<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<title>Berlino: trovate impronte tunisino sul tir  |  La Voce d&#039;Italia</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />

	<meta property="og:title" content="Berlino: trovate impronte tunisino sul tir" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://voce.com.ve/2016/12/22/212046/berlino-trovate-impronte-tunisino-sul-tir/" />
			<!--  -->					<meta property="og:description" content="
          
          Rivenute sulla portiera e sul volante del mezzo usato per strage
        " />
	
<link rel="stylesheet" type="text/css"  href="https://voce.com.ve/wp-content/themes/voce/style.css?20160309" media="screen" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css"/>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick-theme.css"/>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/LaVocedItalia" />
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voce.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/tabs.js?ver=4.7'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/js/cycletabs.js?ver=4.7'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/colorbox/jquery.colorbox-min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_nonce":"29c944a94e","top_ten_id":"212046","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1257305010"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpex = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","hide_body":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/titles.js?ver=8.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/superfish.js?ver=4.7'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/jquery.bgiframe.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mattarella, grande dolore per morte Fabrizia Di Lorenzo' href='https://voce.com.ve/2016/12/22/212045/mattarella-grande-dolore-per-morte-fabrizia-di-lorenzo/' />
<link rel='next' title='Berlino: fratello Amri, forse radicalizzato in Italia' href='https://voce.com.ve/2016/12/22/212047/berlino-fratello-amri-forse-radicalizzato-in-italia/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="https://voce.com.ve/2016/12/22/212046/berlino-trovate-impronte-tunisino-sul-tir/" />
<link rel='shortlink' href='https://voce.com.ve/?p=212046' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2016%2F12%2F22%2F212046%2Fberlino-trovate-impronte-tunisino-sul-tir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2016%2F12%2F22%2F212046%2Fberlino-trovate-impronte-tunisino-sul-tir%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Theme version -->
<meta name="generator" content="Premium News 2.4.5" />
<meta name="generator" content="WooFramework 5.4.2" />

<!-- Alt Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/styles/red.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/custom.css" rel="stylesheet" type="text/css" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!--[if lte IE 6]>
<script defer type="text/javascript" src="https://voce.com.ve/wp-content/themes/premiumnews/images/pngfix.js"></script>
<![endif]-->



<script type="text/javascript">
jQuery(document).ready(function() {
		
	if(jQuery().superfish) {
		
		jQuery( 'ul.nav, ul.nav2' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		jQuery( '.cats-list' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		
	}

	backgimg = jQuery('#wallpaper_ad a img').attr('src');
        backga = jQuery('#wallpaper_ad a').attr('href');
        if(typeof(backgimg) !== 'undefined'){
                var cssObj = {
                        'margin-top' : '126px',
                        'background-attachment' : 'fixed',
                        'background-origin' : 'initial',
                        'background-clip' : 'initial',
                        'background-position' : '50% 0px',
                        'background-repeat' : 'no-repeat'
                };
                jQuery(document.body).css('background-image','url("'+ backgimg +'")');
		jQuery(document.body).css(cssObj);
		jQuery("#skin_ADV_DIV a").attr('href', backga);
        }

        jQuery( "#ansa-accordion" ).accordion({
            heightStyle: "content"
        });

        var width = jQuery(window).width();
        if ((width >= 960) && (jQuery('body.single-post').length) && (jQuery('.adspopup').children().length > 0) ){

                            if(!jQuery.cookie('singlead')){
            
                    jQuery.colorbox({width: "600px", height: "550px", inline:true, href:".adspopup", close:"chiudi"});
                    var d = new Date(); d.setMinutes(d.getMinutes() + 30);

                            }
                jQuery.cookie('singlead', '1', { expires: d, path: '/' });
                    }

});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-30', 'voce.com.ve');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-212046 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=158648104309606";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-22"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Campari-2-b.jpg" /></a></div></div></div>

<div class="banner_top">
    <div class="g g-10"><div class="g-single a-74"><a class="gofollow" data-track="NzQsMTAsMSw2MA==" href="http://www.iiccaracas.esteri.it/IIC_Caracas"><img src="https://voce.com.ve/wp-content/uploads/2016/12/iic.gif" /></a></div></div></div>


<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
	<a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>


<div id="page">
	
	<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="menu-overheader" class="menu"><li id="menu-item-58252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58252"><a href="/">Home</a></li>
<li id="menu-item-183700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183700"><a href="https://voce.com.ve/archivio/">Archivio</a></li>
<li id="menu-item-58250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58250"><a href="https://voce.com.ve/contatti/">Contatti</a></li>
<li id="menu-item-58852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58852"><a href="https://voce.com.ve/sondaggi/">Sondaggi</a></li>
</ul>		</div><!--/nav-left -->

		<div id="nav-right">		
		<!--
			<form method="get" id="searchform" action="https://voce.com.ve/">
				
				<div id="search">
					<input type="text" value="Cerca..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="https://voce.com.ve/wp-content/themes/premiumnews/styles/red/ico-go.gif" value="Vai" class="btn"  />
				</div><!--/search -->
				
			</form>
		-->

			<div id="cse-search-form" style="width: 100%;">Caricamento...</div>
<script src="https://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
  google.load('search', '1', {language : 'it', style : google.loader.themes.V2_DEFAULT});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};  var customSearchControl = new google.search.CustomSearchControl(
      '002178041092108841542:4aiwedmepyq', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://voce.com.ve/ricerca/");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->

		<h1>
			<a href="https://voce.com.ve/" title="La Voce d&#039;Italia">
				<img src="https://voce.com.ve/wp-content/themes/voce/images/logo.gif" width="307" height="92" alt="La Voce d&#039;Italia" title="La Voce d&#039;Italia" />
			</a>
		</h1>

		<div id="rss">
			<div id="rss_icons">
				<a href="http://twitter.com/#!/voceditalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Twitter_32x32.png" alt="" /></a>
				<a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881"><img src="https://voce.com.ve/wp-content/themes/voce/images/FaceBook_32x32.png" alt="" /></a>
				<a href="http://feeds.feedburner.com/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Feed_32x32.png" alt="" /></a>
				<!-- <a href="http://www.youtube.com/user/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Youtube_32x32.png" alt="" /></a> -->
			</div>
			<ul>
				<!-- <li class="hl"><a href="http://feeds.feedburner.com/LaVocedItalia">SOTTOSCRIVI IL FEED RSS</a></li> -->
				<!-- <li><a href="" target="_blank">SOTTOSCRIVI IL FEED VIA E-MAIL</a></li> -->
				<li class="hl">Fondato nel 1950 da Gaetano Bafile</li>
				<li>Direttore responsabile: Mauro Bafile</li>
			</ul>
			
		</div><!--/rss-->
		
	</div><!--/header -->
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<ul id="menu-header" class="nav2"><li id="menu-item-56304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56304"><a href="https://voce.com.ve/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
<li id="menu-item-27594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27594"><a href="https://voce.com.ve/notizie/collettivita/">Collettività</a></li>
<li id="menu-item-27597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27597"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-123529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123529"><a href="https://voce.com.ve/notizie/redazione-new-york/">Redazione New York</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="https://voce.com.ve/notizie/italia/">Italia</a></li>
<li id="menu-item-27604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27604"><a href="https://voce.com.ve/notizie/venezuela/">Venezuela</a></li>
<li id="menu-item-27602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27602"><a href="https://voce.com.ve/notizie/mondo/">Mondo</a></li>
<li id="menu-item-27603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27603"><a href="https://voce.com.ve/notizie/sport/">Sport</a></li>
<li id="menu-item-183701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183701"><a href="https://voce.com.ve/notizie/civ/">CIV</a></li>
<li id="menu-item-27598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27598"><a href="https://voce.com.ve/notizie/miscellanea/">Miscellanea</a>
<ul class="sub-menu">
	<li id="menu-item-27593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27593"><a href="https://voce.com.ve/notizie/affari-finanza/">Affari &#038; Finanza</a></li>
	<li id="menu-item-27599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27599"><a href="https://voce.com.ve/notizie/miscellanea/cucina/">Cucina</a></li>
	<li id="menu-item-27600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27600"><a href="https://voce.com.ve/notizie/miscellanea/moda/">Moda</a></li>
	<li id="menu-item-27601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27601"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/">Salute &#038; Bellezza</a></li>
	<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32374"><a href="https://voce.com.ve/notizie/miscellanea/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-31578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31578"><a href="https://voce.com.ve/notizie/voce-tv/">VoceTV</a></li>
</ul>					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->

		<div class="col1">

					
				<div id="archivebox">
						<h2><em><a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></em></h2>
						<div class="singletags"></div>        
				</div><!--/archivebox-->

				<div class="post-alt blog" id="post-212046">
					<div class="antetitulo">
											</div>
					<h3><a title="Permanent Link to Berlino: trovate impronte tunisino sul tir" href="https://voce.com.ve/2016/12/22/212046/berlino-trovate-impronte-tunisino-sul-tir/" rel="bookmark">Berlino: trovate impronte tunisino sul tir</a></h3>
					<p class="posted">Pubblicato il 22 dicembre 2016 da ansa					<div class="entry">
						<p>(ANSA) &#8211; BERLINO, 22 DIC &#8211; Le impronte di Anis Amri, il tunisino ricercato numero uno dopo l&#8217;attentato al mercatino di Natale a Berlino sono state rinvenute sulla portiera del tir &#8211; lato guidatore &#8211; utilizzato per la strage. Lo annuncia la polizia tedesca, riferiscono i media tedeschi. Oltre che sulla portiera del guidatore, altre impronte digitali del tunisino sarebbero state ritrovate anche sul volante del tir, riferisce la Berliner Zeitung, citando proprie informazioni.</p>
 
					</div>
				</div><!--/post-->
				<div>
					<div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2016/12/21/211756/berlino-spiegel-tunisino-ricercato-si-chiama-anis-a/" rel="bookmark" title="Berlino: Spiegel, tunisino ricercato si chiama Anis A.">Berlino: Spiegel, tunisino ricercato si chiama Anis A. </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/12/21/211755/berlino-polizia-cerca-un-tunisino-di-21-anni/" rel="bookmark" title="Berlino: polizia cerca un tunisino di 21 anni">Berlino: polizia cerca un tunisino di 21 anni </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/12/21/211768/berlino-caccia-a-tunisino-a-kleve-in-nordreno-vestfalia/" rel="bookmark" title="Berlino: caccia a tunisino a Kleve, in Nordreno-Vestfalia">Berlino: caccia a tunisino a Kleve, in Nordreno-Vestfalia </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/12/21/211814/berlino-stampa-tunisino-arrivo-in-italia-nel-2012/" rel="bookmark" title="Berlino: stampa, tunisino arrivò in Italia nel 2012">Berlino: stampa, tunisino arrivò in Italia nel 2012 </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/12/21/211821/berlino-mandato-cattura-internazionale-per-tunisino/" rel="bookmark" title="Berlino: mandato cattura internazionale per tunisino">Berlino: mandato cattura internazionale per tunisino </a></li>
</ol>
<img src="http://yarpp.org/pixels/66968b7d75c7b5ca09293ef00ebae987" alt="YARPP"/>
</div>
<!-- corr -->				</div>
                                <div>
                                                                                                        </div>
                                				<div class="social">
					<p>Ti &egrave; piaciuto questo articolo? <strong>Condividilo!</strong></p>
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="addthis_button_preferred_1"></a>
						<a class="addthis_button_preferred_2"></a>
						<a class="addthis_button_preferred_3"></a>
						<a class="addthis_button_preferred_4"></a>
						<a class="addthis_button_compact"></a>
						<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e7875aa3170ed64"></script>
				</div>
                                				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">I commenti sono chiusi.</p>

	

				</div>

				<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
	
		</div><!--/col1-->

<div class="col2">
        
                
        
        <div class="fix"></div>

	<!-- 	<div class="pdf">
		<div class="luglio">Dal 1&deg; Luglio 2012 solo online in PDF</div>
		<a href="https://voce.com.ve/giornali/2016-07-16/">
                        <img width="130" height="183" src="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg" class="pdfimage wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg 130w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-214x300.jpg 214w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-768x1077.jpg 768w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-730x1024.jpg 730w" sizes="(max-width: 130px) 100vw, 130px" />		</a>
				<h3>Quotidiano del 16 Luglio</h3>
		<p> <span class="continue"><a title="Permanent link a 2016-07-16" href="https://voce.com.ve/giornali/2016-07-16/">Guarda il PDF</a></span></p>
	</div>
	
	<div class="fix"></div> -->


        <div class="ansa">
            <h2>Ultima ora</h2>
                        <div id="ansa-accordion">
                            <h3>
                    <em class="meta">07:35</em>Terrorismo: preparavano attacco in Germania, due arresti                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 23 DIC - Le autorità tedesche hanno arrestato due fratelli kosovari di 28 e 31 anni con l'accusa di pianificare un attacco a uno dei più grandi centri commerciali della Germania, nella città occidentale di Oberhausen. Lo riportano i media locali, citando la polizia. Le forze speciali hanno arrestato i due uomini a Duisburg, dopo informazioni fornite da fonti di sicurezza. Non è chiaro se ci siano collegamenti con l'attacco al mercato di Natale di Breitscheidplatz a Berlino. Gli investigatori stanno cercando di stabilire in quale fase di preparazione fosse l'attentato e se altre persone siano coinvolte, spiega la polizia della vicina città di Essen. Il centro commerciale preso di mira è il 'CentrO', uno dei più grandi del Paese con circa 250 negozi. Si trova in una vecchia acciaieria a Oberhausen, nell'ex cuore industriale della valle della Ruhr.</div>
                            <h3>
                    <em class="meta">03:34</em>Garlasco, indagato il ragazzo del dna su Chiara                </h3>
                <div class="ansa-text">(ANSA) - MILANO, 23 DIC - La procura di Pavia ha accolto l'esposto della mamma di Alberto Stasi e, nell'aprire una nuova inchiesta sulla morte di Chiara Poggi, ha indagato un amico del fratello della vittima le cui tracce di dna, secondo un perizia della difesa, sarebbero state trovate sotto le unghie di Chiara: è quanto scrive il Corriere della Sera.</div>
                            <h3>
                    <em class="meta">01:03</em>Calcio: Napoli, Mertens &#8220;ci è mancata un po&#8217; di fortuna&#8221;                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 22 DIC - "Forse è mancata qualcosa per fare la differenza, anche se abbiamo disputato una buona partita. Ci è mancata un po' di fortuna, se va dentro il tiro di Zielinski si va sul 2-0 ed è un'altra partita. Dobbiamo essere contenti del punto, visto che abbiamo fatto gol all'ultimo minuto". Lo ha Dries Mertes, dopo l'avvincente pareggio sul campo della Fiorentina. "Ho segnato in tre partite di seguito? Non avevo giocato tre partite consecutive. Scherzi a parte è un peccato, perché oggi i tre punti erano belli - ha aggiunto il fantasista belga -. Il rigore? Avevo dato tutto nel corso della partita e non potevo tirare: se c'è qualcuno come Gabbiadini, lui la mette dentro".</div>
                            <h3>
                    <em class="meta">00:53</em>Calcio:Spalletti,vittoria meritata,macinato gioco fino a 90&#8242;                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 22 DIC - "Vittoria meritatissima: la squadra ha macinato gioco fino al 90'. Bisogna fare i complimenti ai ragazzi, che hanno chiuso l'anno in maniera eccezionale. Era una partita a rischio per il risultato di domenica scorsa e per le vicine vacanze, invece la cattiveria agonistica è stata giusta per tutta la durata del match". E' un Luciano Spalletti soddisfatto quello che commenta il successo della Roma sul Chievo. "Abbiamo creato tante situazioni, giocando praticamente tutta la partita nella metà campo avversaria - dice ancora Spalletti -, con intensità e grandi meriti. L'Olimpico è casa nostra e può darsi che questo faccia la differenza: a fine partita sono andato a ringraziare i nostri tifosi perché in campo li sentiamo e lo stimolo per i giocatori è forte". Ora il rinnovo è più vicino? "Il mio contratto non è un problema, il problema è che la Roma faccia bene e vinca - risponde -. Mercato? La società è attenta: Salah avrà la coppa d'Africa e Iturbe potrebbe non essere contento. Totti? E' è l'unico incedibile".</div>
                            <h3>
                    <em class="meta">00:31</em>Calcio: la classifica del campionato di Serie A                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 22 DIC - La classifica del campionato di calcio di Serie A, dopo le partite della 18/a giornata (8 febbraio 2017 Crotone-Juventus ore 18 e Bologna-Milan ore 20,45): Juventus punti 42; Roma 38; Napoli 35; Lazio 34; Milan 33; Atalanta 32; Inter 30; Torino 28; Fiorentina 27; Chievo e Udinese 25; Genoa, Sampdoria e Cagliari 23; Bologna 20; Sassuolo 17; Empoli 14; Palermo 10; Crotone e Pescara 9. Juventus, Crotone, Bologna e Milan una partita in meno.</div>
                            <h3>
                    <em class="meta">00:26</em>Calcio: i risultati del campionato di Serie A                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 22 DIC - I risultati del campionato di calcio di Serie A, dopo le partite della 18/a giornata (8 febbraio 2017: Crotone-Juventus, ore 18; Bologna-Milan, ore 20,45): Atalanta-Empoli 2-1 (giornata martedì), Cagliari-Sassuolo 4-3, Fiorentina-Napoli 3-3, Inter-Lazio 3-0 (giocata ieri), Palermo-Pescara 1-1, Roma-Chievo 3-1, Sampdoria-Udinese 0-0, Torino-Genoa 1-0.</div>
                            <h3>
                    <em class="meta">00:06</em>Pellegri più giovane di sempre in Serie A, battuto Amadei                </h3>
                <div class="ansa-text">(ANSA) - TORINO, 22 DIC - Il genoano Pietro Pellegri è il più giovane esordiente nella storia della Serie A. L'attaccante delle giovanili rossoblù classe 2001, che Juric ha fatto esordire questa sera contro il Torino, ha battuto per un solo giorno il record di Amedeo Amadei, che resisteva da quasi 80 anni. Amadei esordì infatti nella Roma a 15 anni, nove mesi e sei giorni. Pellegri fissa il nuovo primato a 15 anni, nove mesi e cinque giorni.</div>
                        </div>
            <h3><center><a href="/notizie/ultima-ora/">Archivio Ultima ora</a></center></h3>
        </div>

                
        <div class="fix"></div>

        

        
        <div class="fix"></div>

                
        <div class="fix"></div>

	<div class="fb-like-box" data-href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>

                        <!-- AdGroup 03 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-3"><div class="g-single a-75"><a class="gofollow" data-track="NzUsMywxLDYw" href="mailto:eduardomonroyrojas@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2016/12/Aviso-Eduardo-Monroy.gif" /></a></div></div>            </div>
        </div><!--/ads-->
        
        <div class="ads">
            <div class="ads">
                <div class="g g-4"><div class="g-single a-72"><a class="gofollow" data-track="NzIsNCwxLDYw" href="mailto:tiportoincampania@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2016/11/taxi-roma-napoli.gif" /></a></div></div>            </div>
        </div><!--/ads-->

	<div class="sideTabs">

		<ul class="idTabs">
			<li><a href="#pop">POPOLARI</a></li>
			<li><a href="#comm">COMMENTI</a></li>
			<li><a href="#feat">IN EVIDENZA</a></li>
		</ul><!--/idTabs-->
	
	</div><!--/sideTabs-->
	
	<div class="fix" style="height:2px;"></div>
	
	<div class="navbox">
		
		<ul class="list1" id="pop">
			<ul><div class="tptn_posts_daily "><ul><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2016/12/16/210952/venezuela-tornano-i-saccheggi/"     class="tptn_link"><span class="tptn_title">Venezuela, tornano i saccheggi</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2016/12/15/210761/governo-gentiloni-lunedi-squadra-completa/"     class="tptn_link"><span class="tptn_title">Governo Gentiloni, lunedì squadra completa</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2016/12/16/211043/champions-league-le-opinioni-degli-italo-venezuelani-un-sorteggio-agrodolce/"     class="tptn_link"><span class="tptn_title">Champions League: le opinioni degli italo-venezuelani, un&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2016/12/19/211196/novena-di-natale-e-le-tradizioni-natalizie/"     class="tptn_link"><span class="tptn_title">Novena di Natale e le tradizioni natalizie</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2016/12/16/210973/ira-di-trump-contro-vanity-fair-licenziero-il-direttore/"     class="tptn_link"><span class="tptn_title">Ira di Trump contro Vanity Fair: &#8220;Licenzierò il&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></ul>
		</ul>

		<ul class="list3" id="comm">
            

<li><a href="https://voce.com.ve/2016/11/29/207479/lapo-social-e-tv-ma-dove-stiamo-andando/#comment-215" title="on Lapo, social e tv: ma dove stiamo andando?">Luca Marfé: Antonio, grazie molte per il suo commento. Siamo e...</a></li>



<li><a href="https://voce.com.ve/2016/11/29/207470/referendum-2016-i-chiarimenti-dellambasciatore-mignano/#comment-214" title="on Referendum 2016, i chiarimenti dell'Ambasciatore Mignano">lavoceditalia: Gentile Signor Finazzo,

chiarisco anche i suoi ul...</a></li>



<li><a href="https://voce.com.ve/2016/11/29/207470/referendum-2016-i-chiarimenti-dellambasciatore-mignano/#comment-213" title="on Referendum 2016, i chiarimenti dell'Ambasciatore Mignano">Giuseppe Finazzo: Ringrazio sinceramente che il Nostro
Ambasciatore ...</a></li>



<li><a href="https://voce.com.ve/2016/11/29/207479/lapo-social-e-tv-ma-dove-stiamo-andando/#comment-212" title="on Lapo, social e tv: ma dove stiamo andando?">Antonio Meo: Articolo sacrosanto. A chi dovrebbero mai interess...</a></li>



<li><a href="https://voce.com.ve/2016/11/23/206296/sempre-piu-duro-lo-scontro-sul-referendum-tra-liti-e-scambi-di-accuse/#comment-211" title="on Sempre più duro lo scontro sul referendum tra liti e scambi di accuse">Giuseppe Ambrosi: Voto NO perché scelgo la possibilità di attuare la...</a></li>

		</ul>

		<ul class="list4" id="feat">
			
				<li><a title="Permanent link a Attentato di Berlino: finite le speranze per Fabrizia, Sulmona piange" href="https://voce.com.ve/2016/12/22/212122/attentato-di-berlino-finite-le-speranze-per-fabrizia-sulmona-piange/" rel="bookmark">Attentato di Berlino: finite le speranze per Fabrizia, Sulmona piange</a></li>

			
				<li><a title="Permanent link a Trump rilancia sulle armi nucleari. Verso una stretta sui musulmani" href="https://voce.com.ve/2016/12/22/212174/trump-rilancia-sulle-armi-nucleari-verso-una-stretta-sui-musulmani/" rel="bookmark">Trump rilancia sulle armi nucleari. Verso una stretta sui musulmani</a></li>

			
				<li><a title="Permanent link a Odebrecht, una vasta rete di corruzione anche in Venezuela?" href="https://voce.com.ve/2016/12/22/212024/odebrecht-una-vasta-rete-di-corruzione-anche-in-venezuela/" rel="bookmark">Odebrecht, una vasta rete di corruzione anche in Venezuela?</a></li>

			
				<li><a title="Permanent link a Da Roma a Milano: feste blindate in Italia, allerta forze speciali" href="https://voce.com.ve/2016/12/21/211928/da-roma-a-milano-feste-blindate-in-italia-allerta-forze-speciali/" rel="bookmark">Da Roma a Milano: feste blindate in Italia, allerta forze speciali</a></li>

			
				<li><a title="Permanent link a La Roma riparte dopo la sconfitta in casa Juve, il Napoli frena a Firenze" href="https://voce.com.ve/2016/12/22/212163/la-roma-riparte-dopo-la-sconfitta-in-casa-juve-il-napoli-frena-a-firenze/" rel="bookmark">La Roma riparte dopo la sconfitta in casa Juve, il Napoli frena a Firenze</a></li>

					</ul>

	</div><!--/navbox-->

                        <!-- Sidebar 5 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-5"><div class="g-single a-5"><a class="gofollow" data-track="NSw1LDEsNjA=" href="http://www.elecon.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/elecon.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
	<div class="fix"></div>

	<div align="center" class="polllink">
		<a href="/sondaggi/" />
			<img src="https://voce.com.ve/wp-content/themes/voce/images/polls-64.png" />
			<h3>SONDAGGI</h3>
					<h4 class="cat-item"></h4>
				</a>
	</div>

        <div class="ads post fl hl3">
             <div class="ads">
                <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->


        <div class="ads post fl hl3">
            <div class="ads">
                    <div class="g g-7"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>            </div>
        </div><!--/ads-->


	<div class="fix"></div>

	<div class="subcol fl hl3">
		<div class="widget">
			<h2 class="hl">CATEGORIE</h2>
				<ul>
					<li class="cat-item cat-item-7"><a href="https://voce.com.ve/notizie/affari-finanza/" >Affari &amp; Finanza</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://voce.com.ve/notizie/analisi-della-situazione-europea/" >Analisi Europa</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://voce.com.ve/notizie/analisi-venezuela/" >Analisi Venezuela</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://voce.com.ve/notizie/annunci-pubblicitari/" >Annunci pubblicitari</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" >Appunti d&#039;Italiano</a>
</li>
	<li class="cat-item cat-item-435"><a href="https://voce.com.ve/notizie/rubriche/aproximaciones-filosoficas/" >Aproximaciones Filosóficas</a>
</li>
	<li class="cat-item cat-item-463"><a href="https://voce.com.ve/notizie/rubriche/cartoline-dallaltra-italia/" >Cartoline dall&#039;altra Italia</a>
</li>
	<li class="cat-item cat-item-460"><a href="https://voce.com.ve/notizie/civ/" title="Centro Italiano Venezolano di Caracas">Centro Italiano Venezolano di Caracas</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://voce.com.ve/notizie/rubriche/ciudades-escritas/" >Ciudades escritas</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://voce.com.ve/notizie/collettivita/" >Collettività</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://voce.com.ve/notizie/miscellanea/cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://voce.com.ve/notizie/miscellanea/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>
</li>
	<li class="cat-item cat-item-482"><a href="https://voce.com.ve/notizie/rubriche/dal-mio-punto-di-vista/" >Dal mio punto di vista</a>
</li>
	<li class="cat-item cat-item-451"><a href="https://voce.com.ve/notizie/rubriche/divulgando/" >Divulgando</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://voce.com.ve/notizie/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://voce.com.ve/notizie/rubriche/finestra-sul-mondo/" >Finestra sul mondo</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://voce.com.ve/notizie/miscellanea/internet-e-social/" >Internet e Social</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://voce.com.ve/notizie/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/" >Italiani nel mondo</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://voce.com.ve/notizie/miscellanea/le-aziende-informano/" >Le aziende informano</a>
</li>
	<li class="cat-item cat-item-406"><a href="https://voce.com.ve/notizie/rubriche/living-in-america/" >Living in America</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://voce.com.ve/notizie/miscellanea/" >Miscellanea</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://voce.com.ve/notizie/miscellanea/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://voce.com.ve/notizie/mondo/" >Mondo</a>
</li>
	<li class="cat-item cat-item-465"><a href="https://voce.com.ve/notizie/rubriche/nirvana-digital/" >Nirvana digital</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://voce.com.ve/notizie/occhio-latinoamericano/" >Occhio Latinoamericano</a>
</li>
	<li class="cat-item cat-item-464"><a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" >Ora et Labora</a>
</li>
	<li class="cat-item cat-item-461"><a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>
</li>
	<li class="cat-item cat-item-467"><a href="https://voce.com.ve/notizie/racconti-di-natale/" >Racconti di Natale</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://voce.com.ve/notizie/redazione-new-york/" >Redazione New York</a>
</li>
	<li class="cat-item cat-item-450"><a href="https://voce.com.ve/notizie/rubriche/" >Rubriche</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/" >Salute &amp; Bellezza</a>
</li>
	<li class="cat-item cat-item-452"><a href="https://voce.com.ve/notizie/rubriche/signa/" >Signa</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://voce.com.ve/notizie/miscellanea/spettacoli/" >Spettacoli</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://voce.com.ve/notizie/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://voce.com.ve/notizie/miscellanea/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://voce.com.ve/notizie/ultima-ora/" >Ultima Ora</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://voce.com.ve/notizie/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-462"><a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" >Viaggi golosi</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://voce.com.ve/notizie/voce-tv/" >VoceTV</a>
</li>
				</ul>
		</div>
	</div><!--/subcol-->

	<div class="subcol fr hl3">
		<div class="widget">
			<h2 class="hl">LINK UTILI</h2>
			<ul class="list2">
				<li><a href="http://www.conscaracas.esteri.it/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Consolato generale d&#039;Italia a Caracas</a></li>
<li><a href="http://www.funvisis.gob.ve/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Informazione sismologica Venezuela (FUNVISIS)</a></li>
<li><a href="http://www.viceversa-mag.com/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">ViceVersa Magazine – Talento y excelencia latina en el mundo</a></li>
			</ul>
		</div><!--/widget-->
	
<!--		<div class="widget">
			<h2 class="hl">TASSI DI CAMBIO</h2>
			<ul>
				<li>1 USD = 9.9748 Bs.F.</li>
				<li>1 EUR = 10.4300 Bs.F.</li>
			</ul>
		</div>
-->
	</div><!--/subcol-->

                        <!-- SideBar 08 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://twitter.com/en_da_vittorio"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Da-Vittorio.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 09 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-14"><div class="g-single a-65"><a class="gofollow" data-track="NjUsMTQsMSw2MA==" href="https://www.facebook.com/comercial.impornac"><img src="https://voce.com.ve/wp-content/uploads/2016/10/Impornac-1.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 10 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 11 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 12 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 13 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-26"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMjYsMSw2MA==" href="http://voce.com.ve/tv-italiana-streaming-en/"><img src="https://voce.com.ve/wp-content/uploads/2015/05/Aviso-Beconn.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
</div><!--/col2-->


		<div class="fix"></div>

	</div><!--/columns -->

		
        <div style='display:none'>
            <div class="adspopup">
                <div class="g g-19"><div class="g-single a-64"><a class="gofollow" data-track="NjQsMTksMSw2MA==" href="http://www.italcambio.com/"><img src="https://voce.com.ve/wp-content/uploads/2016/10/Italcambi-POP-UP.jpg" /></a></div></div>            </div>
        </div>

	<div id="footer">
		<p><span class="fr">Seguiteci anche su <a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881">Facebook</a> e su <a href="https://twitter.com/voceditalia">Twitter</a></span></p>
		<p><span class="fl">Copyright &copy; <a href="https://voce.com.ve/">La Voce d&#039;Italia</a>. &mdash; Fondato nel 1950 da Gaetano Bafile. &mdash; Direttore responsabile: Mauro Bafile.</span></p>
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lavoceditalia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.9 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!--Cached using Nginx-Helper on 2016-12-23 02:11:23. It took 311 queries executed in 0,154 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->