<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<title>Trump: la migliore amica di Melania? Sua sorella Ines Knauss  |  La Voce d&#039;Italia</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />

	<meta property="og:title" content="Trump: la migliore amica di Melania? Sua sorella Ines Knauss" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://voce.com.ve/2017/02/19/223391/trump-la-migliore-amica-di-melania-sua-sorella-ines-knauss/" />
			<!--  -->					<meta property="og:description" content="
          
          Nyp, sono molto vicine. E' artista, mantiene basso profilo
        " />
	
<link rel="stylesheet" type="text/css"  href="https://voce.com.ve/wp-content/themes/voce/style.css?20170122" media="screen" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css"/>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick-theme.css"/>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/LaVocedItalia" />
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voce.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/tabs.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/js/cycletabs.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/colorbox/jquery.colorbox-min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_nonce":"2b13c2fe4e","top_ten_id":"223391","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"794614754"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpex = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","hide_body":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/titles.js?ver=8.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/jquery.bgiframe.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terremoto: Curcio, fatti oltre 110.000 sopralluoghi' href='https://voce.com.ve/2017/02/19/223386/terremoto-curcio-fatti-oltre-110-000-sopralluoghi/' />
<link rel='next' title='Trump: arriva &#8216;manuale istruzioni di Obama&#8217; per le proteste' href='https://voce.com.ve/2017/02/19/223390/trump-arriva-manuale-istruzioni-di-obama-per-le-proteste/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://voce.com.ve/2017/02/19/223391/trump-la-migliore-amica-di-melania-sua-sorella-ines-knauss/" />
<link rel='shortlink' href='https://voce.com.ve/?p=223391' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F02%2F19%2F223391%2Ftrump-la-migliore-amica-di-melania-sua-sorella-ines-knauss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F02%2F19%2F223391%2Ftrump-la-migliore-amica-di-melania-sua-sorella-ines-knauss%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Theme version -->
<meta name="generator" content="Premium News 2.4.5" />
<meta name="generator" content="WooFramework 5.4.2" />

<!-- Alt Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/styles/red.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/custom.css" rel="stylesheet" type="text/css" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!--[if lte IE 6]>
<script defer type="text/javascript" src="https://voce.com.ve/wp-content/themes/premiumnews/images/pngfix.js"></script>
<![endif]-->



<script type="text/javascript">
jQuery(document).ready(function() {
		
	if(jQuery().superfish) {
		
		jQuery( 'ul.nav, ul.nav2' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		jQuery( '.cats-list' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		
	}

	backgimg = jQuery('#wallpaper_ad a img').attr('src');
        backga = jQuery('#wallpaper_ad a').attr('href');
        if(typeof(backgimg) !== 'undefined'){
                var cssObj = {
                        'margin-top' : '126px',
                        'background-attachment' : 'fixed',
                        'background-origin' : 'initial',
                        'background-clip' : 'initial',
                        'background-position' : '50% 0px',
                        'background-repeat' : 'no-repeat'
                };
                jQuery(document.body).css('background-image','url("'+ backgimg +'")');
		jQuery(document.body).css(cssObj);
		jQuery("#skin_ADV_DIV a").attr('href', backga);
        }

        jQuery( "#ansa-accordion" ).accordion({
            heightStyle: "content"
        });

        var width = jQuery(window).width();
        if ((width >= 960) && (jQuery('body.single-post').length) && (jQuery('.adspopup').children().length > 0) ){

                            if(!jQuery.cookie('singlead')){
            
                    jQuery.colorbox({width: "600px", height: "550px", inline:true, href:".adspopup", close:"chiudi"});
                    var d = new Date(); d.setMinutes(d.getMinutes() + 30);

                            }
                jQuery.cookie('singlead', '1', { expires: d, path: '/' });
                    }

});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-30', 'voce.com.ve');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-223391 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=158648104309606";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-21"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Campari-1-b.jpg" /></a></div></div></div>

<div class="banner_top">
    <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>


<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
	<a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>


<div id="page">
	
	<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="menu-overheader" class="menu"><li id="menu-item-58252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58252"><a href="/">Home</a></li>
<li id="menu-item-183700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183700"><a href="https://voce.com.ve/archivio/">Archivio</a></li>
<li id="menu-item-58250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58250"><a href="https://voce.com.ve/contatti/">Contatti</a></li>
<li id="menu-item-58852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58852"><a href="https://voce.com.ve/sondaggi/">Sondaggi</a></li>
</ul>		</div><!--/nav-left -->

		<div id="nav-right">		
		<!--
			<form method="get" id="searchform" action="https://voce.com.ve/">
				
				<div id="search">
					<input type="text" value="Cerca..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="https://voce.com.ve/wp-content/themes/premiumnews/styles/red/ico-go.gif" value="Vai" class="btn"  />
				</div><!--/search -->
				
			</form>
		-->

			<div id="cse-search-form" style="width: 100%;">Caricamento...</div>
<script src="https://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
  google.load('search', '1', {language : 'it', style : google.loader.themes.V2_DEFAULT});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};  var customSearchControl = new google.search.CustomSearchControl(
      '002178041092108841542:4aiwedmepyq', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://voce.com.ve/ricerca/");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->

		<h1>
			<a href="https://voce.com.ve/" title="La Voce d&#039;Italia">
				<img src="https://voce.com.ve/wp-content/themes/voce/images/logo.gif" width="307" height="92" alt="La Voce d&#039;Italia" title="La Voce d&#039;Italia" />
			</a>
		</h1>

		<div id="rss">
			<div id="rss_icons">
				<a href="http://twitter.com/#!/voceditalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Twitter_32x32.png" alt="" /></a>
				<a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881"><img src="https://voce.com.ve/wp-content/themes/voce/images/FaceBook_32x32.png" alt="" /></a>
				<a href="http://feeds.feedburner.com/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Feed_32x32.png" alt="" /></a>
				<!-- <a href="http://www.youtube.com/user/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Youtube_32x32.png" alt="" /></a> -->
			</div>
			<ul>
				<!-- <li class="hl"><a href="http://feeds.feedburner.com/LaVocedItalia">SOTTOSCRIVI IL FEED RSS</a></li> -->
				<!-- <li><a href="" target="_blank">SOTTOSCRIVI IL FEED VIA E-MAIL</a></li> -->
				<li class="hl">Fondato nel 1950 da Gaetano Bafile</li>
				<li>Direttore responsabile: Mauro Bafile</li>
			</ul>
			
		</div><!--/rss-->
		
	</div><!--/header -->
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<ul id="menu-header" class="nav2"><li id="menu-item-56304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56304"><a href="https://voce.com.ve/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
<li id="menu-item-27594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27594"><a href="https://voce.com.ve/notizie/collettivita/">Collettività</a></li>
<li id="menu-item-27597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27597"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-123529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123529"><a href="https://voce.com.ve/notizie/redazione-new-york/">Redazione New York</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="https://voce.com.ve/notizie/italia/">Italia</a></li>
<li id="menu-item-27604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27604"><a href="https://voce.com.ve/notizie/venezuela/">Venezuela</a></li>
<li id="menu-item-27602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27602"><a href="https://voce.com.ve/notizie/mondo/">Mondo</a></li>
<li id="menu-item-27603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27603"><a href="https://voce.com.ve/notizie/sport/">Sport</a></li>
<li id="menu-item-183701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183701"><a href="https://voce.com.ve/notizie/civ/">CIV</a></li>
<li id="menu-item-27598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27598"><a href="https://voce.com.ve/notizie/miscellanea/">Miscellanea</a>
<ul class="sub-menu">
	<li id="menu-item-27593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27593"><a href="https://voce.com.ve/notizie/affari-finanza/">Affari &#038; Finanza</a></li>
	<li id="menu-item-27599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27599"><a href="https://voce.com.ve/notizie/miscellanea/cucina/">Cucina</a></li>
	<li id="menu-item-27600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27600"><a href="https://voce.com.ve/notizie/miscellanea/moda/">Moda</a></li>
	<li id="menu-item-27601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27601"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/">Salute &#038; Bellezza</a></li>
	<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32374"><a href="https://voce.com.ve/notizie/miscellanea/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-31578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31578"><a href="https://voce.com.ve/notizie/voce-tv/">VoceTV</a></li>
</ul>					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->

		<div class="col1">

					
				<div id="archivebox">
						<h2><em><a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></em></h2>
						<div class="singletags"></div>        
				</div><!--/archivebox-->

				<div class="post-alt blog" id="post-223391">
					<div class="antetitulo">
											</div>
					<h3><a title="Permanent Link to Trump: la migliore amica di Melania? Sua sorella Ines Knauss" href="https://voce.com.ve/2017/02/19/223391/trump-la-migliore-amica-di-melania-sua-sorella-ines-knauss/" rel="bookmark">Trump: la migliore amica di Melania? Sua sorella Ines Knauss</a></h3>
					<p class="posted">Pubblicato il 19 febbraio 2017 da ansa					<div class="entry">
						<p>(ANSA) &#8211; NEW YORK, 19 FEB &#8211; Ines Knauss, la sorella maggiore e migliore amica della First Lady Melania Trump. Sconosciuta al grande pubblico, Ines Knauss abita a pochi isolati dalla Trump Tower a New York, in un appartamento della famiglia Trump che vale 2 milioni di dollari. Di lei comincia a interessarsi la stampa americana: è un&#8217;artista che ha tentato di conquistare il mondo della moda come designer ma, a differenza del successo della sorella come modella, non e&#8217; riuscita. Di Ines Knauss si sa poco. Pur essendo molto presente, secondo indiscrezioni, nella vita della sorella mantiene un profilo basso. &#8221;Sono molto vicine. E&#8217; una bella persona, molto creativa&#8221; la descrive il filantropo di Palm Beach, Audrey Gruss, parlando con il New York Post. Ines e Melania hanno lasciato la Slovenia insieme per iniziare la loro carriera a Milano agli inizi degli anni 1990. Mentre Melania lavorava come modella, Ines si e&#8217; lanciata nel design, secondo Ale de Basseville, il fotografo che ha scattato la foto di Melania nuda.</p>
 
					</div>
				</div><!--/post-->
				<div>
					<div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2016/08/01/184564/melania-trump-posa-nuda/" rel="bookmark" title="Melania Trump posa nuda">Melania Trump posa nuda </a></li>
<li>&dash; <a href="https://voce.com.ve/2015/08/16/127120/melania-trump-il-lato-buono-di-donald-che-ha-posato-nuda/" rel="bookmark" title="Melania Trump, il lato buono di Donald, che ha posato nuda">Melania Trump, il lato buono di Donald, che ha posato nuda </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/11/08/203163/usa-2016-il-voto-di-trump-e-melania/" rel="bookmark" title="Usa 2016: il voto di Trump e Melania">Usa 2016: il voto di Trump e Melania </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/01/18/216531/trump-ralph-lauren-vestira-melania-per-cerimonia-giuramento/" rel="bookmark" title="Trump: Ralph Lauren vestirà Melania per cerimonia giuramento">Trump: Ralph Lauren vestirà Melania per cerimonia giuramento </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/11/20/205523/trump-media-melania-resta-a-ny-fino-a-fine-scuola-figlio/" rel="bookmark" title="Trump: media, Melania resta a Ny, fino a fine scuola figlio">Trump: media, Melania resta a Ny, fino a fine scuola figlio </a></li>
</ol>
</div>
<!-- corr -->				</div>
                                <div>
                                                                                                        </div>
                                				<div class="social">
					<p>Ti &egrave; piaciuto questo articolo? <strong>Condividilo!</strong></p>
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="addthis_button_preferred_1"></a>
						<a class="addthis_button_preferred_2"></a>
						<a class="addthis_button_preferred_3"></a>
						<a class="addthis_button_preferred_4"></a>
						<a class="addthis_button_compact"></a>
						<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e7875aa3170ed64"></script>
				</div>
                                				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">I commenti sono chiusi.</p>

	

				</div>

				<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
	
		</div><!--/col1-->

<div class="col2">
        
                
        
        <div class="fix"></div>

	<!-- 	<div class="pdf">
		<div class="luglio">Dal 1&deg; Luglio 2012 solo online in PDF</div>
		<a href="https://voce.com.ve/giornali/2016-07-16/">
                        <img width="130" height="183" src="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg" class="pdfimage wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg 130w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-214x300.jpg 214w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-768x1077.jpg 768w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-730x1024.jpg 730w" sizes="(max-width: 130px) 100vw, 130px" />		</a>
				<h3>Quotidiano del 16 Luglio</h3>
		<p> <span class="continue"><a title="Permanent link a 2016-07-16" href="https://voce.com.ve/giornali/2016-07-16/">Guarda il PDF</a></span></p>
	</div>
	
	<div class="fix"></div> -->


        <div class="ansa">
            <div class="redbox"><h2>Ultima ora</h2></div>
                        <div id="ansa-accordion">
                            <h3>
                    <em class="meta">20:04</em>Marò: morto ex presidente Corte Suprema che li portò a Delhi                </h3>
                <div class="ansa-text">(ANSA) - NEW DELHI, 19 FEB - L'ex presidente della Corte Suprema indiana, Altamas Kabir, conosciuto in Italia per aver gestito nella prima fase la vicenda dei marò Massimiliano Latorre e Salvatore Girone, è morto oggi dopo una breve malattia a Kolkata (la vecchia Calcutta) all'età di 68 anni. Lo riferisce l'agenzia di stampa Pti. Assunta la guida del massimo tribunale indiano nel settembre 2012, Kabir decise di esaminare personalmente la delicata vicenda dell'incidente in cui il 15 febbraio 2012 morirono al largo delle coste del Kerala due pescatori indiani quando il loro peschereccio incrociò la petroliera Enrica Lexie su cui si trovava un team di sicurezza della Marina. Fu lui che il 18 gennaio 2013 firmò una sentenza che disconosceva la giurisdizione del Kerala sul caso, disponendo il trasferimento immediato di Latorre e Girone a New Delhi e la costituzione di un tribunale 'ad hoc' per istruire il processo, che però non si è mai celebrato.</div>
                            <h3>
                    <em class="meta">19:52</em>Calcio: Zeman, non possiamo parlare di salvezza                </h3>
                <div class="ansa-text">(ANSA) - PESCARA, 19 FEB - "Oggi non possiamo parlare di salvezza, il distacco dalle squadre che ci precedono è troppo grande, ma è una prestazione che ci dà stimoli per fare il meglio possibile". Così Zdenek Zeman, che in settimana è subentrato ad Oddo sulla panchina del Pescara, al termine della gara che ha segnato il primo successo sul campo da parte della squadra abruzzese, in virtù del roboante 5-0 rifilato al Genoa. "Servirebbe che le tre squadre davanti si fermino e che noi andassimo avanti - ha proseguito il boemo -. Inoltre dobbiamo ancora incontrare la Juventus e quindi abbiamo già una partita in meno, anche se ci dobbiamo provare". Zeman è soddisfatto della prova dei suoi. "È una partita vinta bene e spero ci sia la voglia di continuare a lavorare - rimarca il tecnico -. Ci sono delle buone basi, oggi i ragazzi hanno risposto e cercheremo di migliorare". Umori opposti in casa Genoa. Nessun tesserato dei liguri si è presentato in sala stampa.</div>
                            <h3>
                    <em class="meta">19:47</em>Stadio Roma: Baldissoni,andiamo avanti ma quante sciocchezze                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 19 FEB - "Il rinvio per il nuovo stadio? Noi non abbiamo mai voluto commentare pubblicamente quello che è stato detto in questi mesi perché abbiamo voluto mantenere un profilo istituzionale. Abbiamo parlato con gli organi ufficiali, con autorità competenti come con il Comune di Roma e la Conferenza dei Servizi. Ma è difficile restare in silenzio perché sono state dette una quantità industriale di sciocchezze da persone che non hanno mai visto il progetto. Ma vogliamo proseguire su questa linea". Così il direttore generale della Roma, Mauro Baldissoni, in merito all'iter per la costruzione del nuovo stadio giallorosso a Tor di Valle. "Noi continueremo a rispettare le leggi. Il progetto che è stato presentato è stato guidato dalle leggi dello Stato e noi continueremo a fare tutti i passi necessari, e giudiziari se servirà, fino a che l'ultimo passaggio istituzionale non sarà esaurito. Continueremo a portare avanti questo progetto nel quale sono già stati investiti più di 60 milioni di euro".</div>
                            <h3>
                    <em class="meta">19:46</em>Trump: Mattis, &#8216;media non sono nemico Paese&#8217;                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 19 FEB - I media non sono il nemico del popolo americano. E' quanto sostiene il segretario di Stato Usa, Jim Mattis, che prende così le distanze da quanto affermato da Donald Trump. Secondo quanto riferisce il Washington Post, Mattis stava rispondendo ad una domanda durante una tappa ad Abu Dhabi, nell'ambito del viaggio in Medio Oriente. Alla richiesta di commentare le critiche del presidente Usa sui media, Mattis ha replicato: "Ho avuto contenziosi con la stampa, ma la considero un'istituzione con la quale abbiamo a che fare. Personalmente non ho problemi con i media", ha aggiunto. Le affermazioni sono in netto contrasto con quanto detto da Trump, che venerdì aveva twittato: i media "non sono nemici della Casa Bianca, sono nemici degli americani".</div>
                            <h3>
                    <em class="meta">19:44</em>Libia: media, &#8216;rapito nipote del generale Haftar                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 19 FEB - Belghasem Haftar, nipote del generale Khalifa Haftar, l'uomo forte della Cirenaica sostenuto dal parlamento libico di Tobruk, sarebbe stato rapito, a Bengasi, apparentemente da membri della tribù Barasa, secondo quanto scrive Libya Herald online, facendo riferimento a "notizie non confermate". E' da due giorni che si sono perse le tracce di Belghasem Haftar, mentre fonti dell'esercito si sono rifiutate di parlare della questione, ma nel frattempo sembra che sia in corso una massiccia operazione di ricerca. Secondo quanto scrive ancora l'Herald, membri della tribù Barasa lo avrebbero rapito per vendetta dopo il sequestro di membri della famiglia del colonnello Faraj al Barasi, ex capo della Sala operativa Omar Mukhtar, compiuto apparentemente da uomini armati che la scorsa settimana avevano tentato senza riuscire di sequestrare il colonnello stesso, in due diverse occasioni.</div>
                            <h3>
                    <em class="meta">19:44</em>Somalia: sale a 34 morti bilancio autobomba Mogadiscio                </h3>
                <div class="ansa-text">(ANSA) - MOGADISCIO, 19 FEB - E' salito a 34 morti e 52 feriti il bilancio dell'autobomba esplosa oggi in un mercato a Mogadiscio. "Si è trattato di un attacco barbaro con lo scopo di uccidere civili", ha detto il capitano della polizia Mohamed Hussein. Sabriye Abdullahi, autista di un ambulanza ha raccontato che "molti dei feriti sono morti prima di giungere in ospedale". Al momento nessun gruppo ha rivendicato l'attentato, ma gli occhi sono puntati sui fondamentalisti islamici al Shabaab.</div>
                            <h3>
                    <em class="meta">19:42</em>Trump: arriva &#8216;manuale istruzioni di Obama&#8217; per le proteste                </h3>
                <div class="ansa-text">(ANSA) - NEW YORK, 19 FEB - Attaccate i politici repubblicani quando ritornano nei loro Stati, durante i town hall. Metteteli sotto pressione e spingeteli a dire 'no' alle politiche di Donald Trump, inclusi l'abolizione dell'Obamacare, le misure anti-immigrati e la costruzione del muro con il Messico. A consigliare ai manifestanti anti-Trump come avere maggiore effetto è il manuale delle istruzioni 'Indivisible' di Organizing for Action, il gruppo fondato da Barack Obama. Lo riporta il New York Post. Il manuale è chiaro. "Entrate nei town hall senza sollevare l'attenzione, sedetevi nelle prime file ma non in gruppo", così da far apparire che l'intera sala allestita per l'evento sia contro il politico repubblicano atteso. L'obiettivo è quello di instillare nei repubblicani dubbi sull'agenda di Trump, aprendo la strada alla ripresa del potere da parte dei democratici alle elezioni di midterm nel 2018. Dopo i town-hall "diffondere i video realizzati", in modo che tutti vedano quanto accaduto.</div>
                        </div>
            <h3><center><a href="/notizie/ultima-ora/">Archivio Ultima ora</a></center></h3>
        </div>

                
        <div class="fix"></div>

        

        
        <div class="fix"></div>

                
        <div class="fix"></div>

	<div class="fb-like-box" data-href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>

                        <!-- AdGroup 03 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-3"><div class="g-single a-75"><a class="gofollow" data-track="NzUsMywxLDYw" href="https://voce.com.ve/2017/01/30/218904/eduardo-monroy-acordeonista-de-los-dos-mundos/"><img src="https://voce.com.ve/wp-content/uploads/2016/12/Aviso-Eduardo-Monroy.gif" /></a></div></div>            </div>
        </div><!--/ads-->
        
        <div class="ads">
            <div class="ads">
                <!-- Either there are no banners, they are disabled or none qualified for this location! -->            </div>
        </div><!--/ads-->

	<div class="sideTabs">

		<ul class="idTabs">
			<li><a href="#pop">POPOLARI</a></li>
			<li><a href="#comm">COMMENTI</a></li>
			<li><a href="#feat">IN EVIDENZA</a></li>
		</ul><!--/idTabs-->
	
	</div><!--/sideTabs-->
	
	<div class="fix" style="height:2px;"></div>
	
	<div class="navbox">
		
		<ul class="list1" id="pop">
			<ul><div class="tptn_posts_daily "><ul><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/02/10/221723/ministro-della-difesa-niente-piu-militari-a-vita-ma-solo-a-tempo/"     class="tptn_link"><span class="tptn_title">Ministro della Difesa: &#8220;Niente più militari a vita,&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/02/16/222985/la-nato-aumenta-le-navi-nel-mar-nero-putin-vogliono-lo-scontro/"     class="tptn_link"><span class="tptn_title">La Nato aumenta le navi nel Mar Nero. Putin: &#8220;Vogliono</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/02/13/222011/la-sfida-di-obama-una-casa-bianca-ombra-contro-trump/"     class="tptn_link"><span class="tptn_title">La sfida di Obama, una Casa Bianca &#8220;ombra&#8221;&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/02/12/221961/stefano-albertini-la-lingua-non-e-lunico-strumento-di-promozione-della-nostra-cultura/"     class="tptn_link"><span class="tptn_title">Stefano Albertini: “La lingua non è l’unico strumento&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/02/10/221712/dalle-sex-doll-alle-patate-quando-il-trash-dilaga/"     class="tptn_link"><span class="tptn_title">Dalle sex doll alle patate, quando il trash dilaga</span></a></span></li></ul><div class="tptn_clear"></div></div></ul>
		</ul>

		<ul class="list3" id="comm">
            

<li><a href="https://voce.com.ve/2017/02/13/222248/in-italia-la-destra-trumpiana-riparte-dalla-fiamma-tricolore/#comment-222" title="on In Italia la destra "trumpiana" riparte dalla Fiamma Tricolore">Giuseppe Manoli: Buongiorno, nonostante ns. "richiesta di rettifica...</a></li>



<li><a href="https://voce.com.ve/2017/02/17/223161/venezuela-82-per-cento-delle-famiglie-vive-in-poverta/#comment-221" title="on Venezuela, 82 per cento delle famiglie vive in povertà">Maurizio Ferrari: Mi dispiace per tutti coloro che non hanno votato ...</a></li>



<li><a href="https://voce.com.ve/2017/02/17/223161/venezuela-82-per-cento-delle-famiglie-vive-in-poverta/#comment-220" title="on Venezuela, 82 per cento delle famiglie vive in povertà">MalkoSas: Pensare che il Venezuela era considerato negli ann...</a></li>



<li><a href="https://voce.com.ve/2016/12/23/212322/under-20-due-italo-venezuelani-tra-i-convocati-della-vinotinto-per-il-sudamericano/#comment-219" title="on Under 20: due italo-venezuelani tra i convocati della Vinotinto per il Sudamericano">Carmine Guar: vorrei fare una aggiunta all'articolo: tra i convo...</a></li>



<li><a href="https://voce.com.ve/2017/01/19/216915/lorenzin-il-piano-vaccini-operativo-in-poche-settimane/#comment-218" title="on Lorenzin, il Piano vaccini operativo in poche settimane">alessiodibenedetto: L'ITALIA DELLA LORENZIN
È tutto un susseguirsi di ...</a></li>

		</ul>

		<ul class="list4" id="feat">
			
				<li><a title="Permanent link a Venezuela, 82 per cento delle famiglie vive in povertà" href="https://voce.com.ve/2017/02/17/223161/venezuela-82-per-cento-delle-famiglie-vive-in-poverta/" rel="bookmark">Venezuela, 82 per cento delle famiglie vive in povertà</a></li>

			
				<li><a title="Permanent link a Papa: &#8220;La violenza verbale mina la costruzione sociale del mondo&#8221;" href="https://voce.com.ve/2017/02/17/223132/papa-la-violenza-verbale-mina-la-costruzione-sociale-del-mondo/" rel="bookmark">Papa: &#8220;La violenza verbale mina la costruzione sociale del mondo&#8221;</a></li>

			
				<li><a title="Permanent link a Un giorno senza immigrati, così vive l&#8217;America" href="https://voce.com.ve/2017/02/17/223173/un-giorno-senza-immigrati-cosi-vive-lamerica/" rel="bookmark">Un giorno senza immigrati, così vive l&#8217;America</a></li>

			
				<li><a title="Permanent link a Nel 2016 crescono le esportazioni, al top da 25 anni" href="https://voce.com.ve/2017/02/16/222936/nel-2016-crescono-le-esportazioni-al-top-da-25-anni/" rel="bookmark">Nel 2016 crescono le esportazioni, al top da 25 anni</a></li>

			
				<li><a title="Permanent link a Cinque venezuelani giocheranno con l’Italia nel WBC" href="https://voce.com.ve/2017/02/17/223061/cinque-venezuelani-giocheranno-con-litalia-nel-wbc/" rel="bookmark">Cinque venezuelani giocheranno con l’Italia nel WBC</a></li>

					</ul>

	</div><!--/navbox-->

                        <!-- Sidebar 5 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-5"><div class="g-single a-5"><a class="gofollow" data-track="NSw1LDEsNjA=" href="http://www.elecon.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/elecon.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
	<div class="fix"></div>

	<div align="center" class="polllink">
		<a href="/sondaggi/" />
			<img src="https://voce.com.ve/wp-content/themes/voce/images/polls-64.png" />
			<h3>SONDAGGI</h3>
					<h4 class="cat-item"></h4>
				</a>
	</div>

        <div class="ads post fl hl3">
             <div class="ads">
                <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->


        <div class="ads post fl hl3">
            <div class="ads">
                    <div class="g g-7"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>            </div>
        </div><!--/ads-->


	<div class="fix"></div>

	<div class="subcol fl hl3">
		<div class="widget">
			<h2 class="hl">CATEGORIE</h2>
				<ul>
					<li class="cat-item cat-item-7"><a href="https://voce.com.ve/notizie/affari-finanza/" >Affari &amp; Finanza</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://voce.com.ve/notizie/analisi-della-situazione-europea/" >Analisi Europa</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://voce.com.ve/notizie/analisi-venezuela/" >Analisi Venezuela</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://voce.com.ve/notizie/annunci-pubblicitari/" >Annunci pubblicitari</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" >Appunti d&#039;Italiano</a>
</li>
	<li class="cat-item cat-item-435"><a href="https://voce.com.ve/notizie/rubriche/aproximaciones-filosoficas/" >Aproximaciones Filosóficas</a>
</li>
	<li class="cat-item cat-item-463"><a href="https://voce.com.ve/notizie/rubriche/cartoline-dallaltra-italia/" >Cartoline dall&#039;altra Italia</a>
</li>
	<li class="cat-item cat-item-460"><a href="https://voce.com.ve/notizie/civ/" title="Centro Italiano Venezolano di Caracas">Centro Italiano Venezolano di Caracas</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://voce.com.ve/notizie/rubriche/ciudades-escritas/" >Ciudades escritas</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://voce.com.ve/notizie/collettivita/" >Collettività</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://voce.com.ve/notizie/miscellanea/cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://voce.com.ve/notizie/miscellanea/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-485"><a href="https://voce.com.ve/notizie/miscellanea/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>
</li>
	<li class="cat-item cat-item-482"><a href="https://voce.com.ve/notizie/rubriche/dal-mio-punto-di-vista/" >Dal mio punto di vista</a>
</li>
	<li class="cat-item cat-item-451"><a href="https://voce.com.ve/notizie/rubriche/divulgando/" >Divulgando</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://voce.com.ve/notizie/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://voce.com.ve/notizie/rubriche/finestra-sul-mondo/" >Finestra sul mondo</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://voce.com.ve/notizie/miscellanea/internet-e-social/" >Internet e Social</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://voce.com.ve/notizie/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/" >Italiani nel mondo</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://voce.com.ve/notizie/miscellanea/le-aziende-informano/" >Le aziende informano</a>
</li>
	<li class="cat-item cat-item-406"><a href="https://voce.com.ve/notizie/rubriche/living-in-america/" >Living in America</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://voce.com.ve/notizie/miscellanea/" >Miscellanea</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://voce.com.ve/notizie/miscellanea/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://voce.com.ve/notizie/mondo/" >Mondo</a>
</li>
	<li class="cat-item cat-item-465"><a href="https://voce.com.ve/notizie/rubriche/nirvana-digital/" >Nirvana digital</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://voce.com.ve/notizie/occhio-latinoamericano/" >Occhio Latinoamericano</a>
</li>
	<li class="cat-item cat-item-464"><a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" >Ora et Labora</a>
</li>
	<li class="cat-item cat-item-461"><a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>
</li>
	<li class="cat-item cat-item-467"><a href="https://voce.com.ve/notizie/racconti-di-natale/" >Racconti di Natale</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://voce.com.ve/notizie/redazione-new-york/" >Redazione New York</a>
</li>
	<li class="cat-item cat-item-450"><a href="https://voce.com.ve/notizie/rubriche/" >Rubriche</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/" >Salute &amp; Bellezza</a>
</li>
	<li class="cat-item cat-item-484"><a href="https://voce.com.ve/notizie/miscellanea/scienzatecnica/" >Scienza&amp;Tecnica</a>
</li>
	<li class="cat-item cat-item-452"><a href="https://voce.com.ve/notizie/rubriche/signa/" >Signa</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://voce.com.ve/notizie/miscellanea/spettacoli/" >Spettacoli</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://voce.com.ve/notizie/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://voce.com.ve/notizie/miscellanea/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://voce.com.ve/notizie/ultima-ora/" >Ultima Ora</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://voce.com.ve/notizie/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-462"><a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" >Viaggi golosi</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://voce.com.ve/notizie/voce-tv/" >VoceTV</a>
</li>
				</ul>
		</div>
	</div><!--/subcol-->

	<div class="subcol fr hl3">
		<div class="widget">
			<h2 class="hl">LINK UTILI</h2>
			<ul class="list2">
				<li><a href="http://www.conscaracas.esteri.it/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Consolato generale d&#039;Italia a Caracas</a></li>
<li><a href="http://www.funvisis.gob.ve/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Informazione sismologica Venezuela (FUNVISIS)</a></li>
<li><a href="http://www.viceversa-mag.com/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">ViceVersa Magazine – Talento y excelencia latina en el mundo</a></li>
			</ul>
		</div><!--/widget-->
	
<!--		<div class="widget">
			<h2 class="hl">TASSI DI CAMBIO</h2>
			<ul>
				<li>1 USD = 9.9750 Bs.F.</li>
				<li>1 EUR = 10.6000 Bs.F.</li>
			</ul>
		</div>
-->
	</div><!--/subcol-->

                        <!-- SideBar 08 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://twitter.com/en_da_vittorio"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Da-Vittorio.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 09 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-14"><div class="g-single a-65"><a class="gofollow" data-track="NjUsMTQsMSw2MA==" href="https://www.facebook.com/comercial.impornac"><img src="https://voce.com.ve/wp-content/uploads/2017/02/Impornac.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 10 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 11 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 12 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 13 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-26"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMjYsMSw2MA==" href="http://voce.com.ve/tv-italiana-streaming-en/"><img src="https://voce.com.ve/wp-content/uploads/2015/05/Aviso-Beconn.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
</div><!--/col2-->


		<div class="fix"></div>

	</div><!--/columns -->

		
        <div style='display:none'>
            <div class="adspopup">
                <div class="g g-19"><div class="g-single a-64"><a class="gofollow" data-track="NjQsMTksMSw2MA==" href="http://www.italcambio.com/"><img src="https://voce.com.ve/wp-content/uploads/2016/10/Italcambi-POP-UP.jpg" /></a></div></div>            </div>
        </div>

	<div id="footer">
		<p><span class="fr">Seguiteci anche su <a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881">Facebook</a> e su <a href="https://twitter.com/voceditalia">Twitter</a></span></p>
		<p><span class="fl">Copyright &copy; <a href="https://voce.com.ve/">La Voce d&#039;Italia</a>. &mdash; Fondato nel 1950 da Gaetano Bafile. &mdash; Direttore responsabile: Mauro Bafile.</span></p>
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lavoceditalia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.11 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!--Cached using Nginx-Helper on 2017-02-19 13:44:41. It took 305 queries executed in 0,170 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->