<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<title>Studente morto Valencia: si fa nuova autopsia  |  La Voce d&#039;Italia</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />

	<meta property="og:title" content="Studente morto Valencia: si fa nuova autopsia" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://voce.com.ve/2017/03/28/230568/studente-morto-valencia-si-fa-nuova-autopsia/" />
			<!--  -->					<meta property="og:description" content="
          
          Pm Monteleone dispone anche esami tossicologici
        " />
	
<link rel="stylesheet" type="text/css"  href="https://voce.com.ve/wp-content/themes/voce/style.css?20170122" media="screen" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css"/>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick-theme.css"/>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/LaVocedItalia" />
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voce.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/tabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/js/cycletabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/colorbox/jquery.colorbox-min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_nonce":"7b62e4d6ec","top_ten_id":"230568","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"216599826"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpex = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","hide_body":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/titles.js?ver=8.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/jquery.bgiframe.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mondiali 2018: mano pesante Fifa, Messi stop 4 turni' href='https://voce.com.ve/2017/03/28/230567/mondiali-2018-mano-pesante-fifa-messi-stop-4-turni/' />
<link rel='next' title='Dj Fabo: Cappato sarà interrogato da pm settimana prossima' href='https://voce.com.ve/2017/03/28/230569/dj-fabo-cappato-sara-interrogato-da-pm-settimana-prossima/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://voce.com.ve/2017/03/28/230568/studente-morto-valencia-si-fa-nuova-autopsia/" />
<link rel='shortlink' href='https://voce.com.ve/?p=230568' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F03%2F28%2F230568%2Fstudente-morto-valencia-si-fa-nuova-autopsia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F03%2F28%2F230568%2Fstudente-morto-valencia-si-fa-nuova-autopsia%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<!-- Theme version -->
<meta name="generator" content="Premium News 2.4.5" />
<meta name="generator" content="WooFramework 5.4.2" />

<!-- Alt Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/styles/red.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/custom.css" rel="stylesheet" type="text/css" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!--[if lte IE 6]>
<script defer type="text/javascript" src="https://voce.com.ve/wp-content/themes/premiumnews/images/pngfix.js"></script>
<![endif]-->



<script type="text/javascript">
jQuery(document).ready(function() {
		
	if(jQuery().superfish) {
		
		jQuery( 'ul.nav, ul.nav2' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		jQuery( '.cats-list' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		
	}

	backgimg = jQuery('#wallpaper_ad a img').attr('src');
        backga = jQuery('#wallpaper_ad a').attr('href');
        if(typeof(backgimg) !== 'undefined'){
                var cssObj = {
                        'margin-top' : '126px',
                        'background-attachment' : 'fixed',
                        'background-origin' : 'initial',
                        'background-clip' : 'initial',
                        'background-position' : '50% 0px',
                        'background-repeat' : 'no-repeat'
                };
                jQuery(document.body).css('background-image','url("'+ backgimg +'")');
		jQuery(document.body).css(cssObj);
		jQuery("#skin_ADV_DIV a").attr('href', backga);
        }

        jQuery( "#ansa-accordion" ).accordion({
            heightStyle: "content"
        });

        var width = jQuery(window).width();
        if ((width >= 960) && (jQuery('body.single-post').length) && (jQuery('.adspopup').children().length > 0) ){

                            if(!jQuery.cookie('singlead')){
            
                    jQuery.colorbox({width: "600px", height: "550px", inline:true, href:".adspopup", close:"chiudi"});
                    var d = new Date(); d.setMinutes(d.getMinutes() + 30);

                            }
                jQuery.cookie('singlead', '1', { expires: d, path: '/' });
                    }

});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-30', 'voce.com.ve');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-230568 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=158648104309606";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-50"><a href="https://www.instagram.com/casablancaoutletLM/"><img src="https://voce.com.ve/wp-content/uploads/2016/02/WALLPAPER-TEQUILA.jpg" /></a></div></div></div>

<div class="banner_top">
    <div class="g g-10"><div class="g-single a-77"><a class="gofollow" data-track="NzcsMTAsMSw2MA==" href="http://www.iiccaracas.esteri.it/IIC_Caracas"><img src="https://voce.com.ve/wp-content/uploads/2017/02/iic.gif" /></a></div></div></div>


<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
	<a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>


<div id="page">
	
	<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="menu-overheader" class="menu"><li id="menu-item-58252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58252"><a href="/">Home</a></li>
<li id="menu-item-183700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183700"><a href="https://voce.com.ve/archivio/">Archivio</a></li>
<li id="menu-item-58250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58250"><a href="https://voce.com.ve/contatti/">Contatti</a></li>
<li id="menu-item-58852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58852"><a href="https://voce.com.ve/sondaggi/">Sondaggi</a></li>
</ul>		</div><!--/nav-left -->

		<div id="nav-right">		
		<!--
			<form method="get" id="searchform" action="https://voce.com.ve/">
				
				<div id="search">
					<input type="text" value="Cerca..." onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="https://voce.com.ve/wp-content/themes/premiumnews/styles/red/ico-go.gif" value="Vai" class="btn"  />
				</div><!--/search -->
				
			</form>
		-->

			<div id="cse-search-form" style="width: 100%;">Caricamento...</div>
<script src="https://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
  google.load('search', '1', {language : 'it', style : google.loader.themes.V2_DEFAULT});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};  var customSearchControl = new google.search.CustomSearchControl(
      '002178041092108841542:4aiwedmepyq', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://voce.com.ve/ricerca/");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>


		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->

		<h1>
			<a href="https://voce.com.ve/" title="La Voce d&#039;Italia">
				<img src="https://voce.com.ve/wp-content/themes/voce/images/logo.gif" width="307" height="92" alt="La Voce d&#039;Italia" title="La Voce d&#039;Italia" />
			</a>
		</h1>

		<div id="rss">
			<div id="rss_icons">
				<a href="http://twitter.com/#!/voceditalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Twitter_32x32.png" alt="" /></a>
				<a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881"><img src="https://voce.com.ve/wp-content/themes/voce/images/FaceBook_32x32.png" alt="" /></a>
				<a href="http://feeds.feedburner.com/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Feed_32x32.png" alt="" /></a>
				<!-- <a href="http://www.youtube.com/user/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Youtube_32x32.png" alt="" /></a> -->
			</div>
			<ul>
				<!-- <li class="hl"><a href="http://feeds.feedburner.com/LaVocedItalia">SOTTOSCRIVI IL FEED RSS</a></li> -->
				<!-- <li><a href="" target="_blank">SOTTOSCRIVI IL FEED VIA E-MAIL</a></li> -->
				<li class="hl">Fondato nel 1950 da Gaetano Bafile</li>
				<li>Direttore responsabile: Mauro Bafile</li>
			</ul>
			
		</div><!--/rss-->
		
	</div><!--/header -->
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<ul id="menu-header" class="nav2"><li id="menu-item-56304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56304"><a href="https://voce.com.ve/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
<li id="menu-item-27594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27594"><a href="https://voce.com.ve/notizie/collettivita/">Collettività</a></li>
<li id="menu-item-27597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27597"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-123529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123529"><a href="https://voce.com.ve/notizie/redazione-new-york/">Redazione New York</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="https://voce.com.ve/notizie/italia/">Italia</a></li>
<li id="menu-item-27604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27604"><a href="https://voce.com.ve/notizie/venezuela/">Venezuela</a></li>
<li id="menu-item-27602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27602"><a href="https://voce.com.ve/notizie/mondo/">Mondo</a></li>
<li id="menu-item-27603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27603"><a href="https://voce.com.ve/notizie/sport/">Sport</a></li>
<li id="menu-item-183701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183701"><a href="https://voce.com.ve/notizie/civ/">CIV</a></li>
<li id="menu-item-27598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27598"><a href="https://voce.com.ve/notizie/miscellanea/">Miscellanea</a>
<ul class="sub-menu">
	<li id="menu-item-27593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27593"><a href="https://voce.com.ve/notizie/affari-finanza/">Affari &#038; Finanza</a></li>
	<li id="menu-item-27599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27599"><a href="https://voce.com.ve/notizie/miscellanea/cucina/">Cucina</a></li>
	<li id="menu-item-27600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27600"><a href="https://voce.com.ve/notizie/miscellanea/moda/">Moda</a></li>
	<li id="menu-item-27601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27601"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/">Salute &#038; Bellezza</a></li>
	<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32374"><a href="https://voce.com.ve/notizie/miscellanea/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-31578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31578"><a href="https://voce.com.ve/notizie/voce-tv/">VoceTV</a></li>
</ul>					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->

		<div class="col1">

					
				<div id="archivebox">
						<h2><em><a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></em></h2>
						<div class="singletags"></div>        
				</div><!--/archivebox-->

				<div class="post-alt blog" id="post-230568">
					<div class="antetitulo">
											</div>
					<h3><a title="Permanent Link to Studente morto Valencia: si fa nuova autopsia" href="https://voce.com.ve/2017/03/28/230568/studente-morto-valencia-si-fa-nuova-autopsia/" rel="bookmark">Studente morto Valencia: si fa nuova autopsia</a></h3>
					<p class="posted">Pubblicato il 28 marzo 2017 da ansa					<div class="entry">
						<p>(ANSA) &#8211; FERMO, 28 MAR &#8211; Una nuova autopsia ed esami tossicologici faranno luce sulla morte di Giacomo Nicolai, lo studente fermano di 24 anni ritrovato morto nel suo appartamento di Valencia, con tre coltellate nel petto. Li ha disposti oggi il pm di Roma Marcello Monteleone, che ha affidato l&#8217;incarico al prof. Giorgio Bolino, dell&#8217;Università La Sapienza, e alla tossicologa Roberta Tittarelli. La famiglia di Giacomo, che dubita si sia ucciso, ha nominato come consulente il prof. Piergiorgio Fedeli. La perizia si svolgerà il 30 marzo. Il magistrato, spiega l&#8217;avv. Igor Giostra, che rappresenta i Nicolai, ha aperto un fascicolo di indagine contro ignoti, a modello 44, e un&#8217;ipotesi di reato ancora da formulare, mostrando &#8221;la massima determinazione a determinazione a condurre ogni accertamento utile alle indagini, anche prendendo contatti con la procura spagnola&#8221;. Il prof. Bolino si è riservato 60 giorni di tempo per depositare le proprie conclusioni.</p>
 
					</div>
				</div><!--/post-->
				<div>
					<div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2017/03/27/230313/studente-morto-a-valencia-pm-roma-decide-domani-su-autopsia/" rel="bookmark" title="Studente morto a Valencia: pm Roma decide domani su autopsia">Studente morto a Valencia: pm Roma decide domani su autopsia </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/03/24/229993/studente-morto-a-valencia-legale-chiesta-nuova-autopsia/" rel="bookmark" title="Studente morto a Valencia: legale &#8216;chiesta nuova autopsia&#8217;">Studente morto a Valencia: legale &#8216;chiesta nuova autopsia&#8217; </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/03/23/229807/studente-morto-a-valencia-padre-crede-suicidio-dubbi-madre/" rel="bookmark" title="Studente morto a Valencia: padre crede suicidio, dubbi madre">Studente morto a Valencia: padre crede suicidio, dubbi madre </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/07/06/180000/studente-usa-autopsia-e-morto-per-annegamento/" rel="bookmark" title="Studente Usa: autopsia, è morto per annegamento">Studente Usa: autopsia, è morto per annegamento </a></li>
<li>&dash; <a href="https://voce.com.ve/2015/05/12/108068/studente-morto-in-gitaautopsialividi-compatibili-caduta/" rel="bookmark" title="Studente morto in gita:autopsia,lividi compatibili caduta">Studente morto in gita:autopsia,lividi compatibili caduta </a></li>
</ol>
</div>
<!-- corr -->				</div>
                                <div>
                                                                                                        </div>
                                				<div class="social">
					<p>Ti &egrave; piaciuto questo articolo? <strong>Condividilo!</strong></p>
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="addthis_button_preferred_1"></a>
						<a class="addthis_button_preferred_2"></a>
						<a class="addthis_button_preferred_3"></a>
						<a class="addthis_button_preferred_4"></a>
						<a class="addthis_button_compact"></a>
						<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e7875aa3170ed64"></script>
				</div>
                                				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">I commenti sono chiusi.</p>

	

				</div>

				<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
	
		</div><!--/col1-->

<div class="col2">
        
                
        
        <div class="fix"></div>

	<!-- 	<div class="pdf">
		<div class="luglio">Dal 1&deg; Luglio 2012 solo online in PDF</div>
		<a href="https://voce.com.ve/giornali/2016-07-16/">
                        <img width="130" height="183" src="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg" class="pdfimage wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg 130w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-214x300.jpg 214w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-768x1077.jpg 768w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-730x1024.jpg 730w" sizes="(max-width: 130px) 100vw, 130px" />		</a>
				<h3>Quotidiano del 16 Luglio</h3>
		<p> <span class="continue"><a title="Permanent link a 2016-07-16" href="https://voce.com.ve/giornali/2016-07-16/">Guarda il PDF</a></span></p>
	</div>
	
	<div class="fix"></div> -->


        <div class="ansa">
            <div class="redbox"><h2>Ultima ora</h2></div>
                        <div id="ansa-accordion">
                            <h3>
                    <em class="meta">17:50</em>Calcio: Serie B, due giornate a Mignanelli dell&#8217;Ascoli                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 28 MAR - Daniele Mignanelli, dell'Ascoli, è stato squalificato per due gare dal giudice sportivo di Serie B dopo le partite della 33/a giornata. Il giocatore era stato espulso per insulti ad un assistente dell'arbitro. Per un turno, invece, sono stati fermati Federico Bonazzoli (Brescia) e Daniele Corvia (Latina), entrambi espulsi, più Daniel Bessa e Romulo Souza Orestes (Verona), Osarimen Ebagua (Vicenza), Matteo Fedele e Denis Tonucci (Bari), Edoardo Lancini (Novara), Manuel Lazzari (Spal), Simone Pasa (Cittadella), Claudio Terzi e Luca Vignali (Spezia), che erano diffidati. Ammenda di 1.500 euro al Brescia per il lancio di un petardo e di un fumogeno in campo.</div>
                            <h3>
                    <em class="meta">17:50</em>Brexit: May, &#8216;domani è un momento storico&#8217;                </h3>
                <div class="ansa-text">(ANSA) - LONDRA, 28 MAR - "E' uno dei momenti più importanti nelle recente storia del Regno Unito". Così la premier britannica Theresa May ha definito l'annuncio formale che farà domani sull'avvio della Brexit e delle trattative con Bruxelles. Il fine, ha aggiunto il primo ministro, è quello di creare una "relazione profonda e speciale" con l'Europa.</div>
                            <h3>
                    <em class="meta">17:45</em>Latitante posta sua foto su Fb, scovato e preso dalla Ps                </h3>
                <div class="ansa-text">(ANSA) - NAPOLI, 28 MAR - La Polizia di Stato ha arrestato a Terzigno (Napoli) un latitante albanese ricercato in tutta Europa e destinatario di un mandato di cattura europeo. L'uomo, Genc Locu di 26 anni, dopo esser sfuggito più volte alla cattura, è stato individuato dai poliziotti del Commissariato di Castel Volturno (Caserta) grazie ad una foto postata su un social nel quale compariva alle sue spalle un cartello con un'indicazione stradale che, è emerso, era relativo al comune di Castellamare di Stabia (Napoli). La presenza in Italia di Locu fu segnalata già nel 2014 alla Polizia di Stato dalle autorità albanesi che lo avevano condannato a 4 anni di reclusione. L'uomo allora dimorava nel comune di Castel Voltuno; riuscì però a fuggire. Intanto dalla Germania arrivò un mandato di arresto europeo per reati contro la persona. Le indagini sono proseguite fin quando il 26enne non si è tradito pubblicando on-line la sua foto; dagli accertamenti è emerso che si era nascosto a Terzigno, dove è stato stanato e ammanettato. (ANSA).</div>
                            <h3>
                    <em class="meta">17:37</em>Migranti: Paesi Visegrad, no al ricatto dell&#8217;Ue                </h3>
                <div class="ansa-text">(ANSA) - VARSAVIA, 28 MAR - No al "ricatto" dell'Ue che lega la politica migratoria a quella finanziaria riducendo gli aiuti a chi non accoglie i profughi. E' l'accusa dei Paesi del Gruppo Visegrad (Polonia, Ungheria, Repubblica ceca e Slovacchia), riuniti a Varsavia per un mini-vertice sui migranti e sulla Brexit. Se dovesse saltare l'accordo con la Turchia, l'Ungheria fermerà i migranti, grazie al muro e alle nuove leggi sull'asilo. Lo ha detto il premier ungherese Victor Orban, a Varsavia. I nuovi regolamenti sull'asilo entrano in vigore oggi, ha aggiunto, e le barriere, "costruite solo con soldi ungheresi", ci permetteranno di bloccare un' eventuale nuova ondata migratoria. "Vogliamo che la Brexit avvenga in modo ordinato e senza mettere a rischio gli interessi della Polonia e di altri Paesi membri". Così la premier polacca, Beata Szydło, a Varsavia. "Alla Gran Bretagna - ha aggiunto - non si possono offrire condizioni commerciali migliori rispetto a quelle di cui godono gli altri Paesi Ue", ha aggiunto il premier slovacco Fico.</div>
                            <h3>
                    <em class="meta">17:32</em>Dj Fabo: Cappato sarà interrogato da pm settimana prossima                </h3>
                <div class="ansa-text">(ANSA) - MILANO, 28 MAR - L'esponente dei Radicali e tesoriere dell'associazione Luca Coscioni, Marco Cappato, sarà interrogato la prossima settimana nell'ambito dell'inchiesta della Procura di Milano sulla morte di Fabiano Antoniani, noto come dj Fabo, deceduto in una clinica svizzera con la procedura del suicidio assistito lo scorso 27 febbraio. Cappato, che si è autodenunciato raccontando ai carabinieri di aver accompagnato dj Fabo fino in Svizzera e che è indagato per aiuto al suicidio, sarà ascoltato probabilmente lunedì prossimo, 3 aprile, dal pm Tiziana Siciliano, coordinatore dell'inchiesta e del pool 'Ambiente, salute e lavoro'. L'esponente dei Radicali è difeso dal legale Massimo Rossi. Nei giorni scorsi alcuni amici di Antoniani erano stati sentiti in Procura. Agli atti dell'inchiesta è stata anche acquisita documentazione relativa a protocolli, regole e normative in base alle quali alla clinica 'Dignitas', vicino Zurigo, viene praticato il suicidio assistito.</div>
                            <h3>
                    <em class="meta">17:18</em>Studente morto Valencia: si fa nuova autopsia                </h3>
                <div class="ansa-text">(ANSA) - FERMO, 28 MAR - Una nuova autopsia ed esami tossicologici faranno luce sulla morte di Giacomo Nicolai, lo studente fermano di 24 anni ritrovato morto nel suo appartamento di Valencia, con tre coltellate nel petto. Li ha disposti oggi il pm di Roma Marcello Monteleone, che ha affidato l'incarico al prof. Giorgio Bolino, dell'Università La Sapienza, e alla tossicologa Roberta Tittarelli. La famiglia di Giacomo, che dubita si sia ucciso, ha nominato come consulente il prof. Piergiorgio Fedeli. La perizia si svolgerà il 30 marzo. Il magistrato, spiega l'avv. Igor Giostra, che rappresenta i Nicolai, ha aperto un fascicolo di indagine contro ignoti, a modello 44, e un'ipotesi di reato ancora da formulare, mostrando ''la massima determinazione a determinazione a condurre ogni accertamento utile alle indagini, anche prendendo contatti con la procura spagnola". Il prof. Bolino si è riservato 60 giorni di tempo per depositare le proprie conclusioni.</div>
                            <h3>
                    <em class="meta">17:12</em>Mondiali 2018: mano pesante Fifa, Messi stop 4 turni                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 28 MAR - Mano pesante della Fifa che ha squalificato Leo Messi per 4 giornate dopo gli insulti a un assistente dell'arbitro nella partita contro il Cile, giovedì scorso. La squalifica scatta da subito e il n.10 dell' Albiceleste dovrà saltare la sfida contro la Bolivia a La Paz che si gioca nella notte italiana. Messi salterà poi gli incontri contro Uruguay, Venezuela e Perù, per rientrare solo in ottobre nell'ultima gara di qualificazione contro l'Ecuador.</div>
                        </div>
            <h3><center><a href="/notizie/ultima-ora/">Archivio Ultima ora</a></center></h3>
        </div>

                
        <div class="fix"></div>

        

        
        <div class="fix"></div>

                
        <div class="fix"></div>

	<div class="fb-like-box" data-href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>

                        <!-- AdGroup 03 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-3"><div class="g-single a-75"><a class="gofollow" data-track="NzUsMywxLDYw" href="https://voce.com.ve/2017/01/30/218904/eduardo-monroy-acordeonista-de-los-dos-mundos/"><img src="https://voce.com.ve/wp-content/uploads/2016/12/Aviso-Eduardo-Monroy.gif" /></a></div></div>            </div>
        </div><!--/ads-->
        
        <div class="ads">
            <div class="ads">
                <!-- Either there are no banners, they are disabled or none qualified for this location! -->            </div>
        </div><!--/ads-->

	<div class="sideTabs">

		<ul class="idTabs">
			<li><a href="#pop">POPOLARI</a></li>
			<li><a href="#comm">COMMENTI</a></li>
			<li><a href="#feat">IN EVIDENZA</a></li>
		</ul><!--/idTabs-->
	
	</div><!--/sideTabs-->
	
	<div class="fix" style="height:2px;"></div>
	
	<div class="navbox">
		
		<ul class="list1" id="pop">
			<ul><div class="tptn_posts_daily "><ul><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/03/17/228670/brasile-carne-illegale-sospetti-su-leader-mondiale-del-settore/"     class="tptn_link"><span class="tptn_title">Brasile: carne illegale, sospetti su leader mondiale del&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/03/21/229354/ministro-lobo-venezuela-paghera-17-miliardi-di-dollari/"     class="tptn_link"><span class="tptn_title">Ministro Lobo: “Venezuela pagherà 17 miliardi di&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/03/20/228935/f1-scatta-un-mondiale-targato-usa-la-ferrari-vuole-sognare/"     class="tptn_link"><span class="tptn_title">F1: scatta il Mondiale targato Usa. La Ferrari vuole sognare</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/03/23/229829/torna-la-tensione-alla-frontiera-tra-colombia-e-venezuela/"     class="tptn_link"><span class="tptn_title">Torna la tensione alla frontiera tra Colombia e Venezuela?</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/03/20/229099/carlos-villino-riconfermato-alla-presidenza-di-faiv/"     class="tptn_link"><span class="tptn_title">Carlos Villino riconfermato alla presidenza di Faiv</span></a></span></li></ul><div class="tptn_clear"></div></div></ul>
		</ul>

		<ul class="list3" id="comm">
            

<li><a href="https://voce.com.ve/2017/03/14/227960/manlio-di-stefano-il-popolo-venezuelano-dovra-determinare-il-suo-futuro/#comment-238" title="on Manlio Di Stefano: “Il popolo venezuelano dovrà determinare il suo futuro”">Lucia Mariani: Ottimo, chiaro e deciso il nostro Manlio Di Stefan...</a></li>



<li><a href="https://voce.com.ve/2017/03/09/227130/jesus-faria-hemos-frenado-la-manipulacion-de-dolar-today/#comment-237" title="on Jesús Faría: “Hemos frenado la manipulación de Dólar Today”">lilitico: Mentiroso ...a este ministrico venezolano no le cr...</a></li>



<li><a href="https://voce.com.ve/2017/03/09/227130/jesus-faria-hemos-frenado-la-manipulacion-de-dolar-today/#comment-236" title="on Jesús Faría: “Hemos frenado la manipulación de Dólar Today”">lilitico: Mentiroso este ministrico de venezuela.........esa...</a></li>



<li><a href="https://voce.com.ve/2017/03/02/225642/anche-delegazione-del-m5s-alla-commemorazione-della-morte-del-presidente-chavez/#comment-235" title="on Anche delegazione del M5s alla commemorazione della morte del presidente Chàvez">Maurizio Comandini: ASSASSINI SEQUESTRATORI NARCOTRAFFICANTI UNA VOLGA...</a></li>



<li><a href="https://voce.com.ve/2017/03/02/225642/anche-delegazione-del-m5s-alla-commemorazione-della-morte-del-presidente-chavez/#comment-234" title="on Anche delegazione del M5s alla commemorazione della morte del presidente Chàvez">Maurizio Comandini: BRAVO...</a></li>

		</ul>

		<ul class="list4" id="feat">
			
				<li><a title="Permanent link a Presidente Maduro annuncia nuovo Dicom" href="https://voce.com.ve/2017/03/28/230456/presidente-maduro-annuncia-nuovo-dicom/" rel="bookmark">Presidente Maduro annuncia nuovo Dicom</a></li>

			
				<li><a title="Permanent link a Cenda, il carrello della spesa costa 922mila bolívares" href="https://voce.com.ve/2017/03/27/230373/cenda-il-carrello-della-spesa-costa-922mila-bolivares/" rel="bookmark">Cenda, il carrello della spesa costa 922mila bolívares</a></li>

			
				<li><a title="Permanent link a Gentiloni da Trump alla Casa Bianca il 20 aprile" href="https://voce.com.ve/2017/03/27/230362/gentiloni-da-trump-alla-casa-bianca-il-20-aprile/" rel="bookmark">Gentiloni da Trump alla Casa Bianca il 20 aprile</a></li>

			
				<li><a title="Permanent link a Alfano a Mosca: &#8220;Russia è chiave per le sfide globali&#8221;" href="https://voce.com.ve/2017/03/27/230330/alfano-a-mosca-russia-e-chiave-per-le-sfide-globali/" rel="bookmark">Alfano a Mosca: &#8220;Russia è chiave per le sfide globali&#8221;</a></li>

			
				<li><a title="Permanent link a Italia test in Olanda. Ventura replica alle critiche di Sacchi" href="https://voce.com.ve/2017/03/27/230394/italia-test-in-olanda-ventura-replica-alle-critiche-di-sacchi/" rel="bookmark">Italia test in Olanda. Ventura replica alle critiche di Sacchi</a></li>

					</ul>

	</div><!--/navbox-->

                        <!-- Sidebar 5 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-5"><div class="g-single a-5"><a class="gofollow" data-track="NSw1LDEsNjA=" href="http://www.elecon.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/elecon.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
	<div class="fix"></div>

	<div align="center" class="polllink">
		<a href="/sondaggi/" />
			<img src="https://voce.com.ve/wp-content/themes/voce/images/polls-64.png" />
			<h3>SONDAGGI</h3>
					<h4 class="cat-item"></h4>
				</a>
	</div>

        <div class="ads post fl hl3">
             <div class="ads">
                <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->


        <div class="ads post fl hl3">
            <div class="ads">
                    <div class="g g-7"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>            </div>
        </div><!--/ads-->


	<div class="fix"></div>

	<div class="subcol fl hl3">
		<div class="widget">
			<h2 class="hl">CATEGORIE</h2>
				<ul>
					<li class="cat-item cat-item-7"><a href="https://voce.com.ve/notizie/affari-finanza/" >Affari &amp; Finanza</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://voce.com.ve/notizie/analisi-della-situazione-europea/" >Analisi Europa</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://voce.com.ve/notizie/analisi-venezuela/" >Analisi Venezuela</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://voce.com.ve/notizie/annunci-pubblicitari/" >Annunci pubblicitari</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" >Appunti d&#039;Italiano</a>
</li>
	<li class="cat-item cat-item-435"><a href="https://voce.com.ve/notizie/rubriche/aproximaciones-filosoficas/" >Aproximaciones Filosóficas</a>
</li>
	<li class="cat-item cat-item-580"><a href="https://voce.com.ve/notizie/automotori/" >Auto&amp;Motori</a>
</li>
	<li class="cat-item cat-item-463"><a href="https://voce.com.ve/notizie/rubriche/cartoline-dallaltra-italia/" >Cartoline dall&#039;altra Italia</a>
</li>
	<li class="cat-item cat-item-460"><a href="https://voce.com.ve/notizie/civ/" title="Centro Italiano Venezolano di Caracas">Centro Italiano Venezolano di Caracas</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://voce.com.ve/notizie/rubriche/ciudades-escritas/" >Ciudades escritas</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://voce.com.ve/notizie/collettivita/" >Collettività</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://voce.com.ve/notizie/miscellanea/cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://voce.com.ve/notizie/miscellanea/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-485"><a href="https://voce.com.ve/notizie/miscellanea/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>
</li>
	<li class="cat-item cat-item-482"><a href="https://voce.com.ve/notizie/rubriche/dal-mio-punto-di-vista/" >Dal mio punto di vista</a>
</li>
	<li class="cat-item cat-item-451"><a href="https://voce.com.ve/notizie/rubriche/divulgando/" >Divulgando</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://voce.com.ve/notizie/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://voce.com.ve/notizie/rubriche/finestra-sul-mondo/" >Finestra sul mondo</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://voce.com.ve/notizie/miscellanea/internet-e-social/" >Internet e Social</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://voce.com.ve/notizie/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/" >Italiani nel mondo</a>
</li>
	<li class="cat-item cat-item-581"><a href="https://voce.com.ve/notizie/rubriche/litaliano-in-chiave-italica/" >L&#039;italiano in chiave italica</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://voce.com.ve/notizie/miscellanea/le-aziende-informano/" >Le aziende informano</a>
</li>
	<li class="cat-item cat-item-406"><a href="https://voce.com.ve/notizie/rubriche/living-in-america/" >Living in America</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://voce.com.ve/notizie/miscellanea/" >Miscellanea</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://voce.com.ve/notizie/miscellanea/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://voce.com.ve/notizie/mondo/" >Mondo</a>
</li>
	<li class="cat-item cat-item-465"><a href="https://voce.com.ve/notizie/rubriche/nirvana-digital/" >Nirvana digital</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://voce.com.ve/notizie/occhio-latinoamericano/" >Occhio Latinoamericano</a>
</li>
	<li class="cat-item cat-item-464"><a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" >Ora et Labora</a>
</li>
	<li class="cat-item cat-item-461"><a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>
</li>
	<li class="cat-item cat-item-582"><a href="https://voce.com.ve/notizie/rubriche/perspectivas-con-itinerancia/" >Perspectivas con itinerancia</a>
</li>
	<li class="cat-item cat-item-467"><a href="https://voce.com.ve/notizie/racconti-di-natale/" >Racconti di Natale</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://voce.com.ve/notizie/redazione-new-york/" >Redazione New York</a>
</li>
	<li class="cat-item cat-item-450"><a href="https://voce.com.ve/notizie/rubriche/" >Rubriche</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/" >Salute &amp; Bellezza</a>
</li>
	<li class="cat-item cat-item-484"><a href="https://voce.com.ve/notizie/miscellanea/scienzatecnica/" >Scienza&amp;Tecnica</a>
</li>
	<li class="cat-item cat-item-452"><a href="https://voce.com.ve/notizie/rubriche/signa/" >Signa</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://voce.com.ve/notizie/miscellanea/spettacoli/" >Spettacoli</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://voce.com.ve/notizie/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://voce.com.ve/notizie/miscellanea/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://voce.com.ve/notizie/ultima-ora/" >Ultima Ora</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://voce.com.ve/notizie/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-462"><a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" >Viaggi golosi</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://voce.com.ve/notizie/voce-tv/" >VoceTV</a>
</li>
				</ul>
		</div>
	</div><!--/subcol-->

	<div class="subcol fr hl3">
		<div class="widget">
			<h2 class="hl">LINK UTILI</h2>
			<ul class="list2">
				<li><a href="http://www.conscaracas.esteri.it/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Consolato generale d&#039;Italia a Caracas</a></li>
<li><a href="http://www.funvisis.gob.ve/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Informazione sismologica Venezuela (FUNVISIS)</a></li>
<li><a href="http://www.viceversa-mag.com/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">ViceVersa Magazine – Talento y excelencia latina en el mundo</a></li>
			</ul>
		</div><!--/widget-->
	
<!--		<div class="widget">
			<h2 class="hl">TASSI DI CAMBIO</h2>
			<ul>
				<li>1 USD = 9.9748 Bs.F.</li>
				<li>1 EUR = 10.8500 Bs.F.</li>
			</ul>
		</div>
-->
	</div><!--/subcol-->

                        <!-- SideBar 08 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://twitter.com/en_da_vittorio"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Da-Vittorio.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 09 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-14"><div class="g-single a-65"><a class="gofollow" data-track="NjUsMTQsMSw2MA==" href="https://www.facebook.com/comercial.impornac"><img src="https://voce.com.ve/wp-content/uploads/2017/02/Impornac.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 10 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 11 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 12 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 13 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-26"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMjYsMSw2MA==" href="http://voce.com.ve/tv-italiana-streaming-en/"><img src="https://voce.com.ve/wp-content/uploads/2015/05/Aviso-Beconn.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
</div><!--/col2-->


		<div class="fix"></div>

	</div><!--/columns -->

		
        <div style='display:none'>
            <div class="adspopup">
                <div class="g g-19"><div class="g-single a-64"><a class="gofollow" data-track="NjQsMTksMSw2MA==" href="http://www.italcambio.com/"><img src="https://voce.com.ve/wp-content/uploads/2016/10/Italcambi-POP-UP.jpg" /></a></div></div>            </div>
        </div>

	<div id="footer">
		<p><span class="fr">Seguiteci anche su <a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881">Facebook</a> e su <a href="https://twitter.com/voceditalia">Twitter</a></span></p>
		<p><span class="fl">Copyright &copy; <a href="https://voce.com.ve/">La Voce d&#039;Italia</a>. &mdash; Fondato nel 1950 da Gaetano Bafile. &mdash; Direttore responsabile: Mauro Bafile.</span></p>
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lavoceditalia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.14 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!--Cached using Nginx-Helper on 2017-03-28 11:30:26. It took 321 queries executed in 0,159 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->