<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<title>Draghi: &#8220;Crisi alle spalle, i cittadini hanno scelto l&#8217;Europa&#8221;  |  La Voce d&#039;Italia</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />

	<meta property="og:title" content="Draghi: &#8220;Crisi alle spalle, i cittadini hanno scelto l&#8217;Europa&#8221;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://voce.com.ve/2017/05/18/241161/draghi-crisi-alle-spalle-i-cittadini-hanno-scelto-leuropa/" />
			<!--  -->					<meta property="og:description" content="Mario Draghi lancia il più forte messaggio di ottimismo sull'economia dell'Eurozona dall'inizio del suo mandato alla Bce, e rinfrancato dall'esito delle elezioni politiche in Francia rilancia l'integrazione europea" />
	
<link rel="stylesheet" type="text/css"  href="https://voce.com.ve/wp-content/themes/voce/style.css?20170122" media="screen" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css"/>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick-theme.css"/>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/LaVocedItalia" />
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Draghi: &#8220;Crisi alle spalle, i cittadini hanno scelto l&#8217;Europa&#8221; Feed dei commenti" href="https://voce.com.ve/2017/05/18/241161/draghi-crisi-alle-spalle-i-cittadini-hanno-scelto-leuropa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voce.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/tabs.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/js/cycletabs.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_nonce":"acfbe8a99d","top_ten_id":"241161","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"364559513"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpex = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","hide_body":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/titles.js?ver=8.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/superfish.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/jquery.bgiframe.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alitalia, 600 milioni bastano fino al 2018. Si lavora sui ricavi' href='https://voce.com.ve/2017/05/18/241157/alitalia-600-milioni-bastano-fino-al-2018-si-lavora-sui-ricavi/' />
<link rel='next' title='New York: de Blasio avanti nei sondaggi, verso il secondo mandato' href='https://voce.com.ve/2017/05/18/241163/new-york-de-blasio-avanti-nei-sondaggi-verso-il-secondo-mandato/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://voce.com.ve/2017/05/18/241161/draghi-crisi-alle-spalle-i-cittadini-hanno-scelto-leuropa/" />
<link rel='shortlink' href='https://voce.com.ve/?p=241161' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F05%2F18%2F241161%2Fdraghi-crisi-alle-spalle-i-cittadini-hanno-scelto-leuropa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F05%2F18%2F241161%2Fdraghi-crisi-alle-spalle-i-cittadini-hanno-scelto-leuropa%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<!-- Theme version -->
<meta name="generator" content="Premium News 2.4.5" />
<meta name="generator" content="WooFramework 5.4.2" />

<!-- Alt Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/styles/red.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/custom.css" rel="stylesheet" type="text/css" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!--[if lte IE 6]>
<script defer type="text/javascript" src="https://voce.com.ve/wp-content/themes/premiumnews/images/pngfix.js"></script>
<![endif]-->



<script type="text/javascript">
jQuery(document).ready(function() {
		
	if(jQuery().superfish) {
		
		jQuery( 'ul.nav, ul.nav2' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		jQuery( '.cats-list' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		
	}

	backgimg = jQuery('#wallpaper_ad a img').attr('src');
        backga = jQuery('#wallpaper_ad a').attr('href');
        if(typeof(backgimg) !== 'undefined'){
                var cssObj = {
                        'margin-top' : '126px',
                        'background-attachment' : 'fixed',
                        'background-origin' : 'initial',
                        'background-clip' : 'initial',
                        'background-position' : '50% 0px',
                        'background-repeat' : 'no-repeat'
                };
                jQuery(document.body).css('background-image','url("'+ backgimg +'")');
		jQuery(document.body).css(cssObj);
		jQuery("#skin_ADV_DIV a").attr('href', backga);
        }

        jQuery( "#ansa-accordion" ).accordion({
            heightStyle: "content"
        });

        var width = jQuery(window).width();
        if ((width >= 960) && (jQuery('body.single-post').length) && (jQuery('.adspopup').children().length > 0) ){

                            if(!jQuery.cookie('singlead')){
            
                    jQuery.colorbox({width: "600px", height: "550px", inline:true, href:".adspopup", close:"chiudi"});
                    var d = new Date(); d.setMinutes(d.getMinutes() + 30);

                            }
                jQuery.cookie('singlead', '1', { expires: d, path: '/' });
                    }

});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-30', 'voce.com.ve');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-241161 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=158648104309606";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-52"><a href="https://www.instagram.com/casablancaoutletLM/"><img src="https://voce.com.ve/wp-content/uploads/2016/02/WALLPAPER-VODKA..jpg" /></a></div></div></div>

<div class="banner_top">
    <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>


<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
	<a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>


<div id="page">
	
	<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="menu-overheader" class="menu"><li id="menu-item-58252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58252"><a href="/">Home</a></li>
<li id="menu-item-183700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183700"><a href="https://voce.com.ve/archivio/">Archivio</a></li>
<li id="menu-item-58250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58250"><a href="https://voce.com.ve/contatti/">Contatti</a></li>
<li id="menu-item-58852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58852"><a href="https://voce.com.ve/sondaggi/">Sondaggi</a></li>
</ul>		</div><!--/nav-left -->

		<div id="nav-right">

<script>
  (function() {
    var cx = '002178041092108841542:4aiwedmepyq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://voce.com.ve/ricerca/"></gcse:searchbox-only>

		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->

		<h1>
			<a href="https://voce.com.ve/" title="La Voce d&#039;Italia">
				<img src="https://voce.com.ve/wp-content/themes/voce/images/logo.gif" width="307" height="92" alt="La Voce d&#039;Italia" title="La Voce d&#039;Italia" />
			</a>
		</h1>

		<div id="rss">
			<div id="rss_icons">
				<a href="http://twitter.com/#!/voceditalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Twitter_32x32.png" alt="" /></a>
				<a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881"><img src="https://voce.com.ve/wp-content/themes/voce/images/FaceBook_32x32.png" alt="" /></a>
				<a href="http://feeds.feedburner.com/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Feed_32x32.png" alt="" /></a>
				<!-- <a href="http://www.youtube.com/user/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Youtube_32x32.png" alt="" /></a> -->
			</div>
			<ul>
				<!-- <li class="hl"><a href="http://feeds.feedburner.com/LaVocedItalia">SOTTOSCRIVI IL FEED RSS</a></li> -->
				<!-- <li><a href="" target="_blank">SOTTOSCRIVI IL FEED VIA E-MAIL</a></li> -->
				<li class="hl">Fondato nel 1950 da Gaetano Bafile</li>
				<li>Direttore responsabile: Mauro Bafile</li>
			</ul>
			
		</div><!--/rss-->
		
	</div><!--/header -->
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<ul id="menu-header" class="nav2"><li id="menu-item-56304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56304"><a href="https://voce.com.ve/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
<li id="menu-item-27594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27594"><a href="https://voce.com.ve/notizie/collettivita/">Collettività</a></li>
<li id="menu-item-27597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27597"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-123529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123529"><a href="https://voce.com.ve/notizie/redazione-new-york/">Redazione New York</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="https://voce.com.ve/notizie/italia/">Italia</a></li>
<li id="menu-item-27604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27604"><a href="https://voce.com.ve/notizie/venezuela/">Venezuela</a></li>
<li id="menu-item-27602" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27602"><a href="https://voce.com.ve/notizie/mondo/">Mondo</a></li>
<li id="menu-item-27603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27603"><a href="https://voce.com.ve/notizie/sport/">Sport</a></li>
<li id="menu-item-183701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183701"><a href="https://voce.com.ve/notizie/civ/">CIV</a></li>
<li id="menu-item-27598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27598"><a href="https://voce.com.ve/notizie/miscellanea/">Miscellanea</a>
<ul class="sub-menu">
	<li id="menu-item-27593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27593"><a href="https://voce.com.ve/notizie/affari-finanza/">Affari &#038; Finanza</a></li>
	<li id="menu-item-27599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27599"><a href="https://voce.com.ve/notizie/miscellanea/cucina/">Cucina</a></li>
	<li id="menu-item-27600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27600"><a href="https://voce.com.ve/notizie/miscellanea/moda/">Moda</a></li>
	<li id="menu-item-27601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27601"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/">Salute &#038; Bellezza</a></li>
	<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32374"><a href="https://voce.com.ve/notizie/miscellanea/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-31578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31578"><a href="https://voce.com.ve/notizie/voce-tv/">VoceTV</a></li>
</ul>					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->

		<div class="col1">

					
				<div id="archivebox">
						<h2><em><a href="https://voce.com.ve/notizie/mondo/" rel="category tag">Mondo</a></em></h2>
						<div class="singletags"></div>        
				</div><!--/archivebox-->

				<div class="post-alt blog" id="post-241161">
					<div class="antetitulo">
											</div>
					<h3><a title="Permanent Link to Draghi: &#8220;Crisi alle spalle, i cittadini hanno scelto l&#8217;Europa&#8221;" href="https://voce.com.ve/2017/05/18/241161/draghi-crisi-alle-spalle-i-cittadini-hanno-scelto-leuropa/" rel="bookmark">Draghi: &#8220;Crisi alle spalle, i cittadini hanno scelto l&#8217;Europa&#8221;</a></h3>
					<p class="posted">Pubblicato il 18 maggio 2017 da ansa					<div class="entry">
						<div id="attachment_190994" style="width: 310px" class="wp-caption alignnone"><img src="https://voce.com.ve/wp-content/uploads/2016/09/draghi-300x195.jpg" alt="" width="300" height="195" class="size-medium wp-image-190994" srcset="https://voce.com.ve/wp-content/uploads/2016/09/draghi-300x195.jpg 300w, https://voce.com.ve/wp-content/uploads/2016/09/draghi.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">DANIEL ROLAND/AFP/Getty Images)</p></div>
<p>ROMA. &#8211; &#8220;La crisi è ora alle nostre spalle&#8221;. Mario Draghi lancia il più forte messaggio di ottimismo sull&#8217;economia dell&#8217;Eurozona dall&#8217;inizio del suo mandato alla Bce, e rinfrancato dall&#8217;esito delle elezioni politiche in Francia rilancia l&#8217;integrazione europea: &#8220;ora la maggioranza silenziosa ha ritrovato la sua voce, il suo orgoglio e la fiducia in se stessa&#8221;. All&#8217;Università di Tel Aviv, in Israele, dove ha ricevuto un dottorato honoris causa, Draghi ha fatto il punto sull&#8217;economia, forte di una crescita doppia degli Usa nel primo trimestre dopo il sorpasso avvenuto nel 2016. </p>
<p>&#8220;La ripresa dell&#8217;Eurozona è solida e sempre più ampia fra i Paesi e settori&#8221; economici, con &#8220;cinque milioni di impiegati in più rispetto al 2013&#8221;. Segnali di ottimismo che si accompagnano al rilancio del progetto europeo da parte dell&#8217;istituzione, la Bce, forse più attiva di tutte nella difesa e rafforzamento dell&#8217;euro degli ultimi cinque anni: c&#8217;è &#8220;un&#8217;onda crescente di energia nel chiedere un&#8217;azione unitaria europea. L&#8217;Ue e l&#8217;euro hanno sempre avuto il sostegno della maggioranza dei cittadini europei, ma spesso si sentiva solo una opposizione rumorosa&#8221;. </p>
<p>Ora, dice Draghi forte della vittoria di Macron in Francia e del voto in Olanda, con un voto pro-Europa praticamente assicurato in Germania e il ritorno dell&#8217;asse franco-tedesco (la principale incognita rimane l&#8217;Italia), &#8220;la maggioranza silenziosa ha ritrovato la sua voce, il suo orgoglio e la fiducia in se stessa&#8221;. </p>
<p>Era tempo che Draghi non parlava con toni così &#8220;politici&#8221; ed è l&#8217;occasione per chiamare i Paesi all&#8217;azione: ora bisogna affrontare le riforme strutturali, eterne incompiute, e le sfide poste non solo dall&#8217;architettura dell&#8217;Unione economica e monetaria incompleta, ma anche da migrazioni, difesa comune, sicurezza: lo si può fare &#8211; dice Draghi &#8211; &#8220;solo mettendo insieme sovranità&#8221;. </p>
<p>Se l&#8217;ottimismo di Draghi sulla ripresa lascia intravedere un possibile segnale di cambio di marcia alla riunione di giugno sulle politiche della Bce, va ancora più in questa direzione la presa di posizione di Benoit Coeuré: il consigliere esecutivo della Bce, alla Reuters, ha avvertito del rischio di una &#8220;eccessiva gradualità&#8221; nel cominciare a ritirare le misure straordinarie di Francoforte. </p>
<p>Già a fine marzo l&#8217;economista francese aveva detto che mettere in discussione l&#8217;attuale tabella di marcia, che prevede di terminare prima il &#8216;quantitative easing&#8217; e poi rialzare i tassi, non è un &#8220;tabù&#8221;. Oggi torna su quel tasto, dichiarando che non si tratta di una decisione &#8220;incisa nella pietra&#8221;. </p>
<p>E&#8217; chiaro la discussione nel consiglio Bce si sta vivacizzando in vista dell&#8217;appuntamento dell&#8217;8 giugno a Tallinn, dove si potrebbe indicare un&#8217;inversione di marcia in arrivo, e ancor più della decisione da prendere entro fine anno sul futuro del &#8216;quantitative easing&#8217;. </p>
<p>Lo rivelano gli stessi verbali della riunione di fine aprile a Francoforte: il consenso sul fatto che i rischi sono scesi ulteriormente da marzo è &#8220;generale&#8221;, non unanime, con alcuni Paesi più deboli che ritengono prematuro cantare vittoria. Consenso &#8220;ampio&#8221;, anche qui non unanime, sulla tenuta dell&#8217;inflazione, con il fronte capitanato dai tedeschi che vorrebbe dichiarare missione compiuta.</p>
<p>(di Domenico Conti/ANSA)</p>
 
					</div>
				</div><!--/post-->
				<div>
					<div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2014/01/14/73021/barroso-recessione-alle-spalle-ma-crisi-non-e-finita/" rel="bookmark" title="Barroso, recessione alle spalle, ma crisi non è  finita">Barroso, recessione alle spalle, ma crisi non è  finita </a></li>
<li>&dash; <a href="https://voce.com.ve/2015/10/28/139417/mattarella-segnali-ripresa-crisi-alle-spalle/" rel="bookmark" title="Mattarella, segnali ripresa, crisi alle spalle">Mattarella, segnali ripresa, crisi alle spalle </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/09/26/194807/draghi-ce-gia-molta-flessibilita-lue-guardi-ai-cittadini/" rel="bookmark" title="Draghi: c&#8217;è già molta flessibilità, l’Ue guardi ai cittadini">Draghi: c&#8217;è già molta flessibilità, l’Ue guardi ai cittadini </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/04/30/237284/pd-701-373-cittadini-hanno-votato-alle-12-a-primarie/" rel="bookmark" title="Pd: 701.373 cittadini hanno votato alle 12 a primarie">Pd: 701.373 cittadini hanno votato alle 12 a primarie </a></li>
<li>&dash; <a href="https://voce.com.ve/2012/06/06/41072/draghi-lue-non-e-la-causa-principale-della-crisi/" rel="bookmark" title="Draghi: “L’Ue non è la causa principale della crisi”">Draghi: “L’Ue non è la causa principale della crisi” </a></li>
</ol>
</div>
<!-- corr -->				</div>
                                <div>
                                                                                                        </div>
                                				<div class="social">
					<p>Ti &egrave; piaciuto questo articolo? <strong>Condividilo!</strong></p>
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="addthis_button_preferred_1"></a>
						<a class="addthis_button_preferred_2"></a>
						<a class="addthis_button_preferred_3"></a>
						<a class="addthis_button_preferred_4"></a>
						<a class="addthis_button_compact"></a>
						<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e7875aa3170ed64"></script>
				</div>
                                				<div id="comment">
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://voce.com.ve/2017/05/18/241161/draghi-crisi-alle-spalle-i-cittadini-hanno-scelto-leuropa/';
var disqus_identifier = '241161 https://voce.com.ve/?p=241161';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'lavoceditalia';
var disqus_title = "Draghi: &#8220;Crisi alle spalle, i cittadini hanno scelto l&#8217;Europa&#8221;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=241161';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				</div>

				<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
	
		</div><!--/col1-->

<div class="col2">
        
                
        
        <div class="fix"></div>

	<!-- 	<div class="pdf">
		<div class="luglio">Dal 1&deg; Luglio 2012 solo online in PDF</div>
		<a href="https://voce.com.ve/giornali/2016-07-16/">
                        <img width="130" height="183" src="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg" class="pdfimage wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg 130w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-214x300.jpg 214w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-768x1077.jpg 768w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-730x1024.jpg 730w" sizes="(max-width: 130px) 100vw, 130px" />		</a>
				<h3>Quotidiano del 16 Luglio</h3>
		<p> <span class="continue"><a title="Permanent link a 2016-07-16" href="https://voce.com.ve/giornali/2016-07-16/">Guarda il PDF</a></span></p>
	</div>
	
	<div class="fix"></div> -->


        <div class="ansa">
            <div class="redbox"><h2>Ultima ora</h2></div>
                        <div id="ansa-accordion">
                            <h3>
                    <em class="meta">22:15</em>Litiga per parcheggio, usa spray e intossica scolaresca                </h3>
                <div class="ansa-text">(ANSA) - COMO, 18 MAG - Durante una discussione con una mamma, rea di avere parcheggiato l'auto davanti al cancello di casa, una casalinga di 54 anni di Como avrebbe utilizzato dello spray urticante, che ha finito per intossicare una scolaresca di passaggio in quel momento, al rientro da una gita. Sono stati istanti di caos a Como in via Pessina, nei pressi di una scuola elementare. Alla fine solo un'insegnante è stata portata in osservazione in ospedale e poi dimessa, mentre i ragazzi hanno accusato soltanto un principio di intossicazione e non hanno avuto bisogno di cure. La casalinga sarebbe stata esasperata dal fatto che all'uscita di scuola, ogni giorno, le auto dei genitori in attesa le impediscono di entrare nel cancello. La polizia ha sequestrato la bomboletta ma non ha denunciato la donna per la tenuità delle conseguenze del gesto. Da parte sua la casalinga afferma di non avere voluto usare la bomboletta per fare del male a qualcuno ma di avere semplicemente spruzzato uno spray insetticida verso le finestre di casa.</div>
                            <h3>
                    <em class="meta">22:08</em>Brasile: Temer, &#8216;non mi dimetterò&#8217;                </h3>
                <div class="ansa-text">(ANSA) - BRASILIA, 18 MAG - Il presidente del Brasile Michel Temer in una conferenza stampa assicurato che non rinuncerà all'incarico, smentendo le accuse relative ad un suo via libera a pagamenti di tangenti a Eduardo Cunha. "Non mi dimetterò", ha detto in una breve dichiarazione. "Non ho comprato il silenzio di nessuno", ha proseguito il capo dello Stato, precisando di "non aver niente da nascondere" e di "non aver bisogno di un incarico pubblico". Temer ha inoltre chiesto "un'inchiesta veloce e approfondita" sul caso. "Le conversazioni" relative alle accuse contro il presidente "sono state registrate clandestinamente" e hanno fatto tornare nel paese "il fantasma di una crisi politica dalle dimensioni incalcolabili", ha aggiunto Temer. Il presidente ha inoltre ricordato recenti dati economici sul Brasile che mettono in evidenza una ripresa del Paese, sul piano tra l'altro "dell'inflazione e dell'occupazione"</div>
                            <h3>
                    <em class="meta">21:54</em>Militare e agente Polfer feriti in Centrale a Milano                </h3>
                <div class="ansa-text">(ANSA) - MILANO, 18 MAG - Un militare dell'Esercito e un agente della Polfer sono stati feriti da coltellate sferrate da un nordafricano nella stazione Centrale di Milano durante un normale controllo. L'aggressore è stato fermato, era già stato arrestato in passato per droga. Le condizioni dell'agente e del militare non sono preoccupanti, sono stati entrambi accompagnati all'ospedale: il poliziotto in codice verde al Fatebenefratelli con una ferita al braccio, il militare è stato colpito al collo ed è in giallo. Assieme a un altro militare (rimasto illeso) formavano una pattuglia mista che stava effettuando un controllo. Il ferimento è avvenuto alle 20 al piano ammezzato della stazione, di fronte al bar Segafredo. Gli agenti gli avevano chiesto i documenti e lui ha subito estratto il coltello.</div>
                            <h3>
                    <em class="meta">21:33</em>Irlanda: indiano e gay candidato premier                </h3>
                <div class="ansa-text">(ANSA) - LONDRA, 18 MAG - Un medico 'prestato' alla politica, con sangue indiano nelle vene e apertamente gay. Ha ben poco di tradizionale il profilo di uno dei candidati in corsa per la guida del prossimo governo dell'Irlanda, Paese ormai in larga parte secolarizzato che troppo spesso il luogo comune della vulgata mediatica continua a etichettare come "cattolicissimo". Si chiama Leo Varadkar, ha 38 anni (uno meno di Emmanuel Macron), ed è sceso in lizza per subentrare all'attuale premier, il 66enne Enda Kenny, dimessosi dopo 15 anni da leader del Fine Gael, forza di maggioranza sull'isola. Sarà il partito stesso a scegliere il successore, destinato a ereditare anche il timone dell'esecutivo entro l'inizio di giugno. E Varadkar è stato il primo a presentarsi ai nastri di partenza assieme al 44enne Simon Coveney. I due sono accomunati dall'appartenenza a una leva generazionale emergente e dal fatto d'essere entrambi reduci del governo Kenny: titolare degli Affari Sociali l'uno, dell'Edilizia l'altro.</div>
                            <h3>
                    <em class="meta">21:07</em>Comunali:a Faeto non si voterà,non ci sono candidati sindaci                </h3>
                <div class="ansa-text">(ANSA) - FAETO (FOGGIA), 18 MAG - L'11 giugno prossimo a Faeto, piccolo comune del Subappennino dauno che conta 638 abitanti, non si voterà per eleggere il sindaco e i consiglieri comunali. In Municipio, infatti, non sono pervenute candidature alla carica di primo cittadino né tanto meno a quella di consigliere comunale. Il prefetto di Foggia, Maria Tirone, ha così revocato parzialmente, per il solo Comune di Faeto, il decreto con cui aveva indetto le elezioni comunali e che riguarda complessivamente 15 centri del Foggiano. Il prefetto ha quindi nominato commissario prefettizio del Comune di Faeto il vice prefetto aggiunto Carmela Palumbo, che dovrà occuparsi della gestione provvisoria dell'ente locale sino a quando sindaco e consiglio comunale non saranno rinnovati, presumibilmente nel 2018. Il sindaco uscente era l'avvocato Antonio Melillo, che nel maggio del 2012 era stato eletto guidando una lista civica.</div>
                            <h3>
                    <em class="meta">20:58</em>&#8216;Macron vuole scegliersi i giornalisti&#8217;                </h3>
                <div class="ansa-text">(ANSA) - PARIGI, 18 MAG - Emmanuel Macron prende i comandi della Francia e i sondaggi indicano che anche alle politiche la sua maggioranza travolgerà gli avversari. Ma scoppia anche la prima grana: "Macron vuole selezionare i giornalisti che partono in missione con lui", è l'accusa. L'Eliseo ha fatto sapere che d'ora in poi a scegliere i giornalisti che accompagneranno Macron nei viaggi all'estero (o in patria) sarà la presidenza, e non più le redazioni. In pratica, se il presidente parte per una missione internazionale, la stampa accreditata sarà quella diplomatica. Se l'appuntamento è in Francia, magari per un incontro sul tema dell'Istruzione, verranno invece scelti giornalisti specializzati in materia. Ma una quindicina di redazioni - fra le altre Le Monde, Afp, Bfm-Tv, Liberation, Le Figaro, Europe 1 - hanno scritto una "lettera aperta al presidente" per esprimere le forti preoccupazioni per "l'organizzazione della comunicazione presidenziale che si sta prefigurando".</div>
                            <h3>
                    <em class="meta">20:46</em>Inaugurato traghetto Corea Nord-Russia                </h3>
                <div class="ansa-text">(ANSA) - MOSCA, 18 MAG - Un traghetto passeggeri e merci ha cominciato a collegare la Corea del Nord - sanzionata dalle Nazioni Unite - alla Russia seguendo la rotta Rajin-Vladivostok. La portavoce del ministero degli Esteri di Mosca, Maria Zakharova, ha assicurato che questo servizio non viola le sanzioni che l'Onu ha imposto al regime di Pyongyang, ma l'inaugurazione della tratta ha sollevato parecchie polemiche. Il traghetto nordcoreano 'Mangyongbong' è arrivato stamattina a Vladivostok e salperà una volta alla settimana verso il porto nell'estremo oriente russo. A gestire il battello è la società russa InvestStroiTrest. Il traghetto ha a bordo un ristorante, alcuni bar e una sala karaoke e dovrebbe essere usato anche da gruppi di turisti cinesi diretti in Russia e in Corea del Nord. Il 'Mangyongbong' è stato varato nel 1971 e ristrutturato e modernizzato lo scorso anno. Può trasportare fino a 200 passeggeri e circa 1.000-1.500 tonnellate di merci.</div>
                        </div>
            <h3><center><a href="/notizie/ultima-ora/">Archivio Ultima ora</a></center></h3>
        </div>

                
        <div class="fix"></div>

        

        
        <div class="fix"></div>

                
        <div class="fix"></div>

	<div class="fb-like-box" data-href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>

                        <!-- AdGroup 03 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-3"><div class="g-single a-75"><a class="gofollow" data-track="NzUsMywxLDYw" href="https://voce.com.ve/2017/01/30/218904/eduardo-monroy-acordeonista-de-los-dos-mundos/"><img src="https://voce.com.ve/wp-content/uploads/2016/12/Aviso-Eduardo-Monroy.gif" /></a></div></div>            </div>
        </div><!--/ads-->
        
        <div class="ads">
            <div class="ads">
                <!-- Either there are no banners, they are disabled or none qualified for this location! -->            </div>
        </div><!--/ads-->

	<div class="sideTabs">

		<ul class="idTabs">
			<li><a href="#pop">POPOLARI</a></li>
			<li><a href="#comm">COMMENTI</a></li>
			<li><a href="#feat">IN EVIDENZA</a></li>
		</ul><!--/idTabs-->
	
	</div><!--/sideTabs-->
	
	<div class="fix" style="height:2px;"></div>
	
	<div class="navbox">
		
		<ul class="list1" id="pop">
			<ul><div class="tptn_posts_daily "><ul><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/05/11/239680/giuseppe-santoro-il-sindaco-ditalia/"     class="tptn_link"><span class="tptn_title">Giuseppe Santoro, il Sindaco d&#8217;Italia</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/05/09/239124/venezuela-mattarella-molto-preoccupato-per-situazione/"     class="tptn_link"><span class="tptn_title">Venezuela, Mattarella: “Molto preoccupato per&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/05/11/239441/venezuela-consegnata-nota-di-protesta-allambasciatore-mignano/"     class="tptn_link"><span class="tptn_title">Venezuela, consegnata nota di protesta&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/05/12/239980/gentiloni-in-cina-parte-la-fase-operativa-della-nuova-via-della-seta/"     class="tptn_link"><span class="tptn_title">Gentiloni in Cina, parte la fase operativa della nuova Via&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/05/11/239622/ora-trump-rischia-davvero-limpeachment/"     class="tptn_link"><span class="tptn_title">Ora Trump rischia davvero l&#8217;impeachment</span></a></span></li></ul><div class="tptn_clear"></div></div></ul>
		</ul>

		<ul class="list3" id="comm">
            

<li><a href="https://voce.com.ve/2017/05/11/239680/giuseppe-santoro-il-sindaco-ditalia/#comment-254" title="on Giuseppe Santoro, il Sindaco d'Italia">Filomena Santoro: Leggo del Venezuela, uno dei paesi più belli al mo...</a></li>



<li><a href="https://voce.com.ve/2017/05/17/240883/almagro-e-urgente-ridemocratizzare-il-venezuela/#comment-253" title="on Almagro: È urgente “ridemocratizzare” il Venezuela">Pinco Pallino: Continuo a leggere bugie dettate da odio e rancore...</a></li>



<li><a href="https://voce.com.ve/2017/05/11/239680/giuseppe-santoro-il-sindaco-ditalia/#comment-252" title="on Giuseppe Santoro, il Sindaco d'Italia">lavoceditalia: Estimato amico Gianni, 

Grazie per il messaggio m...</a></li>



<li><a href="https://voce.com.ve/2017/01/19/216915/lorenzin-il-piano-vaccini-operativo-in-poche-settimane/#comment-251" title="on Lorenzin, il Piano vaccini operativo in poche settimane">alessiodibenedetto: LA PREPARAZIONE SANITARIA CHE LA DIPLOMATA LORENZI...</a></li>



<li><a href="https://voce.com.ve/2017/05/11/239680/giuseppe-santoro-il-sindaco-ditalia/#comment-250" title="on Giuseppe Santoro, il Sindaco d'Italia">Gianni Vincenzo: Caro Maestro, sono Gianni vincenzo, colui che ha a...</a></li>

		</ul>

		<ul class="list4" id="feat">
			
				<li><a title="Permanent link a Alfano: &#8220;Impegnati a tutelare gli italiani in Venezuela&#8221;" href="https://voce.com.ve/2017/05/17/240891/alfano-impegnati-a-tutelare-gli-italiani-in-venezuela/" rel="bookmark">Alfano: &#8220;Impegnati a tutelare gli italiani in Venezuela&#8221;</a></li>

			
				<li><a title="Permanent link a Assunzioni stabili frenano, calo del 7,4%. Più licenziamenti" href="https://voce.com.ve/2017/05/18/241098/assunzioni-stabili-frenano-calo-del-74-piu-licenziamenti/" rel="bookmark">Assunzioni stabili frenano, calo del 7,4%. Più licenziamenti</a></li>

			
				<li><a title="Permanent link a Card. Bagnasco: &#8220;I populismi sono il nemico delle nazioni&#8221;" href="https://voce.com.ve/2017/05/18/241088/card-bagnasco-i-populismi-sono-il-nemico-delle-nazioni/" rel="bookmark">Card. Bagnasco: &#8220;I populismi sono il nemico delle nazioni&#8221;</a></li>

			
				<li><a title="Permanent link a Nuova bufera sulla Casa Bianca: &#8220;&#8216;Trump pagato da Putin&#8221;" href="https://voce.com.ve/2017/05/18/241104/nuova-bufera-sulla-casa-bianca-trump-pagato-da-putin/" rel="bookmark">Nuova bufera sulla Casa Bianca: &#8220;&#8216;Trump pagato da Putin&#8221;</a></li>

			
				<li><a title="Permanent link a Giro: missile Gaviria, a Reggio Emilia terzo sprint vincente" href="https://voce.com.ve/2017/05/18/241095/giro-missile-gaviria-a-reggio-emilia-terzo-sprint-vincente/" rel="bookmark">Giro: missile Gaviria, a Reggio Emilia terzo sprint vincente</a></li>

					</ul>

	</div><!--/navbox-->

                        <!-- Sidebar 5 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-5"><div class="g-single a-5"><a class="gofollow" data-track="NSw1LDEsNjA=" href="http://www.elecon.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/elecon.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
	<div class="fix"></div>

	<div align="center" class="polllink">
		<a href="/sondaggi/" />
			<img src="https://voce.com.ve/wp-content/themes/voce/images/polls-64.png" />
			<h3>SONDAGGI</h3>
					<h4 class="cat-item"></h4>
				</a>
	</div>

        <div class="ads post fl hl3">
             <div class="ads">
                <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->


        <div class="ads post fl hl3">
            <div class="ads">
                    <div class="g g-7"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>            </div>
        </div><!--/ads-->


	<div class="fix"></div>

	<div class="subcol fl hl3">
		<div class="widget">
			<h2 class="hl">CATEGORIE</h2>
				<ul>
					<li class="cat-item cat-item-7"><a href="https://voce.com.ve/notizie/affari-finanza/" >Affari &amp; Finanza</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://voce.com.ve/notizie/analisi-della-situazione-europea/" >Analisi Europa</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://voce.com.ve/notizie/analisi-venezuela/" >Analisi Venezuela</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://voce.com.ve/notizie/annunci-pubblicitari/" >Annunci pubblicitari</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" >Appunti d&#039;Italiano</a>
</li>
	<li class="cat-item cat-item-435"><a href="https://voce.com.ve/notizie/rubriche/aproximaciones-filosoficas/" >Aproximaciones Filosóficas</a>
</li>
	<li class="cat-item cat-item-580"><a href="https://voce.com.ve/notizie/automotori/" >Auto&amp;Motori</a>
</li>
	<li class="cat-item cat-item-463"><a href="https://voce.com.ve/notizie/rubriche/cartoline-dallaltra-italia/" >Cartoline dall&#039;altra Italia</a>
</li>
	<li class="cat-item cat-item-460"><a href="https://voce.com.ve/notizie/civ/" title="Centro Italiano Venezolano di Caracas">Centro Italiano Venezolano di Caracas</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://voce.com.ve/notizie/rubriche/ciudades-escritas/" >Ciudades escritas</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://voce.com.ve/notizie/collettivita/" >Collettività</a>
</li>
	<li class="cat-item cat-item-604"><a href="https://voce.com.ve/notizie/rubriche/como-ganar-invirtiendo-en-miami/" >Como ganar invirtiendo en Miami</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://voce.com.ve/notizie/miscellanea/cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://voce.com.ve/notizie/miscellanea/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-485"><a href="https://voce.com.ve/notizie/miscellanea/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>
</li>
	<li class="cat-item cat-item-482"><a href="https://voce.com.ve/notizie/rubriche/dal-mio-punto-di-vista/" >Dal mio punto di vista</a>
</li>
	<li class="cat-item cat-item-451"><a href="https://voce.com.ve/notizie/rubriche/divulgando/" >Divulgando</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://voce.com.ve/notizie/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://voce.com.ve/notizie/rubriche/finestra-sul-mondo/" >Finestra sul mondo</a>
</li>
	<li class="cat-item cat-item-607"><a href="https://voce.com.ve/notizie/rubriche/ideas-juridicas/" >Ideas Jurídicas</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://voce.com.ve/notizie/miscellanea/internet-e-social/" >Internet e Social</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://voce.com.ve/notizie/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/" >Italiani nel mondo</a>
</li>
	<li class="cat-item cat-item-581"><a href="https://voce.com.ve/notizie/rubriche/litaliano-in-chiave-italica/" >L&#039;italiano in chiave italica</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://voce.com.ve/notizie/miscellanea/le-aziende-informano/" >Le aziende informano</a>
</li>
	<li class="cat-item cat-item-406"><a href="https://voce.com.ve/notizie/rubriche/living-in-america/" >Living in America</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://voce.com.ve/notizie/miscellanea/" >Miscellanea</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://voce.com.ve/notizie/miscellanea/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://voce.com.ve/notizie/mondo/" >Mondo</a>
</li>
	<li class="cat-item cat-item-465"><a href="https://voce.com.ve/notizie/rubriche/nirvana-digital/" >Nirvana digital</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://voce.com.ve/notizie/occhio-latinoamericano/" >Occhio Latinoamericano</a>
</li>
	<li class="cat-item cat-item-464"><a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" >Ora et Labora</a>
</li>
	<li class="cat-item cat-item-461"><a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>
</li>
	<li class="cat-item cat-item-582"><a href="https://voce.com.ve/notizie/rubriche/perspectivas-con-itinerancia/" >Perspectivas con itinerancia</a>
</li>
	<li class="cat-item cat-item-595"><a href="https://voce.com.ve/notizie/rubriche/procedimenti-legali/" >Procedimenti Legali</a>
</li>
	<li class="cat-item cat-item-467"><a href="https://voce.com.ve/notizie/racconti-di-natale/" >Racconti di Natale</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://voce.com.ve/notizie/redazione-new-york/" >Redazione New York</a>
</li>
	<li class="cat-item cat-item-450"><a href="https://voce.com.ve/notizie/rubriche/" >Rubriche</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/" >Salute &amp; Bellezza</a>
</li>
	<li class="cat-item cat-item-484"><a href="https://voce.com.ve/notizie/miscellanea/scienzatecnica/" >Scienza&amp;Tecnica</a>
</li>
	<li class="cat-item cat-item-452"><a href="https://voce.com.ve/notizie/rubriche/signa/" >Signa</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://voce.com.ve/notizie/miscellanea/spettacoli/" >Spettacoli</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://voce.com.ve/notizie/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://voce.com.ve/notizie/miscellanea/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://voce.com.ve/notizie/ultima-ora/" >Ultima Ora</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://voce.com.ve/notizie/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-462"><a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" >Viaggi golosi</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://voce.com.ve/notizie/voce-tv/" >VoceTV</a>
</li>
				</ul>
		</div>
	</div><!--/subcol-->

	<div class="subcol fr hl3">
		<div class="widget">
			<h2 class="hl">LINK UTILI</h2>
			<ul class="list2">
				<li><a href="http://www.conscaracas.esteri.it/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Consolato generale d&#039;Italia a Caracas</a></li>
<li><a href="http://www.funvisis.gob.ve/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Informazione sismologica Venezuela (FUNVISIS)</a></li>
<li><a href="http://www.viceversa-mag.com/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">ViceVersa Magazine – Talento y excelencia latina en el mundo</a></li>
			</ul>
		</div><!--/widget-->
	
<!--		<div class="widget">
			<h2 class="hl">TASSI DI CAMBIO</h2>
			<ul>
				<li>1 USD = 9.9745 Bs.F.</li>
				<li>1 EUR = 11.0800 Bs.F.</li>
			</ul>
		</div>
-->
	</div><!--/subcol-->

                        <!-- SideBar 08 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://twitter.com/en_da_vittorio"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Da-Vittorio.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 09 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-14"><div class="g-single a-65"><a class="gofollow" data-track="NjUsMTQsMSw2MA==" href="https://www.facebook.com/comercial.impornac"><img src="https://voce.com.ve/wp-content/uploads/2017/02/Impornac.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 10 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 11 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 12 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 13 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-26"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMjYsMSw2MA==" href="http://voce.com.ve/tv-italiana-streaming/"><img src="https://voce.com.ve/wp-content/uploads/2015/05/Aviso-Beconn.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 14 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-30"><div class="g-single a-79"><a class="gofollow" data-track="NzksMzAsMSw2MA==" href="#"><img src="https://voce.com.ve/wp-content/uploads/2017/05/BANNER-300-X-250-1.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
</div><!--/col2-->


		<div class="fix"></div>

	</div><!--/columns -->

		
        <div style='display:none'>
            <div class="adspopup">
                <div class="g g-19"><div class="g-single a-81"><a class="gofollow" data-track="ODEsMTksMSw2MA==" href="https://dahiana.stanleyrosen.com/"><img src="https://voce.com.ve/wp-content/uploads/2017/05/Pop-up.jpg" /></a></div></div>            </div>
        </div>

	<div id="footer">
		<p><span class="fr">Seguiteci anche su <a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881">Facebook</a> e su <a href="https://twitter.com/voceditalia">Twitter</a></span></p>
		<p><span class="fl">Copyright &copy; <a href="https://voce.com.ve/">La Voce d&#039;Italia</a>. &mdash; Fondato nel 1950 da Gaetano Bafile. &mdash; Direttore responsabile: Mauro Bafile.</span></p>
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lavoceditalia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.17 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!--Cached using Nginx-Helper on 2017-05-18 17:35:11. It took 311 queries executed in 0,178 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->