<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<title>Terremoto: Protocollo antimafia per ricostruzione pubblica  |  La Voce d&#039;Italia</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />

	<meta property="og:title" content="Terremoto: Protocollo antimafia per ricostruzione pubblica" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://voce.com.ve/2017/07/28/255783/terremoto-protocollo-antimafia-per-ricostruzione-pubblica/" />
			<!--  -->					<meta property="og:description" content="
          
          Intesa sottoscritta da Tronca e rappresentante Invitalia
        " />
	
<link rel="stylesheet" type="text/css"  href="https://voce.com.ve/wp-content/themes/voce/style.css?20170122" media="screen" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css"/>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick-theme.css"/>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/LaVocedItalia" />
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voce.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/tabs.js?ver=4.8'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/js/cycletabs.js?ver=4.8'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/colorbox/jquery.colorbox-min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_nonce":"066c7aa0ec","top_ten_id":"255783","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"220547671"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpex = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","hide_body":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/titles.js?ver=8.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/superfish.js?ver=4.8'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/jquery.bgiframe.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Media, &#8216;Corea Nord avrebbe lanciato nuovo missile&#8217;' href='https://voce.com.ve/2017/07/28/255781/media-corea-nord-avrebbe-lanciato-nuovo-missile/' />
<link rel='next' title='Pallotta &#8220;mi scuso, auguro al Milan migliori fortune&#8221;' href='https://voce.com.ve/2017/07/28/255780/pallotta-mi-scuso-auguro-al-milan-migliori-fortune/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://voce.com.ve/2017/07/28/255783/terremoto-protocollo-antimafia-per-ricostruzione-pubblica/" />
<link rel='shortlink' href='https://voce.com.ve/?p=255783' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F07%2F28%2F255783%2Fterremoto-protocollo-antimafia-per-ricostruzione-pubblica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F07%2F28%2F255783%2Fterremoto-protocollo-antimafia-per-ricostruzione-pubblica%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<!-- Theme version -->
<meta name="generator" content="Premium News 2.4.5" />
<meta name="generator" content="WooFramework 5.4.2" />

<!-- Alt Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/styles/red.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/custom.css" rel="stylesheet" type="text/css" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!--[if lte IE 6]>
<script defer type="text/javascript" src="https://voce.com.ve/wp-content/themes/premiumnews/images/pngfix.js"></script>
<![endif]-->



<script type="text/javascript">
jQuery(document).ready(function() {
		
	if(jQuery().superfish) {
		
		jQuery( 'ul.nav, ul.nav2' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		jQuery( '.cats-list' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		
	}

	backgimg = jQuery('#wallpaper_ad a img').attr('src');
        backga = jQuery('#wallpaper_ad a').attr('href');
        if(typeof(backgimg) !== 'undefined'){
                var cssObj = {
                        'margin-top' : '126px',
                        'background-attachment' : 'fixed',
                        'background-origin' : 'initial',
                        'background-clip' : 'initial',
                        'background-position' : '50% 0px',
                        'background-repeat' : 'no-repeat'
                };
                jQuery(document.body).css('background-image','url("'+ backgimg +'")');
		jQuery(document.body).css(cssObj);
		jQuery("#skin_ADV_DIV a").attr('href', backga);
        }

        jQuery( "#ansa-accordion" ).accordion({
            heightStyle: "content"
        });

        var width = jQuery(window).width();
        if ((width >= 960) && (jQuery('body.single-post').length) && (jQuery('.adspopup').children().length > 0) ){

                            if(!jQuery.cookie('singlead')){
            
                    jQuery.colorbox({width: "600px", height: "550px", inline:true, href:".adspopup", close:"chiudi"});
                    var d = new Date(); d.setMinutes(d.getMinutes() + 30);

                            }
                jQuery.cookie('singlead', '1', { expires: d, path: '/' });
                    }

});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-30', 'voce.com.ve');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-255783 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=158648104309606";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-52"><a href="https://www.instagram.com/casablancaoutletLM/"><img src="https://voce.com.ve/wp-content/uploads/2016/02/WALLPAPER-VODKA..jpg" /></a></div></div></div>

<div class="banner_top">
    <div class="g g-10"><div class="g-single a-82"><a class="gofollow" data-track="ODIsMTAsMSw2MA==" href="http://www.iiccaracas.esteri.it/IIC_Caracas"><img src="https://voce.com.ve/wp-content/uploads/2017/06/iic.gif" /></a></div></div></div>


<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
	<a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>


<div id="page">
	
	<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="menu-overheader" class="menu"><li id="menu-item-58252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58252"><a href="/">Home</a></li>
<li id="menu-item-183700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183700"><a href="https://voce.com.ve/archivio/">Archivio</a></li>
<li id="menu-item-58250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58250"><a href="https://voce.com.ve/contatti/">Contatti</a></li>
<li id="menu-item-58852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58852"><a href="https://voce.com.ve/sondaggi/">Sondaggi</a></li>
</ul>		</div><!--/nav-left -->

		<div id="nav-right">

<script>
  (function() {
    var cx = '002178041092108841542:4aiwedmepyq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://voce.com.ve/ricerca/"></gcse:searchbox-only>

		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->

		<h1>
			<a href="https://voce.com.ve/" title="La Voce d&#039;Italia">
				<img src="https://voce.com.ve/wp-content/themes/voce/images/logo.gif" width="307" height="92" alt="La Voce d&#039;Italia" title="La Voce d&#039;Italia" />
			</a>
		</h1>

		<div id="rss">
			<div id="rss_icons">
				<a href="http://twitter.com/#!/voceditalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Twitter_32x32.png" alt="" /></a>
				<a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881"><img src="https://voce.com.ve/wp-content/themes/voce/images/FaceBook_32x32.png" alt="" /></a>
				<a href="http://feeds.feedburner.com/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Feed_32x32.png" alt="" /></a>
				<!-- <a href="http://www.youtube.com/user/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Youtube_32x32.png" alt="" /></a> -->
			</div>
			<ul>
				<!-- <li class="hl"><a href="http://feeds.feedburner.com/LaVocedItalia">SOTTOSCRIVI IL FEED RSS</a></li> -->
				<!-- <li><a href="" target="_blank">SOTTOSCRIVI IL FEED VIA E-MAIL</a></li> -->
				<li class="hl">Fondato nel 1950 da Gaetano Bafile</li>
				<li>Direttore responsabile: Mauro Bafile</li>
			</ul>
			
		</div><!--/rss-->
		
	</div><!--/header -->
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<ul id="menu-header" class="nav2"><li id="menu-item-56304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56304"><a href="https://voce.com.ve/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
<li id="menu-item-27594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27594"><a href="https://voce.com.ve/notizie/collettivita/">Collettività</a></li>
<li id="menu-item-27597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27597"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-123529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123529"><a href="https://voce.com.ve/notizie/redazione-new-york/">Redazione New York</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="https://voce.com.ve/notizie/italia/">Italia</a></li>
<li id="menu-item-27604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27604"><a href="https://voce.com.ve/notizie/venezuela/">Venezuela</a></li>
<li id="menu-item-27602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27602"><a href="https://voce.com.ve/notizie/mondo/">Mondo</a></li>
<li id="menu-item-27603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27603"><a href="https://voce.com.ve/notizie/sport/">Sport</a></li>
<li id="menu-item-183701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183701"><a href="https://voce.com.ve/notizie/civ/">CIV</a></li>
<li id="menu-item-27598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27598"><a href="https://voce.com.ve/notizie/miscellanea/">Miscellanea</a>
<ul  class="sub-menu">
	<li id="menu-item-27593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27593"><a href="https://voce.com.ve/notizie/affari-finanza/">Affari &#038; Finanza</a></li>
	<li id="menu-item-27599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27599"><a href="https://voce.com.ve/notizie/miscellanea/cucina/">Cucina</a></li>
	<li id="menu-item-27600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27600"><a href="https://voce.com.ve/notizie/miscellanea/moda/">Moda</a></li>
	<li id="menu-item-27601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27601"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/">Salute &#038; Bellezza</a></li>
	<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32374"><a href="https://voce.com.ve/notizie/miscellanea/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-31578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31578"><a href="https://voce.com.ve/notizie/voce-tv/">VoceTV</a></li>
</ul>					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->

		<div class="col1">

					
				<div id="archivebox">
						<h2><em><a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></em></h2>
						<div class="singletags"></div>        
				</div><!--/archivebox-->

				<div class="post-alt blog" id="post-255783">
					<div class="antetitulo">
											</div>
					<h3><a title="Permanent Link to Terremoto: Protocollo antimafia per ricostruzione pubblica" href="https://voce.com.ve/2017/07/28/255783/terremoto-protocollo-antimafia-per-ricostruzione-pubblica/" rel="bookmark">Terremoto: Protocollo antimafia per ricostruzione pubblica</a></h3>
					<p class="posted">Pubblicato il 28 luglio 2017 da ansa					<div class="entry">
						<p>(ANSA) &#8211; ROMA, 28 LUG &#8211; Un protocollo finalizzato a disciplinare tutte le attività di controllo e di monitoraggio in funzione antimafia e anticorruzione di tutti i contratti sugli appalti per la ricostruzione pubblica nei territori del centro Italia colpiti dal terremoto. Lo hanno firmato il prefetto Francesco Tronca, in qualità di direttore della struttura di missione del commissario Vasco Errani, Giovanni Portaluri, in rappresentanza di Invitalia e i rappresentanti degli ispettorati interregionali del lavoro e delle organizzazioni sindacali. Ferme restando le clausole di esclusione dagli appalti pubblici degli imprenditori non in possesso dei requisiti di ordine generale, il protocollo prevede tra l&#8217;altro che il soggetto aggiudicatore e l&#8217;appaltatore o affidatario dell&#8217;esecuzione si impegnano ad adeguare e modellare la propria organizzazione ai fini dell&#8217;immediata segnalazione di eventuali tentativi di estorsione, intimidazione o condizionamenti di natura criminale. Obbligo che viene assunto anche dai contraenti e subcontraenti a qualunque titolo coinvolti nei lavori. Per quanto riguarda la prevenzione di interferenze illecite, l&#8217;impostazione scelta si basa su una serie di impegni che il soggetto aggiudicatore deve assumere, ai quali si accompagnano una serie di obblighi per l&#8217;appaltatore o affidatario dell&#8217;esecuzione e per tutti gli operatori economici della filiera.(ANSA).</p>
 
					</div>
				</div><!--/post-->
				<div>
					<div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2015/04/07/105988/aldrovandi-sap-agenti-da-protocollo-valutiamo-revisione/" rel="bookmark" title="Aldrovandi: Sap, agenti &#8216;da protocollo, valutiamo revisione&#8217;">Aldrovandi: Sap, agenti &#8216;da protocollo, valutiamo revisione&#8217; </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/12/28/212789/terremoto-contro-infiltrazioni-appalti-intesa-anac-errani/" rel="bookmark" title="Terremoto: contro infiltrazioni appalti, intesa Anac-Errani">Terremoto: contro infiltrazioni appalti, intesa Anac-Errani </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/04/19/234926/universita-protocollo-unicam-forum-nazionale-giovani/" rel="bookmark" title="Università: protocollo Unicam-Forum nazionale giovani">Università: protocollo Unicam-Forum nazionale giovani </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/04/15/234305/terremoto-avviata-procedura-ricostruzione-21-scuole/" rel="bookmark" title="Terremoto: avviata procedura ricostruzione 21 scuole">Terremoto: avviata procedura ricostruzione 21 scuole </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/02/22/224011/terremoto-direttore-ricostruzione-marche-lavoriamo-h24/" rel="bookmark" title="Terremoto: direttore ricostruzione Marche, lavoriamo h24">Terremoto: direttore ricostruzione Marche, lavoriamo h24 </a></li>
</ol>
</div>
<!-- corr -->				</div>
                                <div>
                                                                                                        </div>
                                				<div class="social">
					<p>Ti &egrave; piaciuto questo articolo? <strong>Condividilo!</strong></p>
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="addthis_button_preferred_1"></a>
						<a class="addthis_button_preferred_2"></a>
						<a class="addthis_button_preferred_3"></a>
						<a class="addthis_button_preferred_4"></a>
						<a class="addthis_button_compact"></a>
						<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e7875aa3170ed64"></script>
				</div>
                                				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">I commenti sono chiusi.</p>

	

				</div>

				<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
	
		</div><!--/col1-->

<div class="col2">
        
                
        
        <div class="fix"></div>

	<!-- 	<div class="pdf">
		<div class="luglio">Dal 1&deg; Luglio 2012 solo online in PDF</div>
		<a href="https://voce.com.ve/giornali/2016-07-16/">
                        <img width="130" height="183" src="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg" class="pdfimage wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg 130w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-214x300.jpg 214w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-768x1077.jpg 768w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-730x1024.jpg 730w" sizes="(max-width: 130px) 100vw, 130px" />		</a>
				<h3>Quotidiano del 16 Luglio</h3>
		<p> <span class="continue"><a title="Permanent link a 2016-07-16" href="https://voce.com.ve/giornali/2016-07-16/">Guarda il PDF</a></span></p>
	</div>
	
	<div class="fix"></div> -->


        <div class="ansa">
            <div class="redbox"><h2>Ultima ora</h2></div>
                        <div id="ansa-accordion">
                            <h3>
                    <em class="meta">18:41</em>Calcio: Roma,Sabatini a Pallotta,grazie a me 120mln introiti                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 28 LUG - "Ho sempre ammirato la genialità del presidente della Roma, James Pallotta, puntualmente riconfermatasi quando ha deciso di accettare le mie dimissioni a settembre e non a maggio quando le avevo presentate''.Walter Sabatini replica al presidente della Roma, James Pallotta, che in un'intervista telefonica da Boston in nottata aveva parlato di perdita di fiducia nei confronti dell'ex direttore sportivo sostituito poi da Monchi. ''Nonostante la sfiducia che Pallotta oggi lamenta ho quindi dovuto e voluto completare la campagna acquisti che per sua fortuna ha portato la mia squadra ad ottenere 87 punti in campionato e a garantire 120 milioni di introiti al 30 giugno, permettendogli di passare un'estate esaltante come si evince dai giudizi espressi su cose e persone". "Auspico - fa sapere Sabatini all'Ansa - che la Roma possa in futuro ribadire classifica e introiti con i calciatori individuati ed acquisiti dalla nuova gestione''</div>
                            <h3>
                    <em class="meta">18:28</em>Bimbo di 2 anni e mezzo cade da balcone 2/o piano,gravissimo                </h3>
                <div class="ansa-text">(ANSA) - IMPERIA ONEGLIA, 28 LUG - Un bimbo di due anni e mezzo di origini tunisine è caduto questo pomeriggio dal balcone dell'appartamento al secondo piano di una palazzina dove vive con la sua famiglia, regolarmente residente a Imperia Oneglia. Il piccolo ha fatto un volo di oltre sei metri finendo sul marciapiede sottostante. Immediati i soccorsi. Il bambino è stato trasferito in elicottero al pediatrico Gaslini.</div>
                            <h3>
                    <em class="meta">18:24</em>Stamina: Tribunale, gravissimo applicare metodo a Brescia                </h3>
                <div class="ansa-text">(ANSA) - TORINO, 28 LUG - E' stata una "azione gravissima" l'applicazione del metodo Stamina agli spedali civili di Brescia. Lo scrive il Tribunale di Torino nella sentenza con cui lo scorso 29 maggio ha condannato a due anni di carcere quattro imputati riconosciuti colpevoli di somministrazione di farmaci imperfetti. La terapia fu applicata in via sperimentale a dodici pazienti e i giudici hanno sottolineato che tra di loro c'erano "bambini in tenera età". I fatti risalgono al periodo tra la primavera 2011 e il maggio 2012 e si riferiscono alla sperimentazione di Stamina nel presidio sanitario della città Lombarda. Si tratta del cosiddetto "filone bresciano" della maxi inchiesta della Procura di Torino sulla controversa terapia patrocinata da Davide Vannoni. La condanna a due anni di carcere è stata inflitta a Ermanna Derelli, ex direttrice sanitaria, Carmen Terraroli, segretaria referente del comitato etico, Arnalda Lanfranchi, responsabile del laboratorio, Fulvio Porta, pediatra. Tutti hanno ottenuto la condizionale. (ANSA).</div>
                            <h3>
                    <em class="meta">18:11</em>In giro per Bologna nuda: assessore, sanzionata 3.300 euro                </h3>
                <div class="ansa-text">(ANSA) - BOLOGNA, 28 LUG - "La ragazza che girava nuda in città è stata fermata dalla polizia ferroviaria, in zona viale Pietramellara; è stata sanzionata con 3.300 euro di multa; non abita a Bologna, era a Bologna da amici e viene da un'altra città. Evidentemente il caldo dà fastidio, non so cosa dirle di più. Comunque è stata fermata". L'assessore alla Sicurezza del Comune di Bologna, Riccardo Malagoli, ha risposto questa mattina, in sede di Question Time, a una domanda posta in aula dalla consigliera Lucia Borgonzoni (Lega Nord). La risposta è riferita al fatto avvenuto ieri a Bologna dove una ragazza è stata vista girare per le vie della città completamente nuda, più volte fotografata e le cui immagini hanno invaso tutti i social.(ANSA).</div>
                            <h3>
                    <em class="meta">18:10</em>Calcio: in ritiro Juve si gioca a basket, show di Allegri                </h3>
                <div class="ansa-text">(ANSA) - TORINO, 28 LUG - Una partita di basket per spezzare la monotonia del ritiro. Divertente 'intermezzo' in casa della Juventus, in tournée negli Stati Uniti. Nella pausa tra un allenamento e l'altro, Allegri, Rincon, Mandzukic e De Sciglio hanno dato vita a un '2 contro 2' nella palestra del Babson College di Boston, nel Massachussets, dove la pallacanestro è nata. Allegri e De Sciglio contro Rincon e Mandzukic: in evidenza proprio l'allenatore e il centravanti croato, che hanno attirato l'attenzione anche degli altri compagni di squadra.</div>
                            <h3>
                    <em class="meta">18:10</em>Incendio Milano: diossina 270 volte oltre valore normale                </h3>
                <div class="ansa-text">(ANSA) - MILANO, 28 LUG - Sono arrivate a un livello 270 volte superiore alla norma le concentrazioni di diossine "solo nella fase acuta dell'emergenza, ossia per una breve esposizione temporale" a causa dell'incendio che ha colpito una deposito di rifiuti industriali a Bruzzano (Milano) il 24 luglio. E' quanto hanno rilevato le misurazioni di Arpa Lombardia che prevede "il rientro nei valori normali prevedibilmente entro domani". Nelle ore più critiche dell'incendio, i livelli di concentrazione di diossine e furani (PCCD-DF) sono stati pari a 80.9 picogrammi per metrocubo (1 pgeq = 1000 fgeq) e una concentrazione di benzoapirene pari a 40.838 ng/m3.</div>
                            <h3>
                    <em class="meta">18:03</em>Siccità: M5s, Governo e Regione esasperano i romani                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 28 LUG - "Sull'acqua a Roma si sta giocando una guerra sporca. Regione Lazio e governo, ovvero il Pd, stanno attaccando la giunta Raggi portando all'esasperazione i cittadini Romani". Così la deputata del Movimento 5 Stelle Laura Castelli che aggiunge:"Dov'era Zingaretti negli ultimi anni, mentre la crisi idrica aumentava in tutta la Regione, e non solo a Roma, fino alla situazione attuale? Questa vicenda è totalmente strumentale e andremo a stanare le responsabilità di gente senza scrupoli".</div>
                        </div>
            <h3><center><a href="/notizie/ultima-ora/">Archivio Ultima ora</a></center></h3>
        </div>

                
        <div class="fix"></div>

        

        
        <div class="fix"></div>

                
        <div class="fix"></div>

	<div class="fb-like-box" data-href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>

                        <!-- AdGroup 03 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-3"><div class="g-single a-75"><a class="gofollow" data-track="NzUsMywxLDYw" href="https://voce.com.ve/2017/01/30/218904/eduardo-monroy-acordeonista-de-los-dos-mundos/"><img src="https://voce.com.ve/wp-content/uploads/2016/12/Aviso-Eduardo-Monroy.gif" /></a></div></div>            </div>
        </div><!--/ads-->
        
        <div class="ads">
            <div class="ads">
                <!-- Either there are no banners, they are disabled or none qualified for this location! -->            </div>
        </div><!--/ads-->

	<div class="sideTabs">

		<ul class="idTabs">
			<li><a href="#pop">POPOLARI</a></li>
			<li><a href="#comm">COMMENTI</a></li>
			<li><a href="#feat">IN EVIDENZA</a></li>
		</ul><!--/idTabs-->
	
	</div><!--/sideTabs-->
	
	<div class="fix" style="height:2px;"></div>
	
	<div class="navbox">
		
		<ul class="list1" id="pop">
			<ul><div class="tptn_posts_daily "><ul><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/07/25/255067/il-milan-rischia-nei-preliminari-di-europa-league-forti-sorprese/"     class="tptn_link"><span class="tptn_title">Il Milan rischia, nei preliminari di Europa League forti&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/07/20/254185/pensioni-si-riparte-da-ape-sul-tavolo-sconti-eta-e-donne/"     class="tptn_link"><span class="tptn_title">Pensioni: si riparte da Ape, sul tavolo sconti età e donne</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/07/20/254190/scontro-m5s-napolitano-sulle-vacanze-del-presidente/"     class="tptn_link"><span class="tptn_title">Scontro M5s-Napolitano sulle vacanze del Presidente</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/07/20/254171/mud-lo-sciopero-un-successo-presidente-maduro-un-fallimento/"     class="tptn_link"><span class="tptn_title">Mud: “Lo sciopero un successo”. Presidente Maduro: “Un</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/07/24/254662/en-buenos-aires-se-respira-dante-y-lo-reafirma-el-papa-con-su-mensaje/"     class="tptn_link"><span class="tptn_title">En Buenos Aires se respira Dante, y lo reafirma el Papa con&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></ul>
		</ul>

		<ul class="list3" id="comm">
            

<li><a href="https://voce.com.ve/2017/07/25/255161/si-vota-su-stop-vitalizi-sfida-pd-m5s-sulla-paternita-del-decreto-legge/#comment-275" title="on Si vota su stop vitalizi, sfida Pd-M5S sulla paternità del decreto legge">Giovanni Scaringi: Non sono ancora chiari i contenuti della proposta ...</a></li>



<li><a href="https://voce.com.ve/2017/07/14/252862/il-problema-degli-appuntamenti-in-consolato-una-proposta/#comment-274" title="on Il problema degli appuntamenti in Consolato, una proposta">Walter Zanier: Quello che succede nel consolato Venezuelano e' un...</a></li>



<li><a href="https://voce.com.ve/2017/07/19/253904/ministro-padrino-lopez-difenderemo-la-nostra-dignita/#comment-273" title="on Ministro Padrino López: “Difenderemo la nostra dignitá”">Paola Prisco: allora non ce' niente da difendere...</a></li>



<li><a href="https://voce.com.ve/2017/07/14/252862/il-problema-degli-appuntamenti-in-consolato-una-proposta/#comment-272" title="on Il problema degli appuntamenti in Consolato, una proposta">lavoceditalia: Ma se l'abbiamo pubblicato noi!!! Il ritardo è dov...</a></li>



<li><a href="https://voce.com.ve/2017/07/14/252862/il-problema-degli-appuntamenti-in-consolato-una-proposta/#comment-271" title="on Il problema degli appuntamenti in Consolato, una proposta">Emilio: Vedo che e inutile commentare, l autocensura vi fa...</a></li>

		</ul>

		<ul class="list4" id="feat">
			
				<li><a title="Permanent link a Nel 2016 il Sud cresce più del Nord, che nel 2017 recupera" href="https://voce.com.ve/2017/07/28/255784/nel-2016-il-sud-cresce-piu-del-nord-che-nel-2017-recupera/" rel="bookmark">Nel 2016 il Sud cresce più del Nord, che nel 2017 recupera</a></li>

			
				<li><a title="Permanent link a Dopo 18 anni torna l&#8217;obbligo dei vaccini a scuola" href="https://voce.com.ve/2017/07/28/255793/dopo-18-anni-torna-lobbligo-dei-vaccini-a-scuola/" rel="bookmark">Dopo 18 anni torna l&#8217;obbligo dei vaccini a scuola</a></li>

			
				<li><a title="Permanent link a Lavoro: un posto su cinque vacante, da analisti a magazzinieri" href="https://voce.com.ve/2017/07/28/255776/lavoro-un-posto-su-cinque-vacante-da-analisti-a-magazzinieri/" rel="bookmark">Lavoro: un posto su cinque vacante, da analisti a magazzinieri</a></li>

			
				<li><a title="Permanent link a Governo: “Proibito manifestare” ma l’Opposizione conferma la “Toma de Venezuela”" href="https://voce.com.ve/2017/07/27/255633/governo-proibito-manifestare-ma-lopposizione-conferma-la-toma-de-venezuela/" rel="bookmark">Governo: “Proibito manifestare” ma l’Opposizione conferma la “Toma de Venezuela”</a></li>

			
				<li><a title="Permanent link a Muro contro muro, poi Macron frena con Gentiloni" href="https://voce.com.ve/2017/07/27/255620/muro-contro-muro-poi-macron-frena-con-gentiloni/" rel="bookmark">Muro contro muro, poi Macron frena con Gentiloni</a></li>

					</ul>

	</div><!--/navbox-->

                        <!-- Sidebar 5 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-5"><div class="g-single a-5"><a class="gofollow" data-track="NSw1LDEsNjA=" href="http://www.elecon.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/elecon.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
	<div class="fix"></div>

	<div align="center" class="polllink">
		<a href="/sondaggi/" />
			<img src="https://voce.com.ve/wp-content/themes/voce/images/polls-64.png" />
			<h3>SONDAGGI</h3>
					<h4 class="cat-item"></h4>
				</a>
	</div>

        <div class="ads post fl hl3">
             <div class="ads">
                <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->


        <div class="ads post fl hl3">
            <div class="ads">
                    <div class="g g-7"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>            </div>
        </div><!--/ads-->


	<div class="fix"></div>

	<div class="subcol fl hl3">
		<div class="widget">
			<h2 class="hl">CATEGORIE</h2>
				<ul>
					<li class="cat-item cat-item-7"><a href="https://voce.com.ve/notizie/affari-finanza/" >Affari &amp; Finanza</a>
</li>
	<li class="cat-item cat-item-613"><a href="https://voce.com.ve/notizie/rubriche/al-nord-della-polare/" >Al nord della Polare</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://voce.com.ve/notizie/analisi-della-situazione-europea/" >Analisi Europa</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://voce.com.ve/notizie/analisi-venezuela/" >Analisi Venezuela</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://voce.com.ve/notizie/annunci-pubblicitari/" >Annunci pubblicitari</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" >Appunti d&#039;Italiano</a>
</li>
	<li class="cat-item cat-item-435"><a href="https://voce.com.ve/notizie/rubriche/aproximaciones-filosoficas/" >Aproximaciones Filosóficas</a>
</li>
	<li class="cat-item cat-item-580"><a href="https://voce.com.ve/notizie/automotori/" >Auto&amp;Motori</a>
</li>
	<li class="cat-item cat-item-463"><a href="https://voce.com.ve/notizie/rubriche/cartoline-dallaltra-italia/" >Cartoline dall&#039;altra Italia</a>
</li>
	<li class="cat-item cat-item-460"><a href="https://voce.com.ve/notizie/civ/" title="Centro Italiano Venezolano di Caracas">Centro Italiano Venezolano di Caracas</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://voce.com.ve/notizie/rubriche/ciudades-escritas/" >Ciudades escritas</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://voce.com.ve/notizie/collettivita/" >Collettività</a>
</li>
	<li class="cat-item cat-item-604"><a href="https://voce.com.ve/notizie/rubriche/como-ganar-invirtiendo-en-miami/" >Como ganar invirtiendo en Miami</a>
</li>
	<li class="cat-item cat-item-612"><a href="https://voce.com.ve/notizie/rubriche/compartiendo-experiencias/" >Compartiendo Experiencias</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://voce.com.ve/notizie/miscellanea/cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://voce.com.ve/notizie/miscellanea/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-609"><a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/" >Cultura &amp; Ambiente</a>
</li>
	<li class="cat-item cat-item-485"><a href="https://voce.com.ve/notizie/miscellanea/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>
</li>
	<li class="cat-item cat-item-482"><a href="https://voce.com.ve/notizie/rubriche/dal-mio-punto-di-vista/" >Dal mio punto di vista</a>
</li>
	<li class="cat-item cat-item-451"><a href="https://voce.com.ve/notizie/rubriche/divulgando/" >Divulgando</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://voce.com.ve/notizie/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://voce.com.ve/notizie/rubriche/finestra-sul-mondo/" >Finestra sul mondo</a>
</li>
	<li class="cat-item cat-item-607"><a href="https://voce.com.ve/notizie/rubriche/ideas-juridicas/" >Ideas Jurídicas</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://voce.com.ve/notizie/miscellanea/internet-e-social/" >Internet e Social</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://voce.com.ve/notizie/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/" >Italiani nel mondo</a>
</li>
	<li class="cat-item cat-item-581"><a href="https://voce.com.ve/notizie/rubriche/litaliano-in-chiave-italica/" >L&#039;italiano in chiave italica</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://voce.com.ve/notizie/miscellanea/le-aziende-informano/" >Le aziende informano</a>
</li>
	<li class="cat-item cat-item-406"><a href="https://voce.com.ve/notizie/rubriche/living-in-america/" >Living in America</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://voce.com.ve/notizie/miscellanea/" >Miscellanea</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://voce.com.ve/notizie/miscellanea/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://voce.com.ve/notizie/mondo/" >Mondo</a>
</li>
	<li class="cat-item cat-item-465"><a href="https://voce.com.ve/notizie/rubriche/nirvana-digital/" >Nirvana digital</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://voce.com.ve/notizie/occhio-latinoamericano/" >Occhio Latinoamericano</a>
</li>
	<li class="cat-item cat-item-464"><a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" >Ora et Labora</a>
</li>
	<li class="cat-item cat-item-461"><a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>
</li>
	<li class="cat-item cat-item-582"><a href="https://voce.com.ve/notizie/rubriche/perspectivas-con-itinerancia/" >Perspectivas con itinerancia</a>
</li>
	<li class="cat-item cat-item-595"><a href="https://voce.com.ve/notizie/rubriche/procedimenti-legali/" >Procedimenti Legali</a>
</li>
	<li class="cat-item cat-item-467"><a href="https://voce.com.ve/notizie/racconti-di-natale/" >Racconti di Natale</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://voce.com.ve/notizie/redazione-new-york/" >Redazione New York</a>
</li>
	<li class="cat-item cat-item-450"><a href="https://voce.com.ve/notizie/rubriche/" >Rubriche</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/" >Salute &amp; Bellezza</a>
</li>
	<li class="cat-item cat-item-484"><a href="https://voce.com.ve/notizie/miscellanea/scienzatecnica/" >Scienza&amp;Tecnica</a>
</li>
	<li class="cat-item cat-item-452"><a href="https://voce.com.ve/notizie/rubriche/signa/" >Signa</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://voce.com.ve/notizie/miscellanea/spettacoli/" >Spettacoli</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://voce.com.ve/notizie/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://voce.com.ve/notizie/miscellanea/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://voce.com.ve/notizie/ultima-ora/" >Ultima Ora</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://voce.com.ve/notizie/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-462"><a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" >Viaggi golosi</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://voce.com.ve/notizie/voce-tv/" >VoceTV</a>
</li>
				</ul>
		</div>
	</div><!--/subcol-->

	<div class="subcol fr hl3">
		<div class="widget">
			<h2 class="hl">LINK UTILI</h2>
			<ul class="list2">
				<li><a href="http://www.conscaracas.esteri.it/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Consolato generale d&#039;Italia a Caracas</a></li>
<li><a href="http://www.funvisis.gob.ve/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Informazione sismologica Venezuela (FUNVISIS)</a></li>
<li><a href="http://www.viceversa-mag.com/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">ViceVersa Magazine – Talento y excelencia latina en el mundo</a></li>
			</ul>
		</div><!--/widget-->
	
<!--		<div class="widget">
			<h2 class="hl">TASSI DI CAMBIO</h2>
			<ul>
				<li>1 USD = 9.9745 Bs.F.</li>
				<li>1 EUR = 11.7300 Bs.F.</li>
			</ul>
		</div>
-->
	</div><!--/subcol-->

                        <!-- SideBar 08 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://twitter.com/en_da_vittorio"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Da-Vittorio.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 09 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-14"><div class="g-single a-65"><a class="gofollow" data-track="NjUsMTQsMSw2MA==" href="https://www.facebook.com/comercial.impornac"><img src="https://voce.com.ve/wp-content/uploads/2017/02/Impornac.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 10 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 11 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 12 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 13 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-26"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMjYsMSw2MA==" href="http://voce.com.ve/tv-italiana-streaming-en/"><img src="https://voce.com.ve/wp-content/uploads/2015/05/Aviso-Beconn.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 14 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-30"><div class="g-single a-79"><a class="gofollow" data-track="NzksMzAsMSw2MA==" href="#"><img src="https://voce.com.ve/wp-content/uploads/2017/05/BANNER-300-X-250-2-2.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
</div><!--/col2-->


		<div class="fix"></div>

	</div><!--/columns -->

		
        <div style='display:none'>
            <div class="adspopup">
                <div class="g g-19"><div class="g-single a-81"><a class="gofollow" data-track="ODEsMTksMSw2MA==" href="http://www.dahianaluciano.com/"><img src="https://voce.com.ve/wp-content/uploads/2017/05/Pop-up-1.jpg" /></a></div></div>            </div>
        </div>

	<div id="footer">
		<p><span class="fr">Seguiteci anche su <a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881">Facebook</a> e su <a href="https://twitter.com/voceditalia">Twitter</a></span></p>
		<p><span class="fl">Copyright &copy; <a href="https://voce.com.ve/">La Voce d&#039;Italia</a>. &mdash; Fondato nel 1950 da Gaetano Bafile. &mdash; Direttore responsabile: Mauro Bafile.</span></p>
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lavoceditalia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.18 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!--Cached using Nginx-Helper on 2017-07-28 12:16:29. It took 302 queries executed in 0,157 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->