<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<title>Terremoto: Zingaretti visita attività commerciali Amatrice - La Voce d&#039;Italia</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<meta property="og:title" content="Terremoto: Zingaretti visita attività commerciali Amatrice" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://voce.com.ve/2017/11/18/278780/terremoto-zingaretti-visita-attivita-commerciali-amatrice/" />
			<!--  -->					<meta property="og:description" content="
          
          Nella nuova area commerciale realizzata dalla Regione Lazio
        " />
	
<link rel="stylesheet" type="text/css"  href="https://voce.com.ve/wp-content/themes/voce/style.css?20170122" media="screen" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css"/>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick-theme.css"/>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/LaVocedItalia" />
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php" />
<link rel="shortcut icon" href="/favicon.ico" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://voce.com.ve/2017/11/18/278780/terremoto-zingaretti-visita-attivita-commerciali-amatrice/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terremoto: Zingaretti visita attività commerciali Amatrice - La Voce d&#039;Italia" />
<meta property="og:description" content="Nella nuova area commerciale realizzata dalla Regione Lazio" />
<meta property="og:url" content="https://voce.com.ve/2017/11/18/278780/terremoto-zingaretti-visita-attivita-commerciali-amatrice/" />
<meta property="og:site_name" content="La Voce d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/" />
<meta property="article:section" content="Ultima Ora" />
<meta property="article:published_time" content="2017-11-18T05:06:00-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="
          
          Nella nuova area commerciale realizzata dalla Regione Lazio
        " />
<meta name="twitter:title" content="Terremoto: Zingaretti visita attività commerciali Amatrice - La Voce d&#039;Italia" />
<meta name="twitter:site" content="@voceditalia" />
<meta name="twitter:creator" content="@voceditalia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/voce.com.ve\/","name":"La Voce d'Italia","potentialAction":{"@type":"SearchAction","target":"https:\/\/voce.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/voce.com.ve\/2017\/11\/18\/278780\/terremoto-zingaretti-visita-attivita-commerciali-amatrice\/","sameAs":["https:\/\/www.facebook.com\/voce.com.ve\/","https:\/\/twitter.com\/voceditalia"],"@id":"#organization","name":"La Voce d'Italia C.A.","logo":"https:\/\/voce.com.ve\/wp-content\/uploads\/2017\/08\/logo.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voce.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/tabs.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/js/cycletabs.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/colorbox/jquery.colorbox-min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_nonce":"17bc6bb771","top_ten_id":"278780","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"801906564"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpex = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","hide_body":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-experiments-free/js/titles.js?ver=8.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/superfish.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/jquery.bgiframe.min.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://voce.com.ve/?p=278780' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F11%2F18%2F278780%2Fterremoto-zingaretti-visita-attivita-commerciali-amatrice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2017%2F11%2F18%2F278780%2Fterremoto-zingaretti-visita-attivita-commerciali-amatrice%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<!-- Theme version -->
<meta name="generator" content="Premium News 2.4.5" />
<meta name="generator" content="WooFramework 5.4.2" />

<!-- Alt Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/styles/red.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/custom.css" rel="stylesheet" type="text/css" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!--[if lte IE 6]>
<script defer type="text/javascript" src="https://voce.com.ve/wp-content/themes/premiumnews/images/pngfix.js"></script>
<![endif]-->



<script type="text/javascript">
jQuery(document).ready(function() {
		
	if(jQuery().superfish) {
		
		jQuery( 'ul.nav, ul.nav2' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		jQuery( '.cats-list' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		
	}

	backgimg = jQuery('#wallpaper_ad a img').attr('src');
        backga = jQuery('#wallpaper_ad a').attr('href');
        if(typeof(backgimg) !== 'undefined'){
                var cssObj = {
                        'margin-top' : '126px',
                        'background-attachment' : 'fixed',
                        'background-origin' : 'initial',
                        'background-clip' : 'initial',
                        'background-position' : '50% 0px',
                        'background-repeat' : 'no-repeat'
                };
                jQuery(document.body).css('background-image','url("'+ backgimg +'")');
		jQuery(document.body).css(cssObj);
		jQuery("#skin_ADV_DIV a").attr('href', backga);
        }

        jQuery( "#ansa-accordion" ).accordion({
            heightStyle: "content"
        });

        var width = jQuery(window).width();
        if ((width >= 960) && (jQuery('body.single-post').length) && (jQuery('.adspopup').children().length > 0) ){

                            if(!jQuery.cookie('singlead')){
            
                    jQuery.colorbox({width: "600px", height: "550px", inline:true, href:".adspopup", close:"chiudi"});
                    var d = new Date(); d.setMinutes(d.getMinutes() + 30);

                            }
                jQuery.cookie('singlead', '1', { expires: d, path: '/' });
                    }

});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-30', 'voce.com.ve');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-278780 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=158648104309606";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-23"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Skyy-2-background.jpg" /></a></div></div></div>

<div class="banner_top">
    <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>


<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
	<a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>


<div id="page">
	
	<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="menu-overheader" class="menu"><li id="menu-item-58252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58252"><a href="/">Home</a></li>
<li id="menu-item-183700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183700"><a href="https://voce.com.ve/archivio/">Archivio</a></li>
<li id="menu-item-58250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58250"><a href="https://voce.com.ve/contatti/">Contatti</a></li>
<li id="menu-item-58852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58852"><a href="https://voce.com.ve/sondaggi/">Sondaggi</a></li>
</ul>		</div><!--/nav-left -->

		<div id="nav-right">

<script>
  (function() {
    var cx = '002178041092108841542:4aiwedmepyq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://voce.com.ve/ricerca/"></gcse:searchbox-only>

		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->

		<h1>
			<a href="https://voce.com.ve/" title="La Voce d&#039;Italia">
				<img src="https://voce.com.ve/wp-content/themes/voce/images/logo.gif" width="307" height="92" alt="La Voce d&#039;Italia" title="La Voce d&#039;Italia" />
			</a>
		</h1>

		<div id="rss">
			<div id="rss_icons">
				<a href="http://twitter.com/#!/voceditalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Twitter_32x32.png" alt="" /></a>
				<a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881"><img src="https://voce.com.ve/wp-content/themes/voce/images/FaceBook_32x32.png" alt="" /></a>
				<a href="http://feeds.feedburner.com/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Feed_32x32.png" alt="" /></a>
				<!-- <a href="http://www.youtube.com/user/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Youtube_32x32.png" alt="" /></a> -->
			</div>
			<ul>
				<!-- <li class="hl"><a href="http://feeds.feedburner.com/LaVocedItalia">SOTTOSCRIVI IL FEED RSS</a></li> -->
				<!-- <li><a href="" target="_blank">SOTTOSCRIVI IL FEED VIA E-MAIL</a></li> -->
				<li class="hl">Fondato nel 1950 da <strong>Gaetano Bafile</strong></li>
				<li>Direttore responsabile: Mauro Bafile</li>
			</ul>
			
		</div><!--/rss-->
		
	</div><!--/header -->
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<ul id="menu-header" class="nav2"><li id="menu-item-56304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56304"><a href="https://voce.com.ve/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
<li id="menu-item-27594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27594"><a href="https://voce.com.ve/notizie/collettivita/">Collettività</a></li>
<li id="menu-item-27597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27597"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-123529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123529"><a href="https://voce.com.ve/notizie/redazione-new-york/">Redazione New York</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="https://voce.com.ve/notizie/italia/">Italia</a></li>
<li id="menu-item-27604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27604"><a href="https://voce.com.ve/notizie/venezuela/">Venezuela</a></li>
<li id="menu-item-27602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27602"><a href="https://voce.com.ve/notizie/mondo/">Mondo</a></li>
<li id="menu-item-27603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27603"><a href="https://voce.com.ve/notizie/sport/">Sport</a></li>
<li id="menu-item-183701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183701"><a href="https://voce.com.ve/notizie/civ/">CIV</a></li>
<li id="menu-item-27598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27598"><a href="https://voce.com.ve/notizie/miscellanea/">Miscellanea</a>
<ul  class="sub-menu">
	<li id="menu-item-27593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27593"><a href="https://voce.com.ve/notizie/affari-finanza/">Affari &#038; Finanza</a></li>
	<li id="menu-item-27599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27599"><a href="https://voce.com.ve/notizie/miscellanea/cucina/">Cucina</a></li>
	<li id="menu-item-27600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27600"><a href="https://voce.com.ve/notizie/miscellanea/moda/">Moda</a></li>
	<li id="menu-item-27601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27601"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/">Salute &#038; Bellezza</a></li>
	<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32374"><a href="https://voce.com.ve/notizie/miscellanea/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-31578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31578"><a href="https://voce.com.ve/notizie/voce-tv/">VoceTV</a></li>
</ul>					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->

		<div class="col1">

					
				<div id="archivebox">
						<h2><em><a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></em></h2>
						<div class="singletags"></div>        
				</div><!--/archivebox-->

				<div class="post-alt blog" id="post-278780">
					<div class="antetitulo">
											</div>
					<h3><a title="Permanent Link to Terremoto: Zingaretti visita attività commerciali Amatrice" href="https://voce.com.ve/2017/11/18/278780/terremoto-zingaretti-visita-attivita-commerciali-amatrice/" rel="bookmark">Terremoto: Zingaretti visita attività commerciali Amatrice</a></h3>
					<p class="posted">Pubblicato il 18 novembre 2017 da ansa					<div class="entry">
						<p>(ANSA) &#8211; AMATRICE (RIETI), 18 NOV &#8211; Il presidente della Regione Lazio, Nicola Zingaretti, è giunto d Amatrice, il comune del Reatino colpito dal terremoto dello scorso anno. Il governatore in questo momento sta visitando le attività delocalizzate in seguito al sisma nella nuova area commerciale ‘ex Cotral’ realizzata dalla Regione Lazio.</p>
 
					</div>
				</div><!--/post-->
				<div>
					<div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2017/09/06/263035/terremoto-zingaretti-conclusa-altra-area-negozi-amatrice/" rel="bookmark" title="Terremoto: Zingaretti, conclusa altra area negozi Amatrice">Terremoto: Zingaretti, conclusa altra area negozi Amatrice </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/07/29/256009/terremoto-zingaretti-lunedi-firma-nuovo-ospedale-amatrice/" rel="bookmark" title="Terremoto: Zingaretti, lunedì firma nuovo ospedale Amatrice">Terremoto: Zingaretti, lunedì firma nuovo ospedale Amatrice </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/07/29/256010/terremoto-zingaretti-presto-riapertura-corso-amatrice/" rel="bookmark" title="Terremoto: Zingaretti, presto riapertura corso Amatrice">Terremoto: Zingaretti, presto riapertura corso Amatrice </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/08/05/257217/terremoto-ad-amatrice-riapre-supermercato/" rel="bookmark" title="Terremoto: ad Amatrice riapre supermercato">Terremoto: ad Amatrice riapre supermercato </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/05/11/239492/terremoto-sindaco-di-amatrice-in-visita-in-canada/" rel="bookmark" title="Terremoto: sindaco di Amatrice in visita in Canada">Terremoto: sindaco di Amatrice in visita in Canada </a></li>
</ol>
</div>
<!-- corr -->				</div>
                                <div>
                                                                                                        </div>
                                				<div class="social">
					<p>Ti &egrave; piaciuto questo articolo? <strong>Condividilo!</strong></p>
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="addthis_button_preferred_1"></a>
						<a class="addthis_button_preferred_2"></a>
						<a class="addthis_button_preferred_3"></a>
						<a class="addthis_button_preferred_4"></a>
						<a class="addthis_button_compact"></a>
						<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e7875aa3170ed64"></script>
				</div>
                                				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">I commenti sono chiusi.</p>

	

				</div>

				<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
	
		</div><!--/col1-->

<div class="col2">
        
                
        
        <div class="fix"></div>

	<!-- 	<div class="pdf">
		<div class="luglio">Dal 1&deg; Luglio 2012 solo online in PDF</div>
		<a href="https://voce.com.ve/giornali/2016-07-16/">
                        <img width="130" height="183" src="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg" class="pdfimage wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg 130w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-214x300.jpg 214w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-768x1077.jpg 768w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-730x1024.jpg 730w" sizes="(max-width: 130px) 100vw, 130px" />		</a>
				<h3>Quotidiano del 16 Luglio</h3>
		<p> <span class="continue"><a title="Permanent link a 2016-07-16" href="https://voce.com.ve/giornali/2016-07-16/">Guarda il PDF</a></span></p>
	</div>
	
	<div class="fix"></div> -->


        <div class="ansa">
            <div class="redbox"><h2>Ultima ora</h2></div>
                        <div id="ansa-accordion">
                            <h3>
                    <em class="meta">11:36</em>Terremoto: Zingaretti visita attività commerciali Amatrice                </h3>
                <div class="ansa-text">(ANSA) - AMATRICE (RIETI), 18 NOV - Il presidente della Regione Lazio, Nicola Zingaretti, è giunto d Amatrice, il comune del Reatino colpito dal terremoto dello scorso anno. Il governatore in questo momento sta visitando le attività delocalizzate in seguito al sisma nella nuova area commerciale ‘ex Cotral’ realizzata dalla Regione Lazio.</div>
                            <h3>
                    <em class="meta">11:31</em>Sicilia: Musumeci proclamato presidente Regione                </h3>
                <div class="ansa-text">(ANSA) - PALERMO, 18 NOV - Nello Musumeci è stato proclamato presidente della Regione siciliana dalla Corte d'appello di Palermo. Al momento della proclamazione da parte del presidente del Corte, Matteo Frasca, il neo governatore Musumeci si è commosso. In prima fila nell'aula magna con Musumeci c'erano il figlio Salvo e la nipote Rita. Un applauso ha chiuso la breve cerimonia, presenti un centinaio di persone. Al termine, nell' atrio del palazzo di giustizia il neo presidente è stato festeggiato dalla folla: tanti gli abbracci e baci.</div>
                            <h3>
                    <em class="meta">11:17</em>Zimbabwe: manifestanti inneggiano ai militari                </h3>
                <div class="ansa-text">(ANSA) - IL CAIRO, 18 NOV - I manifestanti che stanno affluendo al centro di Harare, in Zimbabwe, per la manifestazione contro il presidente Robert Mugabe dimostrano sostegno per l'esercito, come attestano foto scattate al raduno. "La voce del popolo" è scritto su un cartello che raffigura a mezzo busto Constantino Chiwenga, il capo delle forze armate che sta guidando il colpo di stato. "In solidarietà con le nostre forze armate di difesa e i veterani di guerra", è la scritta verde sulla maglietta bianca indossata da un giovane sotto un cielo carico di nubi. "Go, go, nostro generale", è uno slogan, sempre riferito a Chiwenga, segnalato dall'agenzia Ap nel raduno che solo una settimana fa avrebbe scatenato una dura repressione. Il Financial Times accredita la definizione dell'intervento, il primo di questo tipo nei 37 anni di vita indipendente del paese, come "un colpo di stato al rallentatore".</div>
                            <h3>
                    <em class="meta">11:12</em>Basket: Nba, ancora ko Clippers, volano Cleveland e Denver                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 18 NOV - La vittoria dei Cleveland Cavaliers in casa dei Los Angeles Clippers per 118-113 è la nota di maggior rilievo della notte Nba nella quale si sono giocate undici partite. La gara è stata incerta fino all'ultimo, i padroni di casa hanno cercato di opporsi ai più quotati rivali e soprattutto hanno cercato di interrompere la striscia negativa della formazione, ma non c'è stato niente da fare. Settima sconfitta consecutiva per i Clippers (ancora assente peraltro Gallinari) e partita spettacolo di Lebron James che ha messo a segno 38 punti. Larga vittoria interna dei Toronto Raptors per 107-84 ai danni dei New York Knicks, mentre di misura sono stati i successi dei Chicago Bulls sui Charlotte Hornets per 123-120, e così pure quello dei San Antonio Spurs sugli Oklahoma City Thunders per 104-101. Nelle altre gare da segnalare la severa lezione inflitta dai Denver Nuggets ai New Orleans Pelicans, che hanno perso in casa con il punteggio di 146-114. (ANSA).</div>
                            <h3>
                    <em class="meta">11:01</em>Venezuela: leader dell&#8217;opposizione arrivato a Madrid                </h3>
                <div class="ansa-text">(ANSA) - MADRID, 18 NOV - L'ex sindaco di Caracas Antonio Ledezma è arrivato a Madrid dopo essere fuggito dagli arresti domiciliari in Venezuela scappando in Colombia. Il suo volo è atterrato nell'aeroporto Barajas della capitale spagnola. "Viaggerò in tutto il mondo cercando di diffondere la speranza che i venezuelani possano liberarsi da questo regime, da questa dittatura", ha dichiarato avvolto in una bandiera del Venezuela. Ledezma era stato rimosso e arrestata nel 2015 con l'accusa di tramare contro il presidente Nicolas Maduro.</div>
                            <h3>
                    <em class="meta">10:34</em>Riina: in mattinata l&#8217;autopsia, poi la salma in Sicilia                </h3>
                <div class="ansa-text">(ANSA) - PARMA, 18 NOV - E' prevista per la mattinata l'autopsia di Totò Riina, detenuto al 41 bis e morto all'ospedale di Parma alle 3.37 di ieri, venerdì 17 novembre. Poi presumibilmente la Procura darà il nulla osta per il trasporto della salma in Sicilia. L'esame medico legale, conferito alle 9.30 dal pm Umberto Ausiello, è nell'ambito di un fascicolo per omicidio colposo contro ignoti: ipotesi tecnica che consente di svolgere l'accertamento, per fugare ogni dubbio sul decesso del boss di Cosa Nostra. Oltre a "cause e epoca" della morte, al medico è chiesto di evidenziare "ogni altro elemento che possa risultare utile al prosieguo delle indagini e in particolare la compatibilità tra i segni obiettivi riscontrabili e l'ipotesi eziologica del decesso in atti". I familiari di Riina sono stati avvisati, come previsto in questi casi. L'autopsia sarà eseguita nella Medicina legale dell'ospedale, presidiata dalla Polizia penitenziaria e questa mattina da una pattuglia della Guardia di Finanza.</div>
                            <h3>
                    <em class="meta">10:07</em>Zimbabwe: manifestanti verso corteo, &#8216;no a dinastia Mugabe&#8217;                </h3>
                <div class="ansa-text">(ANSA) - IL CAIRO, 18 NOV - "Lo Zimbabwe oggi è tutto nostro", "2together we can" (insieme possiamo" e "no alla dinastia Mugabe" sono i testi scritti a mano o stampati su alcuni cartelli che manifestanti stanno portando al corteo indetto per oggi ad Harare per chiedere le dimissioni del presidente Robert Mubage. Lo si vede in un'immagine in circolazione su internet. Come attesta un'altro cartello "Benvenuti in Zimbabwe" la manifestazione si preannuncia - oltre che colorata - anche pacifica in quanto i militari che hanno messo Mugabe sotto tutela pure fisica appoggiano il corteo. Le "Zimbabwe Defence Forces" (Zdf), in un comunicato stampa diffuso ieri dal sito dell'emittente pubblica Zbc, hanno dichiarato che "sostengono pienamente il corteo" fintanto che "rimarra' ordinato, pacifico" e "senza discorsi d'odio e istigazioni a causare violenze". Il cartello alla "dinastia Mugabe" fa riferimento al piano del 93enne presidente di far candidare la consorte Grace alle prossime elezioni eliminando politicamente il suo principale avversario</div>
                        </div>
            <h3><center><a href="/notizie/ultima-ora/">Archivio Ultima ora</a></center></h3>
        </div>

                
        <div class="fix"></div>

        

        
        <div class="fix"></div>

                
        <div class="fix"></div>

	<div class="fb-like-box" data-href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>

                
        <div class="ads">
            <div class="ads">
                <div class="g g-4"><div class="g-single a-85"><a class="gofollow" data-track="ODUsNCwxLDYw" href="mailto:enricogiuli@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2017/10/Bottone-EnricoGiuli.gif" /></a></div></div>            </div>
        </div><!--/ads-->

	<div class="sideTabs">

		<ul class="idTabs">
			<li><a href="#pop">POPOLARI</a></li>
			<li><a href="#comm">COMMENTI</a></li>
			<li><a href="#feat">IN EVIDENZA</a></li>
		</ul><!--/idTabs-->
	
	</div><!--/sideTabs-->
	
	<div class="fix" style="height:2px;"></div>
	
	<div class="navbox">
		
		<ul class="list1" id="pop">
			<ul><div class="tptn_posts_daily "><ul><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/11/15/278188/alitalia-16-anni-torna-kenia-sud-africa-dal-2018/"     class="tptn_link"><span class="tptn_title">Alitalia dopo 16 anni torna in Kenia e Sud Africa, dal 2018</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/11/14/277886/cabello-condannate-le-sanzioni-dellue-venezuela/"     class="tptn_link"><span class="tptn_title">Cabello: condannate le sanzioni dell’Ue contro il&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/11/09/276934/usa-negoziare-col-venezuela-pericoloso/"     class="tptn_link"><span class="tptn_title">Usa, negoziare col Venezuela potrebbe essere pericoloso</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/11/08/276653/lombra-del-default-minaccia-paese-fitch-declassa-titolidi-pdvsa/"     class="tptn_link"><span class="tptn_title">L’ombra del default minaccia il paese e Fitch declassa i&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2017/11/09/277011/italia-argentina-accordo-rafforzare-sistema-sanitario/"     class="tptn_link"><span class="tptn_title">Italia-Argentina: accordo per rafforzare il sistema&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></ul>
		</ul>

		<ul class="list3" id="comm">
            

<li><a href="https://voce.com.ve/2017/11/08/276700/cuba-arrestato-artista-curatore-della-biennale-indipendente/#comment-308" title="on Cuba: arrestato artista curatore della Biennale indipendente">Sabe Lotodo: Thanks so much for publishing what happened to Lui...</a></li>



<li><a href="https://voce.com.ve/2017/08/08/257810/macri-a-maduro-non-so-come-dormi-la-notte/#comment-307" title="on Macri a Maduro: "Non so come dormi la notte"">Gianluca Sbarbati: Poi sul web si leggono commenti ignobili di altret...</a></li>



<li><a href="https://voce.com.ve/2017/11/06/275965/alcune-curiosita-italiano/#comment-306" title="on Alcune curiosità sulla Lingua Italiana">Yaira Gómez: Molto interessante l’articolo. La lingua italiana ...</a></li>



<li><a href="https://voce.com.ve/2017/11/06/275965/alcune-curiosita-italiano/#comment-305" title="on Alcune curiosità sulla Lingua Italiana">Maria Mauro: interesantieeimo...</a></li>



<li><a href="https://voce.com.ve/2017/11/06/275965/alcune-curiosita-italiano/#comment-304" title="on Alcune curiosità sulla Lingua Italiana">Angelo Di Lorenzo: Grazie Stefano, sono contento che ti è piaciuto......</a></li>

		</ul>

		<ul class="list4" id="feat">
			
				<li><a title="Permanent link a Antonio Ledezma fugge dal Venezuela con destino Europa" href="https://voce.com.ve/2017/11/17/278690/antonio-ledezma-fugge-dal-venezuela-destino-europa/" rel="bookmark">Antonio Ledezma fugge dal Venezuela con destino Europa</a></li>

			
				<li><a title="Permanent link a ISDA: Pdvsa in situazione di default" href="https://voce.com.ve/2017/11/17/278685/isda-pdvsa-situazione-default/" rel="bookmark">ISDA: Pdvsa in situazione di default</a></li>

			
				<li><a title="Permanent link a Gentiloni: &#8220;Italia cresce, Ue riconosca gli sforzi su conti&#8221;" href="https://voce.com.ve/2017/11/17/278751/gentiloni-italia-cresce-ue-riconosca-gli-sforzi-conti/" rel="bookmark">Gentiloni: &#8220;Italia cresce, Ue riconosca gli sforzi su conti&#8221;</a></li>

			
				<li><a title="Permanent link a Povertà, Caritas: &#8220;Allarme giovani, stanno peggio dei genitori&#8221;" href="https://voce.com.ve/2017/11/17/278651/poverta-caritas-allarme-giovani-stanno-peggio-dei-genitori/" rel="bookmark">Povertà, Caritas: &#8220;Allarme giovani, stanno peggio dei genitori&#8221;</a></li>

			
				<li><a title="Permanent link a Di Francesco: &#8220;Derby senza favoriti, non gioco per il pari&#8221;" href="https://voce.com.ve/2017/11/17/278656/francesco-derby-senza-favoriti-non-gioco-pari/" rel="bookmark">Di Francesco: &#8220;Derby senza favoriti, non gioco per il pari&#8221;</a></li>

					</ul>

	</div><!--/navbox-->

                        <!-- Sidebar 5 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-5"><div class="g-single a-5"><a class="gofollow" data-track="NSw1LDEsNjA=" href="http://www.elecon.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/elecon.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
	<div class="fix"></div>

	<div align="center" class="polllink">
		<a href="/sondaggi/" />
			<img src="https://voce.com.ve/wp-content/themes/voce/images/polls-64.png" />
			<h3>SONDAGGI</h3>
					<h4 class="cat-item"></h4>
				</a>
	</div>

        <div class="ads post fl hl3">
             <div class="ads">
                <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->


        <div class="ads post fl hl3">
            <div class="ads">
                    <div class="g g-7"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>            </div>
        </div><!--/ads-->


	<div class="fix"></div>

	<div class="subcol fl hl3">
		<div class="widget">
			<h2 class="hl">CATEGORIE</h2>
				<ul>
					<li class="cat-item cat-item-7"><a href="https://voce.com.ve/notizie/affari-finanza/" >Affari &amp; Finanza</a>
</li>
	<li class="cat-item cat-item-613"><a href="https://voce.com.ve/notizie/rubriche/al-nord-della-polare/" >Al nord della Polare</a>
</li>
	<li class="cat-item cat-item-1121"><a href="https://voce.com.ve/notizie/mondo/america-latina/" >America Latina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://voce.com.ve/notizie/analisi-della-situazione-europea/" >Analisi Europa</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://voce.com.ve/notizie/analisi-venezuela/" >Analisi Venezuela</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://voce.com.ve/notizie/annunci-pubblicitari/" >Annunci pubblicitari</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" >Appunti d&#039;Italiano</a>
</li>
	<li class="cat-item cat-item-435"><a href="https://voce.com.ve/notizie/rubriche/aproximaciones-filosoficas/" >Aproximaciones Filosóficas</a>
</li>
	<li class="cat-item cat-item-614"><a href="https://voce.com.ve/notizie/rubriche/asi-lo-veo-yo/" >Así lo veo yo</a>
</li>
	<li class="cat-item cat-item-580"><a href="https://voce.com.ve/notizie/automotori/" >Auto&amp;Motori</a>
</li>
	<li class="cat-item cat-item-463"><a href="https://voce.com.ve/notizie/rubriche/cartoline-dallaltra-italia/" >Cartoline dall&#039;altra Italia</a>
</li>
	<li class="cat-item cat-item-460"><a href="https://voce.com.ve/notizie/civ/" title="Centro Italiano Venezolano di Caracas">Centro Italiano Venezolano di Caracas</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://voce.com.ve/notizie/rubriche/ciudades-escritas/" >Ciudades escritas</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://voce.com.ve/notizie/collettivita/" >Collettività</a>
</li>
	<li class="cat-item cat-item-604"><a href="https://voce.com.ve/notizie/rubriche/como-ganar-invirtiendo-en-miami/" >Como ganar invirtiendo en Miami</a>
</li>
	<li class="cat-item cat-item-612"><a href="https://voce.com.ve/notizie/rubriche/compartiendo-experiencias/" >Compartiendo Experiencias</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://voce.com.ve/notizie/miscellanea/cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://voce.com.ve/notizie/miscellanea/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-609"><a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/" >Cultura &amp; Ambiente</a>
</li>
	<li class="cat-item cat-item-485"><a href="https://voce.com.ve/notizie/miscellanea/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>
</li>
	<li class="cat-item cat-item-482"><a href="https://voce.com.ve/notizie/rubriche/dal-mio-punto-di-vista/" >Dal mio punto di vista</a>
</li>
	<li class="cat-item cat-item-451"><a href="https://voce.com.ve/notizie/rubriche/divulgando/" >Divulgando</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://voce.com.ve/notizie/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://voce.com.ve/notizie/rubriche/finestra-sul-mondo/" >Finestra sul mondo</a>
</li>
	<li class="cat-item cat-item-607"><a href="https://voce.com.ve/notizie/rubriche/ideas-juridicas/" >Ideas Jurídicas</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://voce.com.ve/notizie/miscellanea/internet-e-social/" >Internet e Social</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://voce.com.ve/notizie/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/" >Italiani nel mondo</a>
</li>
	<li class="cat-item cat-item-581"><a href="https://voce.com.ve/notizie/rubriche/litaliano-in-chiave-italica/" >L&#039;italiano in chiave italica</a>
</li>
	<li class="cat-item cat-item-641"><a href="https://voce.com.ve/notizie/rubriche/la-historia-amena/" >La Historia Amena</a>
</li>
	<li class="cat-item cat-item-1110"><a href="https://voce.com.ve/notizie/rubriche/la-voce-informatica/" >La Voce Informatica</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://voce.com.ve/notizie/miscellanea/le-aziende-informano/" >Le aziende informano</a>
</li>
	<li class="cat-item cat-item-406"><a href="https://voce.com.ve/notizie/rubriche/living-in-america/" >Living in America</a>
</li>
	<li class="cat-item cat-item-679"><a href="https://voce.com.ve/notizie/rubriche/lo-sapevate-che/" >Lo sapevate che&#8230;</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://voce.com.ve/notizie/miscellanea/" >Miscellanea</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://voce.com.ve/notizie/miscellanea/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://voce.com.ve/notizie/mondo/" >Mondo</a>
</li>
	<li class="cat-item cat-item-465"><a href="https://voce.com.ve/notizie/rubriche/nirvana-digital/" >Nirvana digital</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://voce.com.ve/notizie/occhio-latinoamericano/" >Occhio Latinoamericano</a>
</li>
	<li class="cat-item cat-item-464"><a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" >Ora et Labora</a>
</li>
	<li class="cat-item cat-item-461"><a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>
</li>
	<li class="cat-item cat-item-582"><a href="https://voce.com.ve/notizie/rubriche/perspectivas-con-itinerancia/" >Perspectivas con itinerancia</a>
</li>
	<li class="cat-item cat-item-595"><a href="https://voce.com.ve/notizie/rubriche/procedimenti-legali/" >Procedimenti Legali</a>
</li>
	<li class="cat-item cat-item-467"><a href="https://voce.com.ve/notizie/racconti-di-natale/" >Racconti di Natale</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://voce.com.ve/notizie/redazione-new-york/" >Redazione New York</a>
</li>
	<li class="cat-item cat-item-450"><a href="https://voce.com.ve/notizie/rubriche/" >Rubriche</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/" >Salute &amp; Bellezza</a>
</li>
	<li class="cat-item cat-item-484"><a href="https://voce.com.ve/notizie/miscellanea/scienzatecnica/" >Scienza&amp;Tecnica</a>
</li>
	<li class="cat-item cat-item-452"><a href="https://voce.com.ve/notizie/rubriche/signa/" >Signa</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://voce.com.ve/notizie/miscellanea/spettacoli/" >Spettacoli</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://voce.com.ve/notizie/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://voce.com.ve/notizie/miscellanea/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://voce.com.ve/notizie/ultima-ora/" >Ultima Ora</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://voce.com.ve/notizie/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-462"><a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" >Viaggi golosi</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://voce.com.ve/notizie/voce-tv/" >VoceTV</a>
</li>
				</ul>
		</div>
	</div><!--/subcol-->

	<div class="subcol fr hl3">
		<div class="widget">
			<h2 class="hl">LINK UTILI</h2>
			<ul class="list2">
				<li><a href="http://www.conscaracas.esteri.it/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Consolato generale d&#039;Italia a Caracas</a></li>
<li><a href="http://www.funvisis.gob.ve/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Informazione sismologica Venezuela (FUNVISIS)</a></li>
<li><a href="http://www.viceversa-mag.com/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">ViceVersa Magazine – Talento y excelencia latina en el mundo</a></li>
			</ul>
		</div><!--/widget-->
	
<!--		<div class="widget">
			<h2 class="hl">TASSI DI CAMBIO</h2>
			<ul>
				<li>1 USD =  Bs.F.</li>
				<li>1 EUR =  Bs.F.</li>
			</ul>
		</div>
-->
	</div><!--/subcol-->

                        <!-- SideBar 08 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://twitter.com/en_da_vittorio"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Da-Vittorio.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                
                        <!-- Sidebar 10 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 11 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 12 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 13 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-26"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMjYsMSw2MA==" href="http://voce.com.ve/tv-italiana-streaming-en/"><img src="https://voce.com.ve/wp-content/uploads/2015/05/Aviso-Beconn.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                
</div><!--/col2-->


		<div class="fix"></div>

	</div><!--/columns -->

		
        <div style='display:none'>
            <div class="adspopup">
                <div class="g g-19"><div class="g-single a-81"><a class="gofollow" data-track="ODEsMTksMSw2MA==" href="http://www.dahianaluciano.com/"><img src="https://voce.com.ve/wp-content/uploads/2017/05/Pop-up-1.jpg" /></a></div></div>            </div>
        </div>

	<div id="footer">
		<p><span class="fr">Seguiteci anche su <a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881">Facebook</a> e su <a href="https://twitter.com/voceditalia">Twitter</a></span></p>
		<p><span class="fl">Copyright &copy; <a href="https://voce.com.ve/">La Voce d&#039;Italia</a>. &mdash; Fondato nel 1950 da Gaetano Bafile. &mdash; Direttore responsabile: Mauro Bafile.</span></p>
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lavoceditalia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.21 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- 165.227.84.158 -->

<!--Cached using Nginx-Helper on 2017-11-18 05:13:30. It took 316 queries executed in 0,382 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->