<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

<title>Calcio: Coppa del Re, Real Madrid vince in trasferta - La Voce d&#039;Italia</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<meta property="og:title" content="Calcio: Coppa del Re, Real Madrid vince in trasferta" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://voce.com.ve/2018/01/18/290305/calcio-coppa-del-re-real-madrid-vince-in-trasferta/" />
			<!--  -->					<meta property="og:description" content="
          
          Zidane 'il gioco verrà, intanto mi prendo questo risult'
        " />
	
<link rel="stylesheet" type="text/css"  href="https://voce.com.ve/wp-content/themes/voce/style.css?20170122" media="screen" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css"/>
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick-theme.css"/>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/LaVocedItalia" />
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php" />
<link rel="shortcut icon" href="/favicon.ico" />

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="https://voce.com.ve/2018/01/18/290305/calcio-coppa-del-re-real-madrid-vince-in-trasferta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calcio: Coppa del Re, Real Madrid vince in trasferta - La Voce d&#039;Italia" />
<meta property="og:description" content="Zidane &#039;il gioco verrà, intanto mi prendo questo risult&#039;" />
<meta property="og:url" content="https://voce.com.ve/2018/01/18/290305/calcio-coppa-del-re-real-madrid-vince-in-trasferta/" />
<meta property="og:site_name" content="La Voce d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/" />
<meta property="article:section" content="Ultima Ora" />
<meta property="article:published_time" content="2018-01-18T18:55:00-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="
          
          Zidane &#039;il gioco verrà, intanto mi prendo questo risult&#039;
        " />
<meta name="twitter:title" content="Calcio: Coppa del Re, Real Madrid vince in trasferta - La Voce d&#039;Italia" />
<meta name="twitter:site" content="@voceditalia" />
<meta name="twitter:creator" content="@voceditalia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/voce.com.ve\/","name":"La Voce d'Italia","potentialAction":{"@type":"SearchAction","target":"https:\/\/voce.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/voce.com.ve\/2018\/01\/18\/290305\/calcio-coppa-del-re-real-madrid-vince-in-trasferta\/","sameAs":["https:\/\/www.facebook.com\/voce.com.ve\/","https:\/\/twitter.com\/voceditalia"],"@id":"#organization","name":"La Voce d'Italia C.A.","logo":"https:\/\/voce.com.ve\/wp-content\/uploads\/2017\/08\/logo.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voce.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/tabs.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/js/cycletabs.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/voce/includes/colorbox/jquery.colorbox-min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"290305","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"950346691"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/superfish.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/premiumnews/includes/js/jquery.bgiframe.min.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://voce.com.ve/?p=290305' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F01%2F18%2F290305%2Fcalcio-coppa-del-re-real-madrid-vince-in-trasferta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F01%2F18%2F290305%2Fcalcio-coppa-del-re-real-madrid-vince-in-trasferta%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<!-- Theme version -->
<meta name="generator" content="Premium News 2.4.5" />
<meta name="generator" content="WooFramework 5.4.2" />

<!-- Alt Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/styles/red.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://voce.com.ve/wp-content/themes/premiumnews/custom.css" rel="stylesheet" type="text/css" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<!--[if lte IE 6]>
<script defer type="text/javascript" src="https://voce.com.ve/wp-content/themes/premiumnews/images/pngfix.js"></script>
<![endif]-->



<script type="text/javascript">
jQuery(document).ready(function() {
		
	if(jQuery().superfish) {
		
		jQuery( 'ul.nav, ul.nav2' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		jQuery( '.cats-list' ).superfish({
			delay: 200,
			animation: {opacity:'show', height:'show'},
			speed: 'fast',
			dropShadows: false
		});
		
	}

	backgimg = jQuery('#wallpaper_ad a img').attr('src');
        backga = jQuery('#wallpaper_ad a').attr('href');
        if(typeof(backgimg) !== 'undefined'){
                var cssObj = {
                        'margin-top' : '126px',
                        'background-attachment' : 'fixed',
                        'background-origin' : 'initial',
                        'background-clip' : 'initial',
                        'background-position' : '50% 0px',
                        'background-repeat' : 'no-repeat'
                };
                jQuery(document.body).css('background-image','url("'+ backgimg +'")');
		jQuery(document.body).css(cssObj);
		jQuery("#skin_ADV_DIV a").attr('href', backga);
        }

        jQuery( "#ansa-accordion" ).accordion({
            heightStyle: "content"
        });

        var width = jQuery(window).width();
        if ((width >= 960) && (jQuery('body.single-post').length) && (jQuery('.adspopup').children().length > 0) ){

                            if(!jQuery.cookie('singlead')){
            
                    jQuery.colorbox({width: "600px", height: "550px", inline:true, href:".adspopup", close:"chiudi"});
                    var d = new Date(); d.setMinutes(d.getMinutes() + 30);

                            }
                jQuery.cookie('singlead', '1', { expires: d, path: '/' });
                    }

});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-30', 'voce.com.ve');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-290305 single-format-standard unknown">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=158648104309606";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-52"><a href="https://www.instagram.com/casablancaoutletLM/"><img src="https://voce.com.ve/wp-content/uploads/2016/02/WALLPAPER-VODKA..jpg" /></a></div></div></div>

<div class="banner_top">
    <!-- Either there are no banners, they are disabled or none qualified for this location! --></div>


<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
	<a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>


<div id="page">
	
	<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="menu-overheader" class="menu dw-mega-menu-transition-default"><li id="menu-item-58252" class="menu-item menu-item-type-custom menu-item-object-custom dw-mega-menu-hover item-58252"><a  href="/">Home</a></li>
<li id="menu-item-183700" class="menu-item menu-item-type-post_type menu-item-object-page dw-mega-menu-hover item-183700"><a  href="https://voce.com.ve/archivio/">Archivio</a></li>
<li id="menu-item-58250" class="menu-item menu-item-type-post_type menu-item-object-page dw-mega-menu-hover item-58250"><a  href="https://voce.com.ve/contatti/">Contatti</a></li>
<li id="menu-item-58852" class="menu-item menu-item-type-post_type menu-item-object-page dw-mega-menu-hover item-58852"><a  href="https://voce.com.ve/sondaggi/">Sondaggi</a></li>
</ul>		</div><!--/nav-left -->

		<div id="nav-right">

<script>
  (function() {
    var cx = '002178041092108841542:4aiwedmepyq';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only resultsUrl="https://voce.com.ve/ricerca/"></gcse:searchbox-only>

		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->

		<h1>
			<a href="https://voce.com.ve/" title="La Voce d&#039;Italia">
				<img src="https://voce.com.ve/wp-content/themes/voce/images/logo.gif" width="307" height="92" alt="La Voce d&#039;Italia" title="La Voce d&#039;Italia" />
			</a>
		</h1>

		<div id="rss">
			<div id="rss_icons">
				<a href="http://twitter.com/#!/voceditalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Twitter_32x32.png" alt="" /></a>
				<a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881"><img src="https://voce.com.ve/wp-content/themes/voce/images/FaceBook_32x32.png" alt="" /></a>
				<a href="http://feeds.feedburner.com/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Feed_32x32.png" alt="" /></a>
				<!-- <a href="http://www.youtube.com/user/LaVocedItalia"><img src="https://voce.com.ve/wp-content/themes/voce/images/Youtube_32x32.png" alt="" /></a> -->
			</div>
			<ul>
				<!-- <li class="hl"><a href="http://feeds.feedburner.com/LaVocedItalia">SOTTOSCRIVI IL FEED RSS</a></li> -->
				<!-- <li><a href="" target="_blank">SOTTOSCRIVI IL FEED VIA E-MAIL</a></li> -->
				<li class="hl">Fondato nel 1950 da <strong>Gaetano Bafile</strong></li>
				<li>Direttore responsabile: Mauro Bafile</li>
			</ul>
			
		</div><!--/rss-->
		
	</div><!--/header -->
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<ul id="menu-header" class="nav2 dw-mega-menu-transition-default"><li id="menu-item-56304" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-56304"><a  href="https://voce.com.ve/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
<li id="menu-item-27594" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27594"><a  href="https://voce.com.ve/notizie/collettivita/">Collettività</a></li>
<li id="menu-item-27597" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27597"><a  href="https://voce.com.ve/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
<li id="menu-item-123529" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-123529"><a  href="https://voce.com.ve/notizie/redazione-new-york/">Redazione New York</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27596"><a  href="https://voce.com.ve/notizie/italia/">Italia</a></li>
<li id="menu-item-27604" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27604"><a  href="https://voce.com.ve/notizie/venezuela/">Venezuela</a></li>
<li id="menu-item-27602" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27602"><a  href="https://voce.com.ve/notizie/mondo/">Mondo</a></li>
<li id="menu-item-27603" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27603"><a  href="https://voce.com.ve/notizie/sport/">Sport</a></li>
<li id="menu-item-183701" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-183701"><a  href="https://voce.com.ve/notizie/civ/">CIV</a></li>
<li id="menu-item-27598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dw-mega-menu-hover item-27598"><a  href="https://voce.com.ve/notizie/miscellanea/">Miscellanea</a>
<ul class="dw-sub-menu">
	<li id="menu-item-27593" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27593"><a  href="https://voce.com.ve/notizie/affari-finanza/">Affari &#038; Finanza</a></li>
	<li id="menu-item-27599" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27599"><a  href="https://voce.com.ve/notizie/miscellanea/cucina/">Cucina</a></li>
	<li id="menu-item-27600" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27600"><a  href="https://voce.com.ve/notizie/miscellanea/moda/">Moda</a></li>
	<li id="menu-item-27601" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-27601"><a  href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/">Salute &#038; Bellezza</a></li>
	<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-32374"><a  href="https://voce.com.ve/notizie/miscellanea/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-31578" class="menu-item menu-item-type-taxonomy menu-item-object-category dw-mega-menu-hover item-31578"><a  href="https://voce.com.ve/notizie/voce-tv/">VoceTV</a></li>
</ul>					
	</div><!--/nav2-->
	
	<div id="columns"><!-- START MAIN CONTENT COLUMNS -->

		<div class="col1">

					
				<div id="archivebox">
						<h2><em><a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></em></h2>
						<div class="singletags"></div>        
				</div><!--/archivebox-->

				<div class="post-alt blog" id="post-290305">
					<div class="antetitulo">
											</div>
					<h3><a title="Permanent Link to Calcio: Coppa del Re, Real Madrid vince in trasferta" href="https://voce.com.ve/2018/01/18/290305/calcio-coppa-del-re-real-madrid-vince-in-trasferta/" rel="bookmark">Calcio: Coppa del Re, Real Madrid vince in trasferta</a></h3>
					<p class="posted">Pubblicato il 18 gennaio 2018 da ansa					<div class="entry">
						<p>(ANSA) &#8211; MADRID, 18 GEN &#8211; Con nove rincalzi in campo dall&#8217;inizio, il Real Madrid ha interrotto la striscia di tre partite senza successi andando a vincere per 1-0 sul campo del Leganes nella partita d&#8217;andata della sfida dei quarti di finale della Coppa del Re. Dal punto di vista del gioco, la crisi della squadra di Zidane continua ad essere tale ma le rete di Asensio all&#8217;89&#8217; da&#8217; un poco di serenità all&#8217;ambiente. &#8220;Intanto mi prendo il risultato &#8211; ha commentato Zidane -, che mi dà buone sensazioni. Arriverà il momento che giocheremo meglio, ne sono certo&#8221;.</p>
 
					</div>
				</div><!--/post-->
				<div>
					<div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2016/08/09/186113/calcio-il-real-madrid-vince-la-supercoppa-europea/" rel="bookmark" title="Calcio: il Real Madrid vince la Supercoppa europea">Calcio: il Real Madrid vince la Supercoppa europea </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/03/13/161531/calcio-spagna-real-madrid-vince-con-gol-all89/" rel="bookmark" title="Calcio: Spagna, Real Madrid vince con gol all&#8217;89&#8217;">Calcio: Spagna, Real Madrid vince con gol all&#8217;89&#8217; </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/09/13/264462/calcio-real-madrid-asensio-indisponibile-per-un-foruncolo/" rel="bookmark" title="Calcio: Real Madrid, Asensio indisponibile per un foruncolo">Calcio: Real Madrid, Asensio indisponibile per un foruncolo </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/10/14/271382/calcio-ronaldo-decide-match-di-getafereal-madrid-vince-2-1/" rel="bookmark" title="Calcio: Ronaldo decide match di Getafe,Real Madrid vince 2-1">Calcio: Ronaldo decide match di Getafe,Real Madrid vince 2-1 </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/08/13/258750/calcio-supercoppa-spagna-barcellona-real-madrid-1-3/" rel="bookmark" title="Calcio: Supercoppa Spagna, Barcellona-Real Madrid 1-3">Calcio: Supercoppa Spagna, Barcellona-Real Madrid 1-3 </a></li>
</ol>
</div>
<!-- corr -->				</div>
                                <div>
                                                                                                        </div>
                                				<div class="social">
					<p>Ti &egrave; piaciuto questo articolo? <strong>Condividilo!</strong></p>
					<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
						<a class="addthis_button_preferred_1"></a>
						<a class="addthis_button_preferred_2"></a>
						<a class="addthis_button_preferred_3"></a>
						<a class="addthis_button_preferred_4"></a>
						<a class="addthis_button_compact"></a>
						<a class="addthis_counter addthis_bubble_style"></a>
					</div>
					<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e7875aa3170ed64"></script>
				</div>
                                				<div id="comment">
					

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">I commenti sono chiusi.</p>

	

				</div>

				<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div>
	
		</div><!--/col1-->

<div class="col2">
        
                
        
        <div class="fix"></div>

	<!-- 	<div class="pdf">
		<div class="luglio">Dal 1&deg; Luglio 2012 solo online in PDF</div>
		<a href="https://voce.com.ve/giornali/2016-07-16/">
                        <img width="130" height="183" src="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg" class="pdfimage wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-130x183.jpg 130w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-214x300.jpg 214w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-768x1077.jpg 768w, https://voce.com.ve/wp-content/uploads/2016/07/Pag-1-11-730x1024.jpg 730w" sizes="(max-width: 130px) 100vw, 130px" />		</a>
				<h3>Quotidiano del 16 Luglio</h3>
		<p> <span class="continue"><a title="Permanent link a 2016-07-16" href="https://voce.com.ve/giornali/2016-07-16/">Guarda il PDF</a></span></p>
	</div>
	
	<div class="fix"></div> -->


        <div class="ansa">
            <div class="redbox"><h2>Ultima ora</h2></div>
                        <div id="ansa-accordion">
                            <h3>
                    <em class="meta">08:45</em>Mafia: confiscati beni per 25 mln nel Trapanese                </h3>
                <div class="ansa-text">(ANSA) - PALERMO, 19 GEN - Beni per oltre 25 milioni di euro sono stati confiscati nel Trapanese. La Direzione investigativa Antimafia di Trapani ha notificato il decreto del Tribunale all'imprenditore di Campobello di Mazara, Andrea Moceri, 57 anni ed ai suoi familiari. Il patrimonio, era già stato sequestrato nel novembre del 2015. Nei confronti di Moceri è stata imposta la sorveglianza speciale di pubblica sicurezza per due anni. Secondo i magistrati tra le imprese illecitamente finanziate vi è l'oleificio "Fontane d'oro s.a.s." (oggi in amministrazione giudiziaria), con sede a Campobello di Mazara (TP), intestato a prestanome di Francesco Luppino (detenuto), accusato di essere, tra gli uomini più fedeli del boss latitante Matteo Messina denaro. Il patrimonio comprende 35 unità immobiliari, locali commerciali, appartamenti per civile abitazione, rimesse, 35 appezzamenti di terreno, 5 compendi aziendali, quote di partecipazioni in varie società di capitali, numerosi conti bancari e polizze assicurative.</div>
                            <h3>
                    <em class="meta">01:34</em>Calcio: Chelsea assalto a  Dzeko, pronti 50 milioni                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 19 GEN - Il Chelsea tenta l'assalto a Edin Dzeko. Lo si apprende da fonti vicine al club londinese, secondo cui i Blues sarebbero pronti a offrire 50-55 milioni di euro alla Roma per il bosniaco ed Emerson Palmieri. Se la trattativa andasse in porto, a Trigoria prenderebbero in esame la candidatura di Sturridge, già offerto in passato, e anche del viola Babacar, che piace al tecnico dei giallorossi Eusebio Di Francesco. Ma in un primo colloquio con il Chelsea si sarebbe parlato anche di un eventuale prestito dell'attaccante belga Michy Batshuayi, riserva di Morata.</div>
                            <h3>
                    <em class="meta">01:25</em>Calcio: Coppa del Re, Real Madrid vince in trasferta                </h3>
                <div class="ansa-text">(ANSA) - MADRID, 18 GEN - Con nove rincalzi in campo dall'inizio, il Real Madrid ha interrotto la striscia di tre partite senza successi andando a vincere per 1-0 sul campo del Leganes nella partita d'andata della sfida dei quarti di finale della Coppa del Re. Dal punto di vista del gioco, la crisi della squadra di Zidane continua ad essere tale ma le rete di Asensio all'89' da' un poco di serenità all'ambiente. "Intanto mi prendo il risultato - ha commentato Zidane -, che mi dà buone sensazioni. Arriverà il momento che giocheremo meglio, ne sono certo".</div>
                            <h3>
                    <em class="meta">00:24</em>Calcio: Mancini, mi piacerebbe allenare il Paris SG                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 18 GEN - "Seguo la Ligue 1, e il Psg è la squadra migliore. È ovvio che qualsiasi tecnico vorrebbe guidare questa squadra, è una delle migliori al mondo e con gli arrivi di Neymar e Mbappé ha buone possibilità di vincere la Champions. Mi piacerebbe allenare il Psg, perché no... Oggi c'è Emery che sta facendo bene ma nel calcio tutto può cambiare". Parole di Roberto Mancini, attuale allenatore dello Zenit, al quotidiano sportivo francese 'L'Equipe', che ha fornito un'anticipazione dell'intervista che verrà pubblicata domani. Mancini dice la sua anche sul big-match degli ottavi di Champions, in cui la squadra parigina se la vedrà con il Real Madrid. "Affrontare il Real è sempre difficile - dice -, ma penso che il Paris SG abbia buone possibilità di qualificarsi".</div>
                            <h3>
                    <em class="meta">23:25</em>Calcio: Nardella, proporrò proroga progetto stadio Firenze                </h3>
                <div class="ansa-text">(ANSA) - FIRENZE, 18 GEN - Concessione della proroga alla Fiorentina per completare il progetto di realizzazione del nuovo stadio a Firenze. Ad annunciarla, dopo che il gruppo tecnico coordinato dal dirigente comunale Giacomo Parenti ha analizzato la documentazione consegnata dalla società viola, è il sindaco Dario Nardella. "Porterò in giunta a febbraio la proposta di prolungamento del pubblico interesse per la realizzazione dello stadio sulla base della relazione del gruppo tecnico. Quindi la data ultima per la consegna della documentazione integrale del progetto definitivo sarà fissata al 31 di ottobre", spiega il sindaco. I termini per la presentazione del progetto definitivo erano scaduti il 31 dicembre scorso, dopo che la concessione di una precedente proroga era già stata decisa dall'amministrazione. Alla base della concessione della nuova proroga, spiega il sindaco, i risultati dell'analisi del gruppo tecnico "sulla documentazione consegnata dalla Fiorentina prima della fine del 2017 relativa all'integrazione del progetto".</div>
                            <h3>
                    <em class="meta">23:18</em>Calcio: Regno Unito e Italia, due idee a confronto                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 18 GEN - Regno Unito e Italia. Due idee di calcio a confronto. Da quello femminile alle attuali differenze tra la Serie A e la Premier League. Questi i temi al centro del dibattito al Circolo Canottieri Aniene di Roma. Presenti numerosi ospiti, tra cui Jill Morris, ambasciatore del Regno Unito in Italia, Patrizia Panico, ex giocatrice della Nazionale femminile, e l'ex capitano della Nazionale inglese, Sol Campbell. A fare gli onori di casa, il presidente del Coni, Giovanni Malagò: "Oggi il calcio femminile in Italia è appannaggio della Lega Dilettanti - ha spiegato - ma se avessi l'opportunità di dare un contributo penso che le donne devono avere la stessa possibilità degli uomini. Il calcio femminile alle Olimpiadi ha avuto numeri di share impressionanti, è da matti non andare dietro questi numeri". Grande tifosa di calcio e del Liverpool in particolare, l'ambasciatore Morris rivela: "Il calcio è una delle tante cose che uniscono i nostri due Paesi: la passione dei tifosi, i cori, la rivalità tra club".</div>
                            <h3>
                    <em class="meta">23:13</em>Dakar: auto, Al-Attiyah vince dodicesima tappa                </h3>
                <div class="ansa-text">(ANSA) - ROMA, 18 GEN - Nasser Al-Attiyah al volante della Toyota ha vinto la dodicesima tappa della Dakar, la Chilecito-San Juan, in Argentina, di 793 chilometri, 523 dei quali di speciale. Il pilota qatariota ha preceduto la Peugeot del francese Stephane Peterhansel di 2'03" e la Toyota del sudafricano Giniel De Villiers di 4'33". Nella classifica generale delle auto resta al comando lo spagnolo Carlos Sainz (oggi nono), con 44'41 di vantaggio su Peterhansel e 1h05'55" sullo stesso Al-Attiyah. Tappa cancellata per moto e quad per problemi di sicurezza del percorso.</div>
                        </div>
            <h3><center><a href="/notizie/ultima-ora/">Archivio Ultima ora</a></center></h3>
        </div>

                
        <div class="fix"></div>

        

        
        <div class="fix"></div>

                
        <div class="fix"></div>

	<div class="fb-like-box" data-href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>

                
        <div class="ads">
            <div class="ads">
                <div class="g g-4"><div class="g-single a-85"><a class="gofollow" data-track="ODUsNCwxLDYw" href="mailto:enricogiuli@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2017/10/Bottone-EnricoGiuli.gif" /></a></div></div>            </div>
        </div><!--/ads-->

	<div class="sideTabs">

		<ul class="idTabs">
			<li><a href="#pop">POPOLARI</a></li>
			<li><a href="#comm">COMMENTI</a></li>
			<li><a href="#feat">IN EVIDENZA</a></li>
		</ul><!--/idTabs-->
	
	</div><!--/sideTabs-->
	
	<div class="fix" style="height:2px;"></div>
	
	<div class="navbox">
		
		<ul class="list1" id="pop">
			<ul><div class="tptn_posts_daily "><ul><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2018/01/15/289526/ramirez-non-finira-bene/"     class="tptn_link"><span class="tptn_title">Rafael Ramírez: “Qui non finirà per niente bene”</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2018/01/15/289617/forse-ucciso-oscar-perez-uno-scontro-fuoco/"     class="tptn_link"><span class="tptn_title">Forse ucciso Oscar Pérez durante uno scontro a fuoco</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2018/01/10/288630/cinguettio-dante-alighieri/"     class="tptn_link"><span class="tptn_title">Il cinguettio di Dante Alighieri</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2018/01/10/288697/golf-venezuelano-vegas-settimo-nel-sentry-tournament-of-champions/"     class="tptn_link"><span class="tptn_title">Golf: venezuelano Vegas settimo nel Sentry&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://voce.com.ve/2018/01/08/288308/quarta-gamba-del-centrodestra-presenta-simbolo-tratta/"     class="tptn_link"><span class="tptn_title">&#8220;Quarta gamba&#8221; del centrodestra presenta&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></ul>
		</ul>

		<ul class="list3" id="comm">
            

<li><a href="https://voce.com.ve/2018/01/16/289844/arrivo-gli-aiuti-economici-migliorare-servizi-consolari/#comment-327" title="on In arrivo gli aiuti economici per migliorare i servizi consolari">Salvatore Lo Mónaco: El personal que se desempeña en los consulados ita...</a></li>



<li><a href="https://voce.com.ve/2018/01/16/289822/gentiloni-reati-diminuiti-grazie-alle-forze-dellordine/#comment-326" title="on Gentiloni: "Reati diminuiti grazie alle forze dell'ordine"">ilcorsaro58: Imbroglione. I reati diminuiscono perché stanno de...</a></li>



<li><a href="https://voce.com.ve/2018/01/16/289844/arrivo-gli-aiuti-economici-migliorare-servizi-consolari/#comment-325" title="on In arrivo gli aiuti economici per migliorare i servizi consolari">ilcorsaro58: Io vivo in Ecuador, Guayaquil. Anche qui il serviz...</a></li>



<li><a href="https://voce.com.ve/2018/01/16/289763/reverol-conferma-morte-perez/#comment-324" title="on Ministro Reverol conferma la morte di Oscar Pérez">ilcorsaro58: Perché la popolazione non è scesa nelle strade per...</a></li>



<li><a href="https://voce.com.ve/2018/01/04/287623/bitcoin-riparte-offensiva-merrill-cina-israele/#comment-323" title="on Bitcoin: riparte offensiva con Merrill, Cina e Israele">Daniele Silo: I governi hanno paura delle criptovalut perche' ne...</a></li>

		</ul>

		<ul class="list4" id="feat">
			
				<li><a title="Permanent link a Unione Europea sanziona sette funzionari del governo" href="https://voce.com.ve/2018/01/18/290217/ue-sanziona-sette-funzionari-del-governo/" rel="bookmark">Unione Europea sanziona sette funzionari del governo</a></li>

			
				<li><a title="Permanent link a Pdvsa, la produzione si contrae dell&#8217;11,75 per cento a dicembre" href="https://voce.com.ve/2018/01/18/290194/290194/" rel="bookmark">Pdvsa, la produzione si contrae dell&#8217;11,75 per cento a dicembre</a></li>

			
				<li><a title="Permanent link a Da Padoan allarme giovani. Gentiloni: &#8220;Non è tempo di cicale&#8221;" href="https://voce.com.ve/2018/01/18/290312/padoan-allarme-giovani-gentiloni-non-tempo-cicale/" rel="bookmark">Da Padoan allarme giovani. Gentiloni: &#8220;Non è tempo di cicale&#8221;</a></li>

			
				<li><a title="Permanent link a Maltempo flagella il nord Europa, otto le vittime" href="https://voce.com.ve/2018/01/18/290309/maltempo-flagella-nord-europa-otto-le-vittime/" rel="bookmark">Maltempo flagella il nord Europa, otto le vittime</a></li>

			
				<li><a title="Permanent link a Cagliari e Ureña firmano accordo di alleanza sportiva" href="https://voce.com.ve/2018/01/18/290303/cagliari-urena-firmano-accordo-alleanza-sportiva/" rel="bookmark">Cagliari e Ureña firmano accordo di alleanza sportiva</a></li>

					</ul>

	</div><!--/navbox-->

                        <!-- Sidebar 5 -->
        <div class="ads">
            <div class="ads">
                <div class="g g-5"><div class="g-single a-5"><a class="gofollow" data-track="NSw1LDEsNjA=" href="http://www.elecon.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/elecon.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
	<div class="fix"></div>

	<div align="center" class="polllink">
		<a href="/sondaggi/" />
			<img src="https://voce.com.ve/wp-content/themes/voce/images/polls-64.png" />
			<h3>SONDAGGI</h3>
					<h4 class="cat-item"></h4>
				</a>
	</div>

        <div class="ads post fl hl3">
             <div class="ads">
                <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->


        <div class="ads post fl hl3">
            <div class="ads">
                    <div class="g g-7"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>            </div>
        </div><!--/ads-->


	<div class="fix"></div>

	<div class="subcol fl hl3">
		<div class="widget">
			<h2 class="hl">CATEGORIE</h2>
				<ul>
					<li class="cat-item cat-item-7"><a href="https://voce.com.ve/notizie/affari-finanza/" >Affari &amp; Finanza</a>
</li>
	<li class="cat-item cat-item-613"><a href="https://voce.com.ve/notizie/rubriche/al-nord-della-polare/" >Al nord della Polare</a>
</li>
	<li class="cat-item cat-item-1121"><a href="https://voce.com.ve/notizie/mondo/america-latina/" >America Latina</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://voce.com.ve/notizie/analisi-della-situazione-europea/" >Analisi Europa</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://voce.com.ve/notizie/analisi-venezuela/" >Analisi Venezuela</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://voce.com.ve/notizie/annunci-pubblicitari/" >Annunci pubblicitari</a>
</li>
	<li class="cat-item cat-item-457"><a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" >Appunti d&#039;Italiano</a>
</li>
	<li class="cat-item cat-item-435"><a href="https://voce.com.ve/notizie/rubriche/aproximaciones-filosoficas/" >Aproximaciones Filosóficas</a>
</li>
	<li class="cat-item cat-item-614"><a href="https://voce.com.ve/notizie/rubriche/asi-lo-veo-yo/" >Así lo veo yo</a>
</li>
	<li class="cat-item cat-item-580"><a href="https://voce.com.ve/notizie/automotori/" >Auto&amp;Motori</a>
</li>
	<li class="cat-item cat-item-463"><a href="https://voce.com.ve/notizie/rubriche/cartoline-dallaltra-italia/" >Cartoline dall&#039;altra Italia</a>
</li>
	<li class="cat-item cat-item-460"><a href="https://voce.com.ve/notizie/civ/" title="Centro Italiano Venezolano di Caracas">Centro Italiano Venezolano di Caracas</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://voce.com.ve/notizie/rubriche/ciudades-escritas/" >Ciudades escritas</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://voce.com.ve/notizie/collettivita/" >Collettività</a>
</li>
	<li class="cat-item cat-item-604"><a href="https://voce.com.ve/notizie/rubriche/como-ganar-invirtiendo-en-miami/" >Como ganar invirtiendo en Miami</a>
</li>
	<li class="cat-item cat-item-612"><a href="https://voce.com.ve/notizie/rubriche/compartiendo-experiencias/" >Compartiendo Experiencias</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://voce.com.ve/notizie/miscellanea/cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://voce.com.ve/notizie/miscellanea/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-609"><a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/" >Cultura &amp; Ambiente</a>
</li>
	<li class="cat-item cat-item-485"><a href="https://voce.com.ve/notizie/miscellanea/curiosita/" >Curiosità</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>
</li>
	<li class="cat-item cat-item-482"><a href="https://voce.com.ve/notizie/rubriche/dal-mio-punto-di-vista/" >Dal mio punto di vista</a>
</li>
	<li class="cat-item cat-item-451"><a href="https://voce.com.ve/notizie/rubriche/divulgando/" >Divulgando</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://voce.com.ve/notizie/editoriale/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://voce.com.ve/notizie/rubriche/finestra-sul-mondo/" >Finestra sul mondo</a>
</li>
	<li class="cat-item cat-item-607"><a href="https://voce.com.ve/notizie/rubriche/ideas-juridicas/" >Ideas Jurídicas</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://voce.com.ve/notizie/miscellanea/internet-e-social/" >Internet e Social</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://voce.com.ve/notizie/italia/" >Italia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://voce.com.ve/notizie/italiani-nel-mondo/" >Italiani nel mondo</a>
</li>
	<li class="cat-item cat-item-581"><a href="https://voce.com.ve/notizie/rubriche/litaliano-in-chiave-italica/" >L&#039;italiano in chiave italica</a>
</li>
	<li class="cat-item cat-item-641"><a href="https://voce.com.ve/notizie/rubriche/la-historia-amena/" >La Historia Amena</a>
</li>
	<li class="cat-item cat-item-1110"><a href="https://voce.com.ve/notizie/rubriche/la-voce-informatica/" >La Voce Informatica</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://voce.com.ve/notizie/miscellanea/le-aziende-informano/" >Le aziende informano</a>
</li>
	<li class="cat-item cat-item-406"><a href="https://voce.com.ve/notizie/rubriche/living-in-america/" >Living in America</a>
</li>
	<li class="cat-item cat-item-679"><a href="https://voce.com.ve/notizie/rubriche/lo-sapevate-che/" >Lo sapevate che&#8230;</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://voce.com.ve/notizie/miscellanea/" >Miscellanea</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://voce.com.ve/notizie/miscellanea/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://voce.com.ve/notizie/mondo/" >Mondo</a>
</li>
	<li class="cat-item cat-item-465"><a href="https://voce.com.ve/notizie/rubriche/nirvana-digital/" >Nirvana digital</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://voce.com.ve/notizie/occhio-latinoamericano/" >Occhio Latinoamericano</a>
</li>
	<li class="cat-item cat-item-464"><a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" >Ora et Labora</a>
</li>
	<li class="cat-item cat-item-461"><a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>
</li>
	<li class="cat-item cat-item-582"><a href="https://voce.com.ve/notizie/rubriche/perspectivas-con-itinerancia/" >Perspectivas con itinerancia</a>
</li>
	<li class="cat-item cat-item-595"><a href="https://voce.com.ve/notizie/rubriche/procedimenti-legali/" >Procedimenti Legali</a>
</li>
	<li class="cat-item cat-item-467"><a href="https://voce.com.ve/notizie/racconti-di-natale/" >Racconti di Natale</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://voce.com.ve/notizie/redazione-new-york/" >Redazione New York</a>
</li>
	<li class="cat-item cat-item-450"><a href="https://voce.com.ve/notizie/rubriche/" >Rubriche</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://voce.com.ve/notizie/miscellanea/salute-bellezza/" >Salute &amp; Bellezza</a>
</li>
	<li class="cat-item cat-item-484"><a href="https://voce.com.ve/notizie/miscellanea/scienzatecnica/" >Scienza&amp;Tecnica</a>
</li>
	<li class="cat-item cat-item-452"><a href="https://voce.com.ve/notizie/rubriche/signa/" >Signa</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://voce.com.ve/notizie/miscellanea/spettacoli/" >Spettacoli</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://voce.com.ve/notizie/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://voce.com.ve/notizie/miscellanea/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://voce.com.ve/notizie/ultima-ora/" >Ultima Ora</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://voce.com.ve/notizie/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-462"><a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" >Viaggi golosi</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://voce.com.ve/notizie/voce-tv/" >VoceTV</a>
</li>
				</ul>
		</div>
	</div><!--/subcol-->

	<div class="subcol fr hl3">
		<div class="widget">
			<h2 class="hl">LINK UTILI</h2>
			<ul class="list2">
				<li><a href="http://www.conscaracas.esteri.it/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Consolato generale d&#039;Italia a Caracas</a></li>
<li><a href="http://www.funvisis.gob.ve/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">Informazione sismologica Venezuela (FUNVISIS)</a></li>
<li><a href="http://www.viceversa-mag.com/" title=" (Ultimo aggiornamento December 31, 1969 8:00 pm)">ViceVersa Magazine – Talento y excelencia latina en el mundo</a></li>
			</ul>
		</div><!--/widget-->
	
<!--		<div class="widget">
			<h2 class="hl">TASSI DI CAMBIO</h2>
			<ul>
				<li>1 USD =  Bs.F.</li>
				<li>1 EUR =  Bs.F.</li>
			</ul>
		</div>
-->
	</div><!--/subcol-->

                
                
                        <!-- Sidebar 10 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 11 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 12 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>             </div>
        </div><!--/ads-->
        
                        <!-- Sidebar 13 -->
        <div class="ads post fl hl3">
            <div class="ads">
                <div class="g g-26"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMjYsMSw2MA==" href="http://voce.com.ve/tv-italiana-streaming-en/"><img src="https://voce.com.ve/wp-content/uploads/2015/05/Aviso-Beconn.gif" /></a></div></div>             </div>
        </div><!--/ads-->
        
                
</div><!--/col2-->


		<div class="fix"></div>

	</div><!--/columns -->

	
        <div style='display:none'>
            <div class="adspopup">
                <div class="g g-19"><div class="g-single a-64"><a class="gofollow" data-track="NjQsMTksMSw2MA==" href="http://www.italcambio.com/"><img src="https://voce.com.ve/wp-content/uploads/2016/10/Italcambi-POP-UP.jpg" /></a></div></div>            </div>
        </div>

	<div id="footer">
		<p><span class="fr">Seguiteci anche su <a href="https://www.facebook.com/pages/La-Voce-dItalia/242712289089881">Facebook</a> e su <a href="https://twitter.com/voceditalia">Twitter</a></span></p>
		<p><span class="fl">Copyright &copy; <a href="https://voce.com.ve/">La Voce d&#039;Italia</a>. &mdash; Fondato nel 1950 da Gaetano Bafile. &mdash; Direttore responsabile: Mauro Bafile.</span></p>
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'lavoceditalia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.23 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- 165.227.84.158 -->

<!--Cached using Nginx-Helper on 2018-01-19 02:39:23. It took 212 queries executed in 0,852 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->