<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php">

<title>Macron, &#039;consultazioni e presto riforma islam di Francia&#039; - La Voce d&#039;Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://voce.com.ve/2018/02/11/295558/macron-consultazioni-e-presto-riforma-islam-di-francia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Macron, &#039;consultazioni e presto riforma islam di Francia&#039; - La Voce d&#039;Italia" />
<meta property="og:description" content="Presidente a Jdd, &#039;ritrovare cuore laicità e coesione nazionale&#039;" />
<meta property="og:url" content="https://voce.com.ve/2018/02/11/295558/macron-consultazioni-e-presto-riforma-islam-di-francia/" />
<meta property="og:site_name" content="La Voce d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/" />
<meta property="article:section" content="Ultima Ora" />
<meta property="article:published_time" content="2018-02-11T06:27:00-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Presidente a Jdd, &#039;ritrovare cuore laicità e coesione nazionale&#039;" />
<meta name="twitter:title" content="Macron, &#039;consultazioni e presto riforma islam di Francia&#039; - La Voce d&#039;Italia" />
<meta name="twitter:site" content="@voceditalia" />
<meta name="twitter:creator" content="@voceditalia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/voce.com.ve\/","name":"La Voce d'Italia","potentialAction":{"@type":"SearchAction","target":"https:\/\/voce.com.ve\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/voce.com.ve\/2018\/02\/11\/295558\/macron-consultazioni-e-presto-riforma-islam-di-francia\/","sameAs":["https:\/\/www.facebook.com\/voce.com.ve\/","https:\/\/twitter.com\/voceditalia"],"@id":"#organization","name":"La Voce d'Italia C.A.","logo":"https:\/\/voce.com.ve\/wp-content\/uploads\/2017\/08\/logo.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed" href="https://voce.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed dei commenti" href="https://voce.com.ve/comments/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://voce.com.ve/wp-content/themes/voce2/style.css?ver=1517585850' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.1' type='text/css' media='print' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"295558","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1345308437"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://voce.com.ve/?p=295558' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F02%2F11%2F295558%2Fmacron-consultazioni-e-presto-riforma-islam-di-francia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F02%2F11%2F295558%2Fmacron-consultazioni-e-presto-riforma-islam-di-francia%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-117610-30', 'voce.com.ve');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

</head>

<body class="post-template-default single single-post postid-295558 single-format-standard layout-boxed sidebar-right">

<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
        <a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>

<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
                                    <a href="https://voce.com.ve/" rel="home" class="site-logo">
                                        <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" style="width: 292px; height:87px;" title="La Voce d&#039;Italia">
                                    </a>
				</div>
                                <div id="header-widgets" class="col-md-8">
                                    <aside id="text-2" class="widget widget_text">
                                        <div class="textwidget">
                                            <div class="header-banner">
                                                <div class="g g-10"><div class="g-single a-89"><a class="gofollow" data-track="ODksMTAsMSw2MA==" href="http://www.conscaracas.esteri.it/consolato_caracas/it "><img src="https://voce.com.ve/wp-content/uploads/2018/02/Elezioni-politiche-2018-Consolato-italiano-a-Caracas.jpg" /></a></div></div>                                            </div>
                                        </div>
                                    </aside>
                                </div>
			</div>
			<div class="navigation-wrap under-navigation-activated">
                            <nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
                                <div class="navbar-header">
                                    <button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
                                        <a href="https://voce.com.ve/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
                                            <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" title="La Voce d&#039;Italia">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation">
                                            <i class="fa fa-search"></i>
                                        </button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
                                    <ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-slide">
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/collettivita/">Collettività</a>
                                            <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-new-york/">Redazione New York</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
                                            </ul>
                                        </li>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/venezuela/">Venezuela</a>
                                           <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
                                            </ul>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/italia/">Italia</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/mondo/">Mondo</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/sport/">Sport</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/miscellanea/">Miscellanea</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/rubriche/">Rubriche</a>
                                        <!-- <li class="dw-mega-menu-hover menu-sport color-red"><a href="/abbonamenti/">Abbonamenti</a> -->
                                    </ul>
                                    <div class="hidden-xs hidden-sm">
                                        <ul class="nav navbar-nav navbar-right">
                                            <li class="facebook"><a href="https://www.facebook.com/voce.com.ve/"><i class="fa fa-facebook"></i></a></li>
                                            <li class="twitter"><a href="https://twitter.com/voceditalia"><i class="fa fa-twitter"></i></a></li>
                                            <li class="instagram"><a href="https://www.instagram.com/voceditalia/"><i class="fa fa-instagram"></i></a></li>
                                            <li class="rss"><a href="https://voce.com.ve/feed/"><i class="fa fa-rss"></i></a></li>
                                        </ul>
                                    </div>
				</div>
                            </nav>

				<div class="under-navigation hidden-xs hidden-sm">
                                    <div class="row">
                                        <div class="col-md-9 hidden-xs hidden-sm">
                                            <aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
                                                <h2 class="widget-title"><a href="/notizie/ultima-ora/">Ultima Ora</a></h2>
                                                <div class="news-ticker-wrap headlines" data-interval="4000">
                                                    <ul>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/02/11/295565/giochi-primo-oro-usa-arriva-dal-millennial-gerard/">Giochi: primo oro Usa arriva dal &#8216;millennial&#8217; Gerard</a>
                                                            <span class="post-date">14:09</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/02/11/295564/giornalista-aggredita-fnsi-se-volete-colpiteci-tutti/">Giornalista aggredita: Fnsi, se volete colpiteci tutti</a>
                                                            <span class="post-date">14:05</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/02/11/295563/gioielliere-uccide-rapinatore-indagato-per-omicidio/">Gioielliere uccide rapinatore: indagato per omicidio</a>
                                                            <span class="post-date">14:00</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/02/11/295562/banconote-false-per-41-milioni-un-arresto-nel-napoletano/">Banconote false per 41 milioni, un arresto nel Napoletano</a>
                                                            <span class="post-date">13:41</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/02/11/295561/gioielliere-uccide-rapinatorecaccia-alluomo-nel-napoletano/">Gioielliere uccide rapinatore:caccia all&#8217;uomo nel Napoletano</a>
                                                            <span class="post-date">13:24</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/02/11/295559/autonomia-no-a-bozza-controposta-veneto-lombardia/">Autonomia: no a bozza, controposta Veneto-Lombardia</a>
                                                            <span class="post-date">13:06</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/02/11/295560/gb-scandalo-sessuale-oxfam-si-allarga-times-cita-altre-ong/">Gb: scandalo sessuale Oxfam si allarga, Times cita altre ong</a>
                                                            <span class="post-date">13:06</span>
                                                        </li>
                                                                                                        </ul>
                                                </div>
                                            </aside>
                                                </div>
						<div class="col-md-3"><form method="get" id="searchform" action="/ricerca/">
	<input type="text" name="q" id="q" class="form-control" value="" placeholder="Cerca">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	<article id="post-295558" class="post-295558 post type-post status-publish format-standard hentry category-ultima-ora">
	<header class="entry-header">
		<h1 class="entry-title">Macron, &#8216;consultazioni e presto riforma islam di Francia&#8217;</h1>
		<div class="entry-meta">
			<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://voce.com.ve/2018/02/11/295558/macron-consultazioni-e-presto-riforma-islam-di-francia/" rel="bookmark"><span class="entry-date published updated">febbraio 11, 2018</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://voce.com.ve/author/ansa/">ansa</a></span></span>		</div>
	</header>

	
	<div class="row" style="padding-left: 20px; padding-right: 20px;">
		<div class="entry-content">
			<p>(ANSA) &#8211; PARIGI, 11 FEB &#8211; Consultazioni di esperti e rappresentanti di tutte le religioni, lavori in corso all&#8217;Eliseo per una grande &#8220;riforma dell&#8217;islam di Francia&#8221;. Le basi, annuncia il presidente Emmanuel Macron in un&#8217;intervista a Le Journal du Dimanche, &#8220;saranno poste in questo primo semestre del 2018&#8221;. &#8220;Il mio metodo per progredire in questo campo &#8211; assicura il capo dello stato &#8211; è di andare avanti passo dopo passo. Svelerò qual è la mia proposta soltanto quando questo lavoro sarà concluso&#8221;. Il presidente aggiunge che il suo obiettivo è &#8220;ritrovare il cuore della laicità, la possibilità di poter credere o non credere, per salvaguardare la coesione nazionale e la possibilità di avere la libertà di coscienza&#8221;. Macron ritiene da un lato che sia pericoloso &#8220;brandire oggetti troppo connotati&#8221;, ma anche &#8220;fare di tutta l&#8217;erba un fascio&#8221;. &#8220;C&#8217;è una questione &#8211; dice &#8211; che è quella dell&#8217;organizzazione. Ma ce n&#8217;è un&#8217;altra, quella del rapporto fra l&#8217;Islam e la Repubblica&#8221;.</p>
					</div>
	</div>


</article>
						
                                                
                                                <div>
                                                <div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2017/05/23/242095/franciamacron-riceve-sindacati-per-spiegare-riforma-lavoro/" rel="bookmark" title="Francia:Macron riceve sindacati per spiegare riforma lavoro">Francia:Macron riceve sindacati per spiegare riforma lavoro </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/12/31/286983/francia-discorso-fine-anno-macron-non-smettero-di-agire/" rel="bookmark" title="Francia: discorso fine anno Macron, &#8216;non smetterò di agire&#8217;">Francia: discorso fine anno Macron, &#8216;non smetterò di agire&#8217; </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/03/02/225508/francia-macron-oggi-il-programma-via-cellulari-da-scuole/" rel="bookmark" title="Francia: Macron, oggi il programma, via cellulari da scuole">Francia: Macron, oggi il programma, via cellulari da scuole </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/08/16/259109/francia-macron-denuncia-fotografo-per-violazione-privacy/" rel="bookmark" title="Francia: Macron denuncia fotografo per violazione privacy">Francia: Macron denuncia fotografo per violazione privacy </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/05/04/237988/francia-macron-denuncia-le-pen-su-voci-conto-bahamas/" rel="bookmark" title="Francia: Macron denuncia Le Pen su voci conto Bahamas">Francia: Macron denuncia Le Pen su voci conto Bahamas </a></li>
</ol>
</div>
                                                </div>
                                                										</main>
				</div>
			</div>
			<div class="col-lg-4" style="padding-left: 12px;">
                                <div id="secondary" class="widget-area" role="complementary" style="padding: 20px 0;">

        
        <aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/01/27/292239/la-voce-cambia-veste/">
                                        <img src="/wp-content/themes/voce2/images/maurobafile.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/editoriale/" rel="category tag">Editoriale</a></h4>
                                    <span class="entry-author">di Mauro Bafile</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/01/27/292239/la-voce-cambia-veste/">La &#8220;Voce&#8221; cambia veste</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>

        
    <div class="ads">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoce.com.ve%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=158648104309606" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>

        
    
    <aside class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                <div class="rubriche">Rubriche</div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/09/295131/la-esperanza-renace-en-la-guaira-podra-ser-en-vargas-donde-renazca-la-ilusion/">
                                        <img src="/wp-content/themes/voce2/images/marianopalazzo.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/" rel="category tag">Cultura &amp; Ambiente</a></h4>
                                    <span class="entry-author">di Mariano Palazzo</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/09/295131/la-esperanza-renace-en-la-guaira-podra-ser-en-vargas-donde-renazca-la-ilusion/">¿La esperanza renace en La Guaira? ¿Podrá ser en Vargas donde renazca la ilusión?</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/07/294538/ne-monosillabo-birichino-parte/">
                                        <img src="/wp-content/themes/voce2/images/giancarlam.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/litaliano-in-chiave-italica/" rel="category tag">L'italiano in chiave italica</a></h4>
                                    <span class="entry-author">di Giancarla Marchi</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/07/294538/ne-monosillabo-birichino-parte/">Ne: monosillabo birichino (Prima Parte)</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/05/294029/significato-origine-deriva/">
                                        <img src="/wp-content/themes/voce2/images/luigicasale.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" rel="category tag">Appunti d'Italiano</a></h4>
                                    <span class="entry-author">di Luigi Casale</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/05/294029/significato-origine-deriva/">Significato e origine di: Deriva</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/05/294022/litalia-nel-futuro-fabio-morreale/">
                                        <img src="/wp-content/themes/voce2/images/9colonne.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/cartoline-dallaltra-italia/" rel="category tag">Cartoline dall'altra Italia</a></h4>
                                    <span class="entry-author">di 9colonne</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/05/294022/litalia-nel-futuro-fabio-morreale/">L&#8217;Italia nel futuro: Fabio Morreale</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/02/293909/veroli-storia-mura/">
                                        <img src="/wp-content/themes/voce2/images/italyemotion.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/radici-italiane/" rel="category tag">Radici italiane</a></h4>
                                    <span class="entry-author">di Italy Emotion</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/02/293909/veroli-storia-mura/">Veroli, la storia tra le mura</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/02/293527/nula-condena-lula/">
                                        <img src="/wp-content/themes/voce2/images/cirrottola.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/ideas-juridicas/" rel="category tag">Ideas Jurídicas</a></h4>
                                    <span class="entry-author">di Maurizio Cirrottola</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/02/293527/nula-condena-lula/">La NULA condena de LULA</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/01/31/292411/windows-app-microsoft/">
                                        <img src="/wp-content/themes/voce2/images/sa2003ca.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/la-voce-informatica/" rel="category tag">La Voce Informatica</a></h4>
                                    <span class="entry-author">di Paolo Parente</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/01/31/292411/windows-app-microsoft/">Windows 10, arriva l&#8217;app che svela tutti i dati condivisi con Microsoft</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/01/31/292399/dame-un-minuto-para-pensar-por-favor-tengo-que-tomar-decision/">
                                        <img src="/wp-content/themes/voce2/images/stefaniaaguzzi.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/compartiendo-experiencias/" rel="category tag">Compartiendo Experiencias</a></h4>
                                    <span class="entry-author">di Stefania Aguzzi</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/01/31/292399/dame-un-minuto-para-pensar-por-favor-tengo-que-tomar-decision/">Dame un minuto para pensar por favor… tengo que tomar una decisión</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/01/30/292393/la-lavatrice-fu-creata-napoli-dai-borbone/">
                                        <img src="/wp-content/themes/voce2/images/angelopiper.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/lo-sapevate-che/" rel="category tag">Lo sapevate che...</a></h4>
                                    <span class="entry-author">di Angelo Di Lorenzo</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/01/30/292393/la-lavatrice-fu-creata-napoli-dai-borbone/">La prima lavatrice fu creata a Napoli dai Borbone</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/01/24/291557/la-libre-circulacion-de-politicos/">
                                        <img src="/wp-content/themes/voce2/images/augustomanzanalciancaglini.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/partida-global/" rel="category tag">Partida global</a></h4>
                                    <span class="entry-author">di Augusto Manzanal Ciancaglini</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/01/24/291557/la-libre-circulacion-de-politicos/">La libre circulación de políticos</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/01/18/290175/realidad-y-proposito/">
                                        <img src="/wp-content/themes/voce2/images/alejandromarius.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" rel="category tag">Ora et Labora</a></h4>
                                    <span class="entry-author">di Alejandro Marius</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/01/18/290175/realidad-y-proposito/">Realidad y propósito</a></h3>
                        </article>
                    </div>
                </div>
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/01/03/287227/dal-macrocosmo-al-microcosmo-un-linguaggio/">
                                        <img src="/wp-content/themes/voce2/images/francescosantoro.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/rubriche/al-nord-della-polare/" rel="category tag">Al nord della Polare</a></h4>
                                    <span class="entry-author">di Francesco Santoro</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/01/03/287227/dal-macrocosmo-al-microcosmo-un-linguaggio/">Dal Macrocosmo al Microcosmo per un nuovo linguaggio</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>
    
        
    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">I più letti</div>

            
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/09/295382/centro-italiano-venezuelano-caracas-ed-asturipanas-pareggiano-nel-clasico/">Centro Italiano Venezuelano di Caracas ed Asturipanas pareggiano nel &#8220;clásico&#8221;</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/09/295358/enzima-diete-metabolismo/">Scoperto l&#8217;enzima che sabota le diete rallentando metabolismo</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/09/295131/la-esperanza-renace-en-la-guaira-podra-ser-en-vargas-donde-renazca-la-ilusion/">¿La esperanza renace en La Guaira? ¿Podrá ser en Vargas donde renazca la ilusión?</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/07/294786/virus-piovono-cielo/">Virus piovono dal cielo, centinaia di milioni a metro quadro</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/01/30/292791/riciclaggiotra-arrestati-imprenditore-vicino-boss-nicoletti/">Riciclaggio:tra arrestati imprenditore vicino boss Nicoletti</a></h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 04 - Post Più Letti -->
    <div class="ads">
        <div class="g g-4"><div class="g-single a-85"><a class="gofollow" data-track="ODUsNCwxLDYw" href="mailto:enricogiuli@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2017/10/Bottone-EnricoGiuli.gif" /></a></div></div>    </div><!--/ads-->
    

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Ultimi commenti</div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/01/27/292239/la-voce-cambia-veste/#comment-332">
                                <span class="color-red">Giancarla Marchi</span> su "La &#8220;Voce&#8221; cambia veste":&nbsp;
                                "<span style="font-style: italic;">Congratulazioni! La nuova veste è  molto più fruibile e chiara. Senz'altro piacerà.</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/02/01/293354/paradura-nino-casa-italia-maracay/#comment-331">
                                <span class="color-red">Gladys Evelyn RANAURO</span> su "Viernes 2 de febrero: Paradura del Niño en la Casa d’Italia de Maracay":&nbsp;
                                "<span style="font-style: italic;">Es la segunda vez que la comunidad ítalo venezolana se reúne para celebrar este evento del calendario de fiestas y&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/01/30/292393/la-lavatrice-fu-creata-napoli-dai-borbone/#comment-330">
                                <span class="color-red">Stefano Di Lorenzo</span> su "La prima lavatrice fu creata a Napoli dai Borbone":&nbsp;
                                "<span style="font-style: italic;">eccellente articolo, molto interessante</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/01/25/291766/regeni-2-anni-la-scomparsa-gentiloni-italia-non-dimentica/#comment-329">
                                <span class="color-red">Gasparino</span> su "Regeni, 2 anni fa la scomparsa. Gentiloni: &#8220;Italia non dimentica&#8221;":&nbsp;
                                "<span style="font-style: italic;">Il Rimorso e la cattiva coscienza di chi rappresenta " attualmente " l'Italia nel Mondo spingono Gentiloni all'Ipocrisia più assurda&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/01/22/290958/papa-chiede-scusa-non-volevo-parlare-prove-evidenze/#comment-328">
                                <span class="color-red">Carlo Sidoli</span> su "Il Papa chiede scusa: &#8220;Non volevo parlare di &#8216;prove&#8217; ma di &#8216;evidenze'&#8221;":&nbsp;
                                "<span style="font-style: italic;">credevo che "prove" ed "evidenze" fossero sinonimi</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 04 - Dopo Ultimi commenti -->
    <div class="ads">
        <div class="g g-5"><div class="g-single a-5"><a class="gofollow" data-track="NSw1LDEsNjA=" href="http://www.elecon.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/elecon.gif" /></a></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 06 -->
    <div class="ads">
        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 07 -->
    <div class="ads">
        <div class="g g-7"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>    </div><!--/ads-->
    
        
        
            <!-- AdGroup 10 -->
    <div class="ads">
        <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 11 -->
    <div class="ads">
        <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 12 -->
    <div class="ads">
        <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 13 -->
    <div class="ads">
        <div class="g g-26"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMjYsMSw2MA==" href="http://voce.com.ve/tv-italiana-streaming/"><img src="https://voce.com.ve/wp-content/uploads/2015/05/Aviso-Beconn.gif" /></a></div></div>    </div><!--/ads-->
    
        
</div>
			</div>
		</div>
	</div>
</div>
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
                    <div id="footer-widgets" class="widget-area" role="complementary">
    <div class="row">
        <div class="col-lg-6">
            <div class="widget">
                <h2 class="widget-title">La Voce d'Italia</h2>
                <ul class="menu dw-mega-menu-transition-slide">
                    <li class="dw-mega-menu-hover">
                        <a href="/">Homepage</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/archivio/">Archivio</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/notizie/ultima-ora/">Ultima Ora</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Contatti</a>
                    </li>
<!--                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Pubblicità</a>
                    </li> -->
                </ul>
            </div>
        </div>
        <div class="col-lg-6">
            <aside id="text-3" class="widget widget_text">
                <h2 class="widget-title">Newsletter</h2>
                    <div class="textwidget">
                        <p>Iscriviti alla nostra newsletter</p>
                        <form action="//voce.us6.list-manage.com/subscribe/post?u=9526cb7d6cd383dcc0ee71e34&amp;id=d50182b91b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
                            <input type="email" placeholder="Email ..." class="form-control" style="width: 160px">
                            <input type="submit" value="Subscribe" class="btn btn-danger">
                            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" tabindex="-1" value=""></div>
                        </form>
                    </div>
            </aside>
        </div>
    </div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2018 <a href="https://voce.com.ve">La Voce d'Italia</a><br />
					Fondato nel 1950 da Gaetano Bafile.<br />
                                        Direttore responsabile: Mauro Bafile.				</div>
			</div>
		</div>
	</footer>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://voce.com.ve/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavoceditalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.12'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


<div id="modal-ads" class="modal fade" tabindex="-1" role="dialog" style="display: none;">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <div class="g g-19"><div class="g-single a-64"><a class="gofollow" data-track="NjQsMTksMSw2MA==" href="http://www.italcambio.com/"><img src="https://voce.com.ve/wp-content/uploads/2016/10/Italcambi-POP-UP.jpg" /></a></div></div>      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-50"><a href="https://www.instagram.com/casablancaoutletLM/"><img src="https://voce.com.ve/wp-content/uploads/2016/02/WALLPAPER-TEQUILA.jpg" /></a></div></div></div>

<script type='text/javascript'>
jQuery(function() {

    if ( jQuery('body.single-post').length && jQuery("#modal-ads").has(".g").length ){
        if (!Cookies.get('ads')){
            jQuery('#modal-ads').modal();
            var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
            Cookies.set('ads', '1', { expires: inThirtyMinutes });
        }
    }

    var items = jQuery('#carousel-news-grid-3 .item'), //grab all slides
        heights = [], //create empty array to store height values
        tallest; //create variable to make note of the tallest slide

  if (items.length) {
    function normalizeHeights() {
      items.each(function() { //add heights to array
        heights.push(jQuery(this).height());
      });
      tallest = Math.max.apply(null, heights); //cache largest value
      items.each(function() {
        jQuery(this).css('min-height',tallest + 'px');
      });
    };
    normalizeHeights();

    jQuery(window).on('resize orientationchange', function () {
      tallest = 0, heights.length = 0; //reset vars
      items.each(function() {
        jQuery(this).css('min-height','0'); //reset min-height
      });
      normalizeHeights(); //run it again
    });
  }

  backgimg = jQuery('#wallpaper_ad a img').attr('src');
  backga = jQuery('#wallpaper_ad a').attr('href');
  if(typeof(backgimg) !== 'undefined'){
    var cssObj = {
      'margin-top' : '126px',
      'background-attachment' : 'fixed',
      'background-origin' : 'initial',
      'background-clip' : 'initial',
      'background-position' : '50% 0px',
      'background-repeat' : 'no-repeat'
    };

    jQuery(document.body).css('background-image','url("'+ backgimg +'")');
    jQuery(document.body).css(cssObj);
    jQuery("#skin_ADV_DIV a").attr('href', backga);
  }

});

</script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-02-11 07:45:56. It took 261 queries executed in 0,151 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->