<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php">

<title>Csm: giustizia minorile, ci sarà un plenum a Napoli - La Voce d&#039;Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://voce.com.ve/2018/04/04/308761/csm-giustizia-minorile-ci-sara-un-plenum-a-napoli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Csm: giustizia minorile, ci sarà un plenum a Napoli - La Voce d&#039;Italia" />
<meta property="og:description" content="Lo annuncia Legnini dopo visita nell&#039;istituto penale di Nisida" />
<meta property="og:url" content="https://voce.com.ve/2018/04/04/308761/csm-giustizia-minorile-ci-sara-un-plenum-a-napoli/" />
<meta property="og:site_name" content="La Voce d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/" />
<meta property="article:section" content="Ultima Ora" />
<meta property="article:published_time" content="2018-04-04T11:59:00-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lo annuncia Legnini dopo visita nell&#039;istituto penale di Nisida" />
<meta name="twitter:title" content="Csm: giustizia minorile, ci sarà un plenum a Napoli - La Voce d&#039;Italia" />
<meta name="twitter:site" content="@voceditalia" />
<meta name="twitter:creator" content="@voceditalia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed" href="https://voce.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed dei commenti" href="https://voce.com.ve/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce d&#039;Italia &raquo; iCal Feed" href="https://voce.com.ve/eventi/?ical=1" />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://voce.com.ve/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://voce.com.ve/wp-content/themes/voce2/style.css?ver=1520783258' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.1' type='text/css' media='print' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"308761","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"223934561"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.9.5'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://voce.com.ve/?p=308761' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F04%2F04%2F308761%2Fcsm-giustizia-minorile-ci-sara-un-plenum-a-napoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F04%2F04%2F308761%2Fcsm-giustizia-minorile-ci-sara-un-plenum-a-napoli%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voce.com.ve"><link rel="https://theeventscalendar.com/" href="https://voce.com.ve/wp-json/tribe/events/v1/" />
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-117610-30', 'voce.com.ve');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

</head>

<body class="post-template-default single single-post postid-308761 single-format-standard tribe-no-js layout-boxed sidebar-right">

<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
        <a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>

<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
                                    <a href="https://voce.com.ve/" rel="home" class="site-logo">
                                        <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" style="width: 292px; height:87px;" title="La Voce d&#039;Italia">
                                    </a>
				</div>
                                <div id="header-widgets" class="col-md-8">
                                    <aside id="text-2" class="widget widget_text">
                                        <div class="textwidget">
                                            <div class="header-banner">
                                                <div class="g g-10"><div class="g-single a-94"><a class="gofollow" data-track="OTQsMTAsMSw2MA==" href="http://www.iiccaracas.esteri.it/IIC_Caracas"><img src="https://voce.com.ve/wp-content/uploads/2018/04/IIC-Aprile-2018.gif" /></a></div></div>                                            </div>
                                        </div>
                                    </aside>
                                </div>
			</div>
			<div class="navigation-wrap under-navigation-activated">
                            <nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
                                <div class="navbar-header">
                                    <button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
                                        <a href="https://voce.com.ve/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
                                            <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" title="La Voce d&#039;Italia">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation">
                                            <i class="fa fa-search"></i>
                                        </button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
                                    <ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-slide">
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/collettivita/">Collettività</a>
                                            <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-new-york/">Redazione New York</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
                                            </ul>
                                        </li>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/venezuela/">Venezuela</a>
                                           <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
                                            </ul>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/italia/">Italia</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/mondo/">Mondo</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/sport/">Sport</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/miscellanea/">Miscellanea</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/rubriche/">Rubriche</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                                    </ul>
                                    <div class="hidden-xs hidden-sm">
                                        <ul class="nav navbar-nav navbar-right">
                                            <li class="facebook"><a href="https://www.facebook.com/voce.com.ve/"><i class="fa fa-facebook"></i></a></li>
                                            <li class="twitter"><a href="https://twitter.com/voceditalia"><i class="fa fa-twitter"></i></a></li>
                                            <li class="instagram"><a href="https://www.instagram.com/voceditalia/"><i class="fa fa-instagram"></i></a></li>
                                            <li class="rss"><a href="https://voce.com.ve/feed/"><i class="fa fa-rss"></i></a></li>
                                        </ul>
                                    </div>
				</div>
                            </nav>

				<div class="under-navigation hidden-xs hidden-sm">
                                    <div class="row">
                                        <div class="col-md-9 hidden-xs hidden-sm">
                                            <aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
                                                <h2 class="widget-title"><a href="/notizie/ultima-ora/">Ultima Ora</a></h2>
                                                <div class="news-ticker-wrap headlines" data-interval="4000">
                                                    <ul>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/04/04/308765/calcio-gattuso-punta-su-cutrone-inter-senza-sorprese/">Calcio: Gattuso punta su Cutrone, Inter senza sorprese</a>
                                                            <span class="post-date">18:39</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/04/04/308766/tennis-svolta-djokovic-addio-ad-agassi-e-stepanek/">Tennis: svolta Djokovic, addio ad Agassi e Stepanek</a>
                                                            <span class="post-date">18:37</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/04/04/308767/calcio-gattuso-punta-su-cutrone-inter-senza-sorprese-2/">Calcio: Gattuso punta su Cutrone, Inter senza sorprese</a>
                                                            <span class="post-date">18:36</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/04/04/308763/da-memphis-a-atlanta-per-luther-king/">Da Memphis a Atlanta per Luther King</a>
                                                            <span class="post-date">18:33</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/04/04/308761/csm-giustizia-minorile-ci-sara-un-plenum-a-napoli/">Csm: giustizia minorile, ci sarà un plenum a Napoli</a>
                                                            <span class="post-date">18:29</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/04/04/308764/polemiche-transfrontaliere-per-intervento-elisoccorso/">Polemiche &#8216;transfrontaliere&#8217; per intervento elisoccorso</a>
                                                            <span class="post-date">18:29</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/04/04/308762/champions-dybala-sconfitta-fa-male-ma-avanti-con-forza/">Champions: Dybala &#8220;sconfitta fa male, ma avanti con forza&#8221;</a>
                                                            <span class="post-date">18:27</span>
                                                        </li>
                                                                                                        </ul>
                                                </div>
                                            </aside>
                                                </div>
						<div class="col-md-3"><form method="get" id="searchform" action="/ricerca/">
	<input type="text" name="q" id="q" class="form-control" value="" placeholder="Cerca">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	<article id="post-308761" class="post-308761 post type-post status-publish format-standard hentry category-ultima-ora">
	<header class="entry-header">
		<h1 class="entry-title">Csm: giustizia minorile, ci sarà un plenum a Napoli</h1>
		<div class="entry-meta">
			<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://voce.com.ve/2018/04/04/308761/csm-giustizia-minorile-ci-sara-un-plenum-a-napoli/" rel="bookmark"><span class="entry-date published updated">aprile 4, 2018</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://voce.com.ve/author/ansa/">ansa</a></span></span>		</div>
	</header>

	
	<div class="row" style="padding-left: 20px; padding-right: 20px;">
		<div class="entry-content">
			<p>(ANSA) &#8211; NAPOLI, 4 APR &#8211; Un plenum del Consiglio superiore della magistratura si terrà a Napoli, dedicato ai temi della giustizia minorile. Lo ha annunciato il vice presidente del Consiglio superiore della magistratura, Giovanni Legnini parlando con i giornalisti al termine di una visita all&#8217;interno dell&#8217;Istituto penale minorile di Nisida. Una delegazione del Csm oggi è si recata a Napoli per incontrare i rappresentati degli uffici giudiziari, ma anche delle altre istituzioni, e fare il punto sull&#8217;emergenza della criminalità minorile a Napoli. Nel corso del plenum che si terrà a Napoli, non è stata ancora fissata la data ed il luogo dell&#8217;evento, verrà presentata anche una risoluzione.</p>
					</div>
	</div>


</article>
						
                                                
                                                <div class="sharer">
                                                    <div>Condividi:</div>
                                                    <div class="row dw-social-share">
                                                        <div class="col-xs-2 text-center dwss-facebook">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #3b5998;">
                                                                <i class="fa fa-facebook fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-twitter">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #00aced;">
                                                                <i class="fa fa-twitter fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-google-plus">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #d34836;">
                                                                <i class="fa fa-google-plus fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-whatsapp">
                                                            <a href="whatsapp://send?text=https://voce.com.ve/2018/04/04/308761/csm-giustizia-minorile-ci-sara-un-plenum-a-napoli/" rel="nofollow" style="color: #1BD741;">
                                                                <i class="fa fa-whatsapp fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center">
                                                            <a href="mailto:?Subject=Csm%3A%20giustizia%20minorile%2C%20ci%20sar%C3%A0%20un%20plenum%20a%20Napoli&amp;Body=https://voce.com.ve/2018/04/04/308761/csm-giustizia-minorile-ci-sara-un-plenum-a-napoli/" style="color: #777;">
                                                                <i class="fa fa-envelope-o fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-print">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #777;">
                                                                <i class="fa fa-print fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div>
                                                <div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2016/11/25/206598/giustizia-stanziamento-per-ristrutturare-minorile-bologna/" rel="bookmark" title="Giustizia: stanziamento per ristrutturare minorile Bologna">Giustizia: stanziamento per ristrutturare minorile Bologna </a></li>
<li>&dash; <a href="https://voce.com.ve/2015/09/09/131200/nuovo-capo-dipartimento-della-giustizia-minorile/" rel="bookmark" title="Nuovo capo Dipartimento della Giustizia minorile">Nuovo capo Dipartimento della Giustizia minorile </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/06/17/177122/giustizia-legnini-a-napoli-50mila-sentenze-ineseguite/" rel="bookmark" title="Giustizia: Legnini, a Napoli 50mila sentenze ineseguite">Giustizia: Legnini, a Napoli 50mila sentenze ineseguite </a></li>
<li>&dash; <a href="https://voce.com.ve/2015/09/16/132502/giustizia-bruti-in-pensione-da-novembre-via-libera-dal-csm/" rel="bookmark" title="Giustizia: Bruti in pensione da novembre, via libera dal Csm">Giustizia: Bruti in pensione da novembre, via libera dal Csm </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/12/15/210709/giustizia-donne-magistrato-superano-uomini-sono-il-51/" rel="bookmark" title="Giustizia: donne magistrato superano uomini, sono il 51%">Giustizia: donne magistrato superano uomini, sono il 51% </a></li>
</ol>
</div>
                                                </div>
                                                										</main>
				</div>
			</div>
			<div class="col-lg-4" style="padding-left: 12px;">
                                <div id="secondary" class="widget-area" role="complementary" style="padding: 20px 0;">

        
        <aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/12/302677/politiche-2018-una-lettura-dei-risultati/">
                                        <img src="/wp-content/themes/voce2/images/maurobafile.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/editoriale/" rel="category tag">Editoriale</a></h4>
                                    <span class="entry-author">di Mauro Bafile</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/12/302677/politiche-2018-una-lettura-dei-risultati/">Politiche 2018, una lettura dei risultati</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>

            <!-- AdGroup 01 - Post editoriale -->
    <div class="ads">
        <div class="g g-1"><div class="g-single a-95"><a class="gofollow" data-track="OTUsMSwxLDYw" href="https://voce.com.ve/registrazione/"><img src="https://voce.com.ve/wp-content/uploads/2018/03/suscripcion-cuadrado.gif" /></a></div></div>    </div><!--/ads-->
    
    <div class="ads">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoce.com.ve%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=158648104309606" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>

        
    
    <aside class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                <div class="rubriche">Rubriche</div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/04/02/308153/sara-una-juve-real/">
                                        <img src="/wp-content/themes/voce2/images/emiliobuttaro.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" title="Da porta a porta">Da porta a porta</a>                                    </h4>
                                    <span class="entry-author">di Emilio Buttaro</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/04/02/308153/sara-una-juve-real/">Sarà una Juve&#8230; Real?</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/04/02/308099/huellas-dante-sermonti/">
                                        <img src="/wp-content/themes/voce2/images/marianopalazzo.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/" title="Cultura &amp; Ambiente">Cultura &amp; Ambiente</a>                                    </h4>
                                    <span class="entry-author">di Mariano Palazzo</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/04/02/308099/huellas-dante-sermonti/">Tras las huellas de Vittorio Sermonti (I)</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/29/307327/antivirus-windows-defender/">
                                        <img src="/wp-content/themes/voce2/images/sa2003ca.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/la-voce-informatica/" title="La Voce Informatica">La Voce Informatica</a>                                    </h4>
                                    <span class="entry-author">di Paolo Parente</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/29/307327/antivirus-windows-defender/">Windows Defender fa piazza pulita della concorrenza</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/28/307025/la-politica-exterior-de-italia/">
                                        <img src="/wp-content/themes/voce2/images/augustomanzanalciancaglini.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/partida-global/" title="Partida global">Partida global</a>                                    </h4>
                                    <span class="entry-author">di Augusto Manzanal Ciancaglini</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/28/307025/la-politica-exterior-de-italia/">La política exterior de Italia</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                                                                <!-- AdGroup 06 - Google AdSense -->
                        <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>                        </div><!--/ads-->
                                        </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/26/306257/morale-significato-origine/">
                                        <img src="/wp-content/themes/voce2/images/luigicasale.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" title="Appunti d'Italiano">Appunti d'Italiano</a>                                    </h4>
                                    <span class="entry-author">di Luigi Casale</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/26/306257/morale-significato-origine/">Significato e origine di: Morale</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/14/302984/dependencia-emocional-control/">
                                        <img src="/wp-content/themes/voce2/images/stefaniaaguzzi.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/compartiendo-experiencias/" title="Compartiendo Experiencias">Compartiendo Experiencias</a>                                    </h4>
                                    <span class="entry-author">di Stefania Aguzzi</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/14/302984/dependencia-emocional-control/">La dependencia emocional</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/13/303000/el-verdadero-enemigo/">
                                        <img src="/wp-content/themes/voce2/images/fmartinezpocaterra.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/asi-lo-veo-yo/" title="Así lo veo yo">Así lo veo yo</a>                                    </h4>
                                    <span class="entry-author">di Francisco Martínez Pocaterra</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/13/303000/el-verdadero-enemigo/">El verdadero enemigo</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/12/302644/ne-birichino-seconda-parte/">
                                        <img src="/wp-content/themes/voce2/images/giancarlam.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/litaliano-in-chiave-italica/" title="L'italiano in chiave italica">L'italiano in chiave italica</a>                                    </h4>
                                    <span class="entry-author">di Giancarla Marchi</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/12/302644/ne-birichino-seconda-parte/">Ne: monosillabo birichino (Seconda parte)</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                                                                <!-- AdGroup 06 - Google AdSense -->
                        <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>                        </div><!--/ads-->
                                        </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/06/301274/valor-gota-trabajo/">
                                        <img src="/wp-content/themes/voce2/images/alejandromarius.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" title="Ora et Labora">Ora et Labora</a>                                    </h4>
                                    <span class="entry-author">di Alejandro Marius</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/06/301274/valor-gota-trabajo/">El valor de una gota</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/26/299209/italia-futuro-staiano/">
                                        <img src="/wp-content/themes/voce2/images/9colonne.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/cartoline-dallaltra-italia/" title="Cartoline dall'altra Italia">Cartoline dall'altra Italia</a>                                    </h4>
                                    <span class="entry-author">di 9colonne</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/26/299209/italia-futuro-staiano/">L&#8217;Italia nel futuro: Jacopo Staiano</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/20/297278/artista-dentro-tempo/">
                                        <img src="/wp-content/themes/voce2/images/francescosantoro.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/al-nord-della-polare/" title="Al nord della Polare">Al nord della Polare</a>                                    </h4>
                                    <span class="entry-author">di Francesco Santoro</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/20/297278/artista-dentro-tempo/">L&#8217;artista: dentro e fuori del proprio tempo</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/16/296787/panini-di-ramerino/">
                                        <img src="/wp-content/themes/voce2/images/marcogiudizio.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" title="Viaggi golosi">Viaggi golosi</a>                                    </h4>
                                    <span class="entry-author">di Marco Giudizio</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/16/296787/panini-di-ramerino/">Panini di Ramerino</a></h3>
                        </article>
                    </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                                                                <!-- AdGroup 06 - Google AdSense -->
                        <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>                        </div><!--/ads-->
                                        </div>
                </div>
                                                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/02/13/295718/la-leggenda-san-valentino/">
                                        <img src="/wp-content/themes/voce2/images/angelopiper.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/lo-sapevate-che/" title="Lo sapevate che...">Lo sapevate che...</a>                                    </h4>
                                    <span class="entry-author">di Angelo Di Lorenzo</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/02/13/295718/la-leggenda-san-valentino/">La leggenda di San Valentino</a></h3>
                        </article>
                    </div>
                </div>
                                            </div>
    </aside>
    
        
    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">I più letti</div>

            
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/29/307412/lambasciata-russa-a-roma-speriamo-nel-nuovo-governo/">L&#8217;ambasciata russa a Roma: &#8220;Speriamo nel nuovo governo&#8221;</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/29/307327/antivirus-windows-defender/">Windows Defender fa piazza pulita della concorrenza</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/28/307207/ad-amatrice-per-pasqua-riapre-corso-simbolo-sisma/">Ad Amatrice per Pasqua riapre Corso, simbolo sisma</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/28/306971/il-civ-di-caracas-tra-i-migliori-del-campionato-nazionale-di-nuoto-in-mare-aperto/">Il CIV di Caracas tra i migliori del Campionato Nazionale di Nuoto in Mare Aperto</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/28/306900/golf-show-a-houston-open-e-fondi-per-vittime-uragano/">Golf: show a &#8216;Houston Open&#8217; e fondi per vittime uragano</a></h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 04 - Post Più Letti -->
    <div class="ads">
        <div class="g g-4"><div class="g-single a-85"><a class="gofollow" data-track="ODUsNCwxLDYw" href="mailto:enricogiuli@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2018/03/sidebar-EnricoGiuli-nuevo.gif" /></a></div></div>    </div><!--/ads-->
    

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Ultimi commenti</div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/03/21/305302/calenda-presto-decreto-per-siti-deposito-nucleare/#comment-335">
                                <span class="color-red">Pier Luigi Caffese</span> su "Calenda: &#8220;Presto decreto per siti deposito nucleare&#8221;":&nbsp;
                                "<span style="font-style: italic;">Calenda ripropone l'ennesimo spreco da 25 miliardi,noi una centrale plasma per i rifiuti nucleari come in Svizzera.Costa troppo poco sui&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/03/15/303838/migliaia-di-civili-in-fuga-da-ghuta-e-afrin-assediate/#comment-334">
                                <span class="color-red">Marco Brambilla</span> su "Migliaia di civili in fuga da Ghuta e Afrin assediate":&nbsp;
                                "<span style="font-style: italic;">attualmente il  PKK (YPG PYD YPJ ISIS) tiene in ostaggio migliaia di civili che cercano di fuggire da Afrin,&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/03/12/302599/amedeo-minghi-portero-il-mio-musical-in-giro-per-il-mondo/#comment-333">
                                <span class="color-red">Karen Bilat Rivoir</span> su "Amedeo Minghi: &#8220;Porterò il mio musical in giro per il mondo&#8221;":&nbsp;
                                "<span style="font-style: italic;">sei grande Amedeo Minghi!! sempre in lavoro!! mi soprendi piacevolmente!!</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/01/27/292239/la-voce-cambia-veste/#comment-332">
                                <span class="color-red">Giancarla Marchi</span> su "La &#8220;Voce&#8221; cambia veste":&nbsp;
                                "<span style="font-style: italic;">Congratulazioni! La nuova veste è  molto più fruibile e chiara. Senz'altro piacerà.</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/02/01/293354/paradura-nino-casa-italia-maracay/#comment-331">
                                <span class="color-red">Gladys Evelyn RANAURO</span> su "Viernes 2 de febrero: Paradura del Niño en la Casa d’Italia de Maracay":&nbsp;
                                "<span style="font-style: italic;">Es la segunda vez que la comunidad ítalo venezolana se reúne para celebrar este evento del calendario de fiestas y&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 05 - Dopo Ultimi commenti -->
    <div class="ads">
        <div class="g g-5"><div class="g-single a-91"><img src="https://voce.com.ve/wp-content/uploads/2018/03/Italcambio-Solicitud-de-personal-1.gif" /></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 06 -->
    <div class="ads">
        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 07 -->
    <div class="ads">
        <div class="g g-7"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>    </div><!--/ads-->
    
        
        
            <!-- AdGroup 10 -->
    <div class="ads">
        <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 11 -->
    <div class="ads">
        <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 12 -->
    <div class="ads">
        <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 13 -->
    <div class="ads">
        <div class="g g-26"><div class="g-single a-35"><a class="gofollow" data-track="MzUsMjYsMSw2MA==" href="http://voce.com.ve/tv-italiana-streaming/"><img src="https://voce.com.ve/wp-content/uploads/2015/05/Aviso-Beconn.gif" /></a></div></div>    </div><!--/ads-->
    
        
</div>
			</div>
		</div>
	</div>
</div>
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
                    <div id="footer-widgets" class="widget-area" role="complementary">
    <div class="row">
        <div class="col-lg-6">
            <div class="widget">
                <h2 class="widget-title">La Voce d'Italia</h2>
                <ul class="menu dw-mega-menu-transition-slide">
                    <li class="dw-mega-menu-hover">
                        <a href="/">Homepage</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/archivio/">Archivio</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/notizie/ultima-ora/">Ultima Ora</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Contatti</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/pubblicidad/">Pubblicidad</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="col-lg-6">
            <aside id="text-3" class="widget widget_text">
                <h2 class="widget-title">Newsletter</h2>
                    <div class="textwidget">
                        <p>Iscriviti alla nostra newsletter</p>
                        <form action="//voce.us6.list-manage.com/subscribe/post?u=9526cb7d6cd383dcc0ee71e34&amp;id=d50182b91b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
                            <input type="email" placeholder="Email ..." class="form-control" style="width: 160px">
                            <input type="submit" value="Subscribe" class="btn btn-danger">
                            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" tabindex="-1" value=""></div>
                        </form>
                    </div>
            </aside>
        </div>
    </div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2018 <a href="https://voce.com.ve">La Voce d'Italia</a><br />
					Fondato nel 1950 da Gaetano Bafile.<br />
                                        Direttore responsabile: Mauro Bafile.				</div>
			</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavoceditalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<div id="modal-ads" class="modal fade" tabindex="-1" role="dialog" style="display: none;">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <div class="g g-19"><div class="g-single a-81"><a class="gofollow" data-track="ODEsMTksMSw2MA==" href="https://www.facebook.com/dlucianorealtor/"><img src="https://voce.com.ve/wp-content/uploads/2017/05/Pop-up-1.jpg" /></a></div></div>      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-23"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Skyy-2-background.jpg" /></a></div></div></div>

<script type='text/javascript'>
jQuery(function() {

    //if ( jQuery('body.single-post').length && jQuery("#modal-ads").has(".g").length ){
    //    if (!Cookies.get('ads')){
    //        jQuery('#modal-ads').modal();
    //        var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
    //        Cookies.set('ads', '1', { expires: inThirtyMinutes });
    //    }
    //}

    var items = jQuery('#carousel-news-grid-3 .item'), //grab all slides
        heights = [], //create empty array to store height values
        tallest; //create variable to make note of the tallest slide

  if (items.length) {
    function normalizeHeights() {
      items.each(function() { //add heights to array
        heights.push(jQuery(this).height());
      });
      tallest = Math.max.apply(null, heights); //cache largest value
      items.each(function() {
        jQuery(this).css('min-height',tallest + 'px');
      });
    };
    normalizeHeights();

    jQuery(window).on('resize orientationchange', function () {
      tallest = 0, heights.length = 0; //reset vars
      items.each(function() {
        jQuery(this).css('min-height','0'); //reset min-height
      });
      normalizeHeights(); //run it again
    });
  }

  backgimg = jQuery('#wallpaper_ad a img').attr('src');
  backga = jQuery('#wallpaper_ad a').attr('href');
  if(typeof(backgimg) !== 'undefined'){
    var cssObj = {
      'margin-top' : '126px',
      'background-attachment' : 'fixed',
      'background-origin' : 'initial',
      'background-clip' : 'initial',
      'background-position' : '50% 0px',
      'background-repeat' : 'no-repeat'
    };

    jQuery(document.body).css('background-image','url("'+ backgimg +'")');
    jQuery(document.body).css(cssObj);
    jQuery("#skin_ADV_DIV a").attr('href', backga);
  }


function rawurlencode(str) {

      str = (str + '')
        .toString();
      return encodeURIComponent(str)
        .replace(/!/g, '%21')
        .replace(/'/g, '%27')
        .replace(/\(/g, '%28')
        .
      replace(/\)/g, '%29')
        .replace(/\*/g, '%2A');
    }


var title = rawurlencode( $(document).find('h1.entry-title').text() );
var url = rawurlencode( window.location.href );
var image = $('.post-thumbnail img').attr('src');

$('.dw-social-share .dwss-facebook').on('click', function(event) {
    window.open('http://www.facebook.com/sharer.php?u='+url+'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600' );
    return false;
});

$('.dw-social-share .dwss-twitter').on('click', function(event) {
    window.open('https://twitter.com/share?url='+url+'&text='+title+'','_blank','width=800,height=300' );
    return false;
});

$('.dw-social-share .dwss-google-plus').on('click', function(event) {
    window.open('http://plus.google.com/share?url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-linkedin').on('click', function(event) {
    window.open('https://www.linkedin.com/cws/share?mini=true&url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-pinterest').on('click', function(event) {
    window.open('http://pinterest.com/pin/create/button/?url='+url+'&media='+image+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-print').on('click', function(event) {
    window.print();
    return false;
});


});

</script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-04-04 12:12:40. It took 283 queries executed in 0,514 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->