<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php">

<title>Diritti tv: ricorso di Mediapro, Sky teme perdere dominio - La Voce d&#039;Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://voce.com.ve/2018/05/10/318111/diritti-tv-ricorso-di-mediapro-sky-teme-perdere-dominio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diritti tv: ricorso di Mediapro, Sky teme perdere dominio - La Voce d&#039;Italia" />
<meta property="og:description" content="Società spagnola: &#039;nostro bando conforme alle leggi&#039;" />
<meta property="og:url" content="https://voce.com.ve/2018/05/10/318111/diritti-tv-ricorso-di-mediapro-sky-teme-perdere-dominio/" />
<meta property="og:site_name" content="La Voce d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/" />
<meta property="article:section" content="Ultima Ora" />
<meta property="article:published_time" content="2018-05-10T12:23:00-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Società spagnola: &#039;nostro bando conforme alle leggi&#039;" />
<meta name="twitter:title" content="Diritti tv: ricorso di Mediapro, Sky teme perdere dominio - La Voce d&#039;Italia" />
<meta name="twitter:site" content="@voceditalia" />
<meta name="twitter:creator" content="@voceditalia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed" href="https://voce.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed dei commenti" href="https://voce.com.ve/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce d&#039;Italia &raquo; iCal Feed" href="https://voce.com.ve/eventi/?ical=1" />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://voce.com.ve/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://voce.com.ve/wp-content/themes/voce2/style.css?ver=1520783258' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.1' type='text/css' media='print' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"318111","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"482771653"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.9.5'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://voce.com.ve/?p=318111' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F05%2F10%2F318111%2Fdiritti-tv-ricorso-di-mediapro-sky-teme-perdere-dominio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F05%2F10%2F318111%2Fdiritti-tv-ricorso-di-mediapro-sky-teme-perdere-dominio%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voce.com.ve"><link rel="https://theeventscalendar.com/" href="https://voce.com.ve/wp-json/tribe/events/v1/" />
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-117610-30', 'voce.com.ve');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

</head>

<body class="post-template-default single single-post postid-318111 single-format-standard tribe-no-js layout-boxed sidebar-right">

<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
        <a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;"></a>
</div>

<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
                                    <a href="https://voce.com.ve/" rel="home" class="site-logo">
                                        <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" style="width: 292px; height:87px;" title="La Voce d&#039;Italia">
                                    </a>
				</div>
                                <div id="header-widgets" class="col-md-8">
                                    <aside id="text-2" class="widget widget_text">
                                        <div class="textwidget">
                                            <div class="header-banner">
                                                <div class="g g-10"><div class="g-single a-92"><a class="gofollow" data-track="OTIsMTAsMSw2MA==" href="https://voce.com.ve/registrazione/"><img src="https://voce.com.ve/wp-content/uploads/2018/03/Abbonamenti.gif" /></a></div></div>                                            </div>
                                        </div>
                                    </aside>
                                </div>
			</div>
			<div class="navigation-wrap under-navigation-activated">
                            <nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
                                <div class="navbar-header">
                                    <button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
                                        <a href="https://voce.com.ve/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
                                            <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" title="La Voce d&#039;Italia">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation">
                                            <i class="fa fa-search"></i>
                                        </button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
                                    <ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-slide">
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/collettivita/">Collettività</a>
                                            <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-new-york/">Redazione New York</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
                                            </ul>
                                        </li>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/venezuela/">Venezuela</a>
                                           <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
                                            </ul>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/italia/">Italia</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/mondo/">Mondo</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/sport/">Sport</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/miscellanea/">Miscellanea</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/rubriche/">Rubriche</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                                    </ul>
                                    <div class="hidden-xs hidden-sm">
                                        <ul class="nav navbar-nav navbar-right">
                                            <li class="facebook"><a href="https://www.facebook.com/voce.com.ve/"><i class="fa fa-facebook"></i></a></li>
                                            <li class="twitter"><a href="https://twitter.com/voceditalia"><i class="fa fa-twitter"></i></a></li>
                                            <li class="instagram"><a href="https://www.instagram.com/voceditalia/"><i class="fa fa-instagram"></i></a></li>
                                            <li class="rss"><a href="https://voce.com.ve/feed/"><i class="fa fa-rss"></i></a></li>
                                        </ul>
                                    </div>
				</div>
                            </nav>

				<div class="under-navigation hidden-xs hidden-sm">
                                    <div class="row">
                                        <div class="col-md-9 hidden-xs hidden-sm">
                                            <aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
                                                <h2 class="widget-title"><a href="/notizie/ultima-ora/">Ultima Ora</a></h2>
                                                <div class="news-ticker-wrap headlines" data-interval="4000">
                                                    <ul>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/05/10/318130/rifiutiamaancora-superproduzione-romachiesto-aiuto-puglia/">Rifiuti:Ama,ancora superproduzione Roma,chiesto aiuto Puglia</a>
                                                            <span class="post-date">20:28</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/05/10/318129/camorra-arresto-espositopepe-reina-sara-sentito-come-teste/">Camorra: arresto Esposito,Pepe Reina sarà sentito come teste</a>
                                                            <span class="post-date">20:23</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/05/10/318128/camorra-la-casa-doro-di-o-marzianoboss-del-narcotraffico/">Camorra: la casa d&#8217;oro di &#8216;o Marziano,boss del narcotraffico</a>
                                                            <span class="post-date">20:16</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/05/10/318127/principio-di-incendio-su-bus-al-centro-di-roma/">Principio di incendio su bus al centro di Roma</a>
                                                            <span class="post-date">19:50</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/05/10/318126/raid-vandalico-in-scuola-scampiasu-pavimento-scrittamafia/">Raid vandalico in scuola Scampia,su pavimento scritta&#8217;mafia&#8217;</a>
                                                            <span class="post-date">19:45</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/05/10/318123/giro-froome-arrivero-alla-3-a-settimana-piu-forte/">Giro: Froome &#8220;Arriverò alla 3/a settimana più forte&#8221;</a>
                                                            <span class="post-date">19:38</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/05/10/318122/ambiente-procura-imperia-sequestra-maxi-discarica-anni-70/">Ambiente: procura Imperia sequestra maxi discarica anni &#8217;70</a>
                                                            <span class="post-date">19:36</span>
                                                        </li>
                                                                                                        </ul>
                                                </div>
                                            </aside>
                                                </div>
						<div class="col-md-3"><form method="get" id="searchform" action="/ricerca/">
	<input type="text" name="q" id="q" class="form-control" value="" placeholder="Cerca">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	<article id="post-318111" class="post-318111 post type-post status-publish format-standard hentry category-ultima-ora">
	<header class="entry-header">
		<h1 class="entry-title">Diritti tv: ricorso di Mediapro, Sky teme perdere dominio</h1>
		<div class="entry-meta">
			<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://voce.com.ve/2018/05/10/318111/diritti-tv-ricorso-di-mediapro-sky-teme-perdere-dominio/" rel="bookmark"><span class="entry-date published updated">maggio 10, 2018</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://voce.com.ve/author/ansa/">ansa</a></span></span>		</div>
	</header>

	
	<div class="row" style="padding-left: 20px; padding-right: 20px;">
		<div class="entry-content">
			<p>(ANSA) &#8211; MILANO, 10 MAG &#8211; Ricorso di Mediapro contro la decisione del Tribunale di Milano che ha sospeso il bando per i diritti tv della Serie A. Lo annuncia la società che &#8220;ritiene la sua proposta di commercializzazione conforme a quanto stabilito nel contratto con la Lega e a quanto previsto da Legge Melandri e linee guida&#8221;. &#8220;Dopo aver analizzato l&#8217;ordinanza, il Gruppo Mediapro considera che la propria offerta agli operatori italiani non comprendeva contenuti editoriali e ritiene che, con l&#8217;attuale quadro normativo italiano si possa commercializzare pubblicità. Ciò che preoccupa Mediapro è che il timore di Sky di perdere una posizione dominante sul mercato dei diritti possa generare agitazione all&#8217;interno del calcio professionistico in Italia. La responsabilità di questa situazione non va attribuita a Mediapro, che attende la risoluzione del ricorso e rispetterà, logicamente, la decisione del tribunale&#8221;.</p>
					</div>
	</div>


</article>
						
                                                
                                                <div class="sharer">
                                                    <div>Condividi:</div>
                                                    <div class="row dw-social-share">
                                                        <div class="col-xs-2 text-center dwss-facebook">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #3b5998;">
                                                                <i class="fa fa-facebook fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-twitter">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #00aced;">
                                                                <i class="fa fa-twitter fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-google-plus">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #d34836;">
                                                                <i class="fa fa-google-plus fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-whatsapp">
                                                            <a href="whatsapp://send?text=https://voce.com.ve/2018/05/10/318111/diritti-tv-ricorso-di-mediapro-sky-teme-perdere-dominio/" rel="nofollow" style="color: #1BD741;">
                                                                <i class="fa fa-whatsapp fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center">
                                                            <a href="mailto:?Subject=Diritti%20tv%3A%20ricorso%20di%20Mediapro%2C%20Sky%20teme%20perdere%20dominio&amp;Body=https://voce.com.ve/2018/05/10/318111/diritti-tv-ricorso-di-mediapro-sky-teme-perdere-dominio/" style="color: #777;">
                                                                <i class="fa fa-envelope-o fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-print">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #777;">
                                                                <i class="fa fa-print fa-w-14 fa-3x"></i>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div>
                                                <div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2018/04/16/311969/diritti-tv-mediapro-unico-danneggiato-calcio-italiano/" rel="bookmark" title="Diritti tv: Mediapro, unico danneggiato calcio italiano">Diritti tv: Mediapro, unico danneggiato calcio italiano </a></li>
<li>&dash; <a href="https://voce.com.ve/2018/05/08/317376/diritti-tv-sky-mediapro-domani-decisione/" rel="bookmark" title="Diritti tv: Sky-Mediapro, domani decisione">Diritti tv: Sky-Mediapro, domani decisione </a></li>
<li>&dash; <a href="https://voce.com.ve/2018/05/09/317699/diritti-tv-mediapro-non-e-intermediario/" rel="bookmark" title="Diritti tv: &#8216;Mediapro non è intermediario&#8217;">Diritti tv: &#8216;Mediapro non è intermediario&#8217; </a></li>
<li>&dash; <a href="https://voce.com.ve/2018/04/26/314512/diritti-tv-mediapro-forniremo-garanzie/" rel="bookmark" title="Diritti tv: Mediapro, forniremo garanzie">Diritti tv: Mediapro, forniremo garanzie </a></li>
<li>&dash; <a href="https://voce.com.ve/2018/05/09/317686/diritti-tv-mediapro-dovra-pagare-15-600-euro/" rel="bookmark" title="Diritti tv: Mediapro dovrà pagare 15.600 euro">Diritti tv: Mediapro dovrà pagare 15.600 euro </a></li>
</ol>
</div>
                                                </div>
                                                										</main>
				</div>
			</div>
			<div class="col-lg-4" style="padding-left: 12px;">
                                <div id="secondary" class="widget-area" role="complementary" style="padding: 20px 0;">

        
        <aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/12/302677/politiche-2018-una-lettura-dei-risultati/">
                                        <img src="/wp-content/themes/voce2/images/maurobafile.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/editoriale/" rel="category tag">Editoriale</a></h4>
                                    <span class="entry-author">di Mauro Bafile</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/12/302677/politiche-2018-una-lettura-dei-risultati/">Politiche 2018, una lettura dei risultati</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>

        
    <div class="ads">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoce.com.ve%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=158648104309606" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
    </div>

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Eventi</div>
            
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2018-05-01" data-tax-query="" data-nonce="28f77161f1">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2018-04-01" title="aprile"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">maggio 2018</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2018-06-01" title="giugno"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">L</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">G</th>
							<th class="tribe-mini-calendar-dayofweek">V</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2018-04-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2018-05-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2018-05-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2018-05-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2018-05-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2018-05-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2018-05-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2018-05-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2018-05-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2018-05-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2018-05-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-11 tribe-events-right">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2018-05-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2018-05-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2018-05-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2018-05-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2018-05-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2018-05-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2018-05-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-18 tribe-events-right">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2018-05-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2018-05-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2018-05-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2018-05-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2018-05-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2018-05-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2018-05-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-25 tribe-events-right">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2018-05-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2018-05-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2018-05-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2018-05-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2018-05-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-1">
		<a href="#" data-day="2018-05-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2018-05-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2018-06-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-1">
		<a href="#" data-day="2018-06-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-1">
		<a href="#" data-day="2018-06-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Il Palatino e il suo giardino segreto nel fascino degli Horti Farnesiani","description":"&lt;p&gt;La mostra &quot;Il Palatino e il suo giardino segreto nel fascino degli Horti Farnesiani&quot; organizzata da Electa, e promossa dal Parco Archeologico del Colosseo e curata da Giuseppe Morganti, tra le altre cose utilizza tecnologie digitali immersive e apparati multimediali creando una sorta di viaggio nel tempo nel Ninfeo della Pioggia e guidando il visitatore [&hellip;]&lt;/p&gt;\\n","image":"https://voce.com.ve/wp-content/uploads/2018/03/horti.jpg","url":"https://voce.com.ve/evento/il-palatino-e-il-suo-giardino-segreto-nel-fascino-degli-horti-farnesiani/","startDate":"2018-03-21T08:00:00+01:00","endDate":"2018-10-28T17:00:00+01:00","location":{"@type":"Place","name":"Roma","description":"","url":"https://voce.com.ve/luogo/roma/","address":{"@type":"PostalAddress","addressCountry":"Italia"},"geo":{"@type":"GeoCoordinates","latitude":41.87194,"longitude":12.56738},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"La biblioteca e la citt\u00e0. Quale futuro per le biblioteche?","description":"&lt;p&gt;L\\'Istituto Italiano di Cultura partecipa alla IX edizione della Jornada Internacional de Experiencias Bibliotecarias.\u00a0Interverr\u00e0 la Professoressa Antonella Agnoli con una conferenza dal titolo: La biblioteca e la citt\u00e0. Quale futuro per le biblioteche? Antonella Agnoli \u00e8\u00a0ibliotecaria, membro del Consiglio Superiore dei Beni Culturali e Paesaggistici, dell\\'Associazione Forum per il Libro, Presidente della Fondazione Federiciana di [&hellip;]&lt;/p&gt;\\n","url":"https://voce.com.ve/evento/la-biblioteca-e-la-citta-quale-futuro-per-le-biblioteche/","startDate":"2018-05-09T09:15:00-04:00","endDate":"2018-05-09T14:10:00-04:00","location":{"@type":"Place","name":"Goethe-Institut Madrid &#8211;  Calle de Zurbar\u00e1n 21 &#8211; 28010 Madrid","description":"","url":"https://voce.com.ve/luogo/goethe-institut-madrid-calle-de-zurbaran-21-28010-madrid-2/","address":{"@type":"PostalAddress","streetAddress":"Calle de Zurbar\u00e1n 21","addressLocality":"Madrid","addressCountry":"Spagna"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"Ingresso Libero","url":"https://voce.com.ve/evento/la-biblioteca-e-la-citta-quale-futuro-per-le-biblioteche/"}}]
</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-304963 tribe-clearfix tribe-events-venue-304967 tribe-events-first tribe-events-last">
				
<div class="tribe-mini-calendar-event event-0  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				gio			</span>
		
		<span class="list-daynumber">10</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://voce.com.ve/evento/il-palatino-e-il-suo-giardino-segreto-nel-fascino-degli-horti-farnesiani/" rel="bookmark">Il Palatino e il suo giardino segreto nel fascino degli Horti Farnesiani</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21 marzo @ 8:00 am</span> - <span class="tribe-event-date-end">28 ottobre @ 5:00 pm</span> <span class='timezone'> CET </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
        </div>
    </aside>

            <!-- AdGroup 02 - Post Facebook -->
    <div class="ads">
        <div class="g g-2"><div class="g-single a-96"><a class="gofollow" data-track="OTYsMiwxLDYw" href="mailto:culturacaracaspersonal@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2018/04/banner-laterale-IIC.gif" /></a></div></div>    </div><!--/ads-->
    
    
    <aside class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                <div class="rubriche">Rubriche</div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/10/317664/la-elipse-afroasiatica/">
                                        <img src="/wp-content/themes/voce2/images/augustomanzanalciancaglini.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/partida-global/" title="Partida global">Partida global</a>                                    </h4>
                                    <span class="entry-author">di Augusto Manzanal Ciancaglini</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/10/317664/la-elipse-afroasiatica/">La elipse afroasiática</a></h3>
                        </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/03/316117/en-este-mes-de-abril-la-sabiduria-el-amor-y-la-virtud-enunciadas-por-dante-se-transmutaron-en-los-nombres-de-tres-ilustres-italianos-marco-sorgi-venturoni-margherita-cavani-vettori-y-bruno-mazzani/">
                                        <img src="/wp-content/themes/voce2/images/marianopalazzo.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/" title="Cultura &amp; Ambiente">Cultura &amp; Ambiente</a>                                    </h4>
                                    <span class="entry-author">di Mariano Palazzo</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/03/316117/en-este-mes-de-abril-la-sabiduria-el-amor-y-la-virtud-enunciadas-por-dante-se-transmutaron-en-los-nombres-de-tres-ilustres-italianos-marco-sorgi-venturoni-margherita-cavani-vettori-y-bruno-mazzani/">En este mes de abril, la sabiduría, el amor y la virtud enunciadas por Dante se transmutaron en los nombres de tres ilustres italianos: Marco Sorgi Venturoni, Margherita Cavani Vettori y Bruno Mazzani Paglia</a></h3>
                        </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/02/315792/origine-e-significato-di-ciaffttera/">
                                        <img src="/wp-content/themes/voce2/images/luigicasale.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" title="Appunti d'Italiano">Appunti d'Italiano</a>                                    </h4>
                                    <span class="entry-author">di Luigi Casale</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/02/315792/origine-e-significato-di-ciaffttera/">Origine e significato di: Ciaff’ttèra</a></h3>
                        </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 37 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-37"><div class="g-single a-85"><a class="gofollow" data-track="ODUsMzcsMSw2MA==" href="mailto:enricogiuli@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2018/03/sidebar-EnricoGiuli-nuevo.gif" /></a></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/04/30/315389/pioli-e-la-partita-perfetta/">
                                        <img src="/wp-content/themes/voce2/images/emiliobuttaro.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" title="Da porta a porta">Da porta a porta</a>                                    </h4>
                                    <span class="entry-author">di Emilio Buttaro</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/04/30/315389/pioli-e-la-partita-perfetta/">Pioli e la partita perfetta</a></h3>
                        </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/04/10/310143/esperanza-dolor-renacer/">
                                        <img src="/wp-content/themes/voce2/images/alejandromarius.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" title="Ora et Labora">Ora et Labora</a>                                    </h4>
                                    <span class="entry-author">di Alejandro Marius</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/04/10/310143/esperanza-dolor-renacer/">Frente al dolor puede renacer la esperanza</a></h3>
                        </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/04/05/309020/los-68-cristos-de-carabobo/">
                                        <img src="/wp-content/themes/voce2/images/cirrottola.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/asi-lo-veo-yo/" title="Así lo veo yo">Así lo veo yo</a>                                    </h4>
                                    <span class="entry-author">di Maurizio Cirrottola</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/04/05/309020/los-68-cristos-de-carabobo/">Los 68 Cristos de Carabobo</a></h3>
                        </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 38 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-38"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/29/307327/antivirus-windows-defender/">
                                        <img src="/wp-content/themes/voce2/images/sa2003ca.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/la-voce-informatica/" title="La Voce Informatica">La Voce Informatica</a>                                    </h4>
                                    <span class="entry-author">di Paolo Parente</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/29/307327/antivirus-windows-defender/">Windows Defender fa piazza pulita della concorrenza</a></h3>
                        </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/14/302984/dependencia-emocional-control/">
                                        <img src="/wp-content/themes/voce2/images/stefaniaaguzzi.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/compartiendo-experiencias/" title="Compartiendo Experiencias">Compartiendo Experiencias</a>                                    </h4>
                                    <span class="entry-author">di Stefania Aguzzi</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/14/302984/dependencia-emocional-control/">La dependencia emocional</a></h3>
                        </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/03/12/302644/ne-birichino-seconda-parte/">
                                        <img src="/wp-content/themes/voce2/images/giancarlam.jpg"  style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/litaliano-in-chiave-italica/" title="L'italiano in chiave italica">L'italiano in chiave italica</a>                                    </h4>
                                    <span class="entry-author">di Giancarla Marchi</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/03/12/302644/ne-birichino-seconda-parte/">Ne: monosillabo birichino (Seconda parte)</a></h3>
                        </article>
                    </div>
                </div>
                                            </div>
    </aside>
    
            <!-- AdGroup 03 - Post Rubriche -->
    <div class="ads">
        <div class="g g-3"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" /></a></div></div>    </div><!--/ads-->
    
    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">I più letti</div>

            
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/09/317921/salvini-di-maio-braccio-di-ferro-su-premier-idea-staffetta/">Salvini-Di Maio, braccio di ferro su premier. Idea staffetta</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/08/317503/toto-governo-belloni-in-pole-sale-rossi-al-tesoro/">Toto-Governo: Belloni in pole, sale Rossi al Tesoro</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/03/316334/alitalia-verso-indagine-conoscitiva-audizioni-ministri/">Alitalia: verso indagine conoscitiva. Audizioni ministri</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/03/316271/situazione-venezuela-sara-punto-di-discussione-allosa/">Situazione Venezuela sarà punto di discussione all’OSA</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/02/315926/il-blitz-del-mossad-in-iran-tutto-in-una-notte/">Il blitz del Mossad in Iran: &#8220;Tutto in una notte&#8221;</a></h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

        

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Ultimi commenti</div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/04/30/315448/friuli-venezia-giulia-fedriga-avanti-ma-pesa-lastensione/#comment-344">
                                <span class="color-red">Capitano</span> su "Friuli Venezia Giulia: Fedriga avanti, ma pesa l&#8217;astensione":&nbsp;
                                "<span style="font-style: italic;">Carissimi leghisti, feteggiate, festeggiate, andate pure governare col  vostro  corrotto partito, ma ricordate, di certo non è una&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/04/25/314332/berlusconi-per-la-gente-il-m5s-e-come-hitler-salvini-basta-insulti/#comment-343">
                                <span class="color-red">Anna Yurkina</span> su "Berlusconi: &#8220;Per la gente il M5s è come Hitler&#8221;. Salvini: &#8220;Basta insulti&#8221;":&nbsp;
                                "<span style="font-style: italic;">Buongiorno a tutti. Berlusconi continua a fare i contatti e mantenere le relazioni con la Russia e Vladimir Putin. Anche&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/03/26/306445/nueva-jugada-mini-lingotes-de-oro-entran-al-mercado-en-breve/#comment-342">
                                <span class="color-red">Axioman</span> su "Nueva jugada: Mini lingotes de oro entran al mercado en breve":&nbsp;
                                "<span style="font-style: italic;">Este bobalicón ignorante charlatán de feria ... jamás dirá cuantos bolívares cuesta 1 gr de oro de 18K. NO TIENE&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/04/12/311009/schiaffeggia-operatore-sanitario-gli-rompe-un-timpano/#comment-341">
                                <span class="color-red">Alisea della Luna</span> su "Schiaffeggia operatore sanitario, gli rompe un timpano":&nbsp;
                                "<span style="font-style: italic;">Guardate che era un oss, non un infermiere. Sono due figure differenti</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2017/11/27/280484/italia-y-los-italianos-atras-quedado-el-recuerdo-de-sus-contribuciones-en-la-cultura-nacional/#comment-340">
                                <span class="color-red">Claudia Maria Angelici</span> su "Italia y los italianos, atrás ha quedado el recuerdo de sus contribuciones en la cultura nacional":&nbsp;
                                "<span style="font-style: italic;">La voce d'Italia no anda con fallacia y mucho menos haciendo mal uso de la información, todo lo contrario siempre&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 05 - Dopo Ultimi commenti -->
    <div class="ads">
        <div class="g g-5"><div class="g-single a-91"><img src="https://voce.com.ve/wp-content/uploads/2018/04/Italcambio-trabajar-con-nosotros.gif" /></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 06 -->
    <div class="ads">
        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
        
        
        
            <!-- AdGroup 10 -->
    <div class="ads">
        <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" /></a></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 12 -->
    <div class="ads">
        <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
        
        
</div>
			</div>
		</div>
	</div>
</div>
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
                    <div id="footer-widgets" class="widget-area" role="complementary">
    <div class="row">
        <div class="col-lg-6">
            <div class="widget">
                <h2 class="widget-title">La Voce d'Italia</h2>
                <ul class="menu dw-mega-menu-transition-slide">
                    <li class="dw-mega-menu-hover">
                        <a href="/">Homepage</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/archivio/">Archivio</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/notizie/ultima-ora/">Ultima Ora</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Contatti</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/pubblicidad/">Pubblicidad</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="col-lg-6">
            <aside id="text-3" class="widget widget_text">
                <h2 class="widget-title">Newsletter</h2>
                    <div class="textwidget">
                        <p>Iscriviti alla nostra newsletter</p>
                        <form action="//voce.us6.list-manage.com/subscribe/post?u=9526cb7d6cd383dcc0ee71e34&amp;id=d50182b91b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
                            <input type="email" placeholder="Email ..." class="form-control" style="width: 160px">
                            <input type="submit" value="Subscribe" class="btn btn-danger">
                            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" tabindex="-1" value=""></div>
                        </form>
                    </div>
            </aside>
        </div>
    </div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2018 <a href="https://voce.com.ve">La Voce d'Italia</a><br />
					Fondato nel 1950 da Gaetano Bafile.<br />
                                        Direttore responsabile: Mauro Bafile.				</div>
			</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.26' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-override-style-css'  href='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.26' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavoceditalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.26'></script>

<div id="modal-ads" class="modal fade" tabindex="-1" role="dialog" style="display: none;">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <div class="g g-19"><div class="g-single a-81"><a class="gofollow" data-track="ODEsMTksMSw2MA==" href="https://www.facebook.com/dlucianorealtor/"><img src="https://voce.com.ve/wp-content/uploads/2017/05/Pop-up-1.jpg" /></a></div></div>      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-24"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Limoncello-1.jpg" /></a></div></div></div>

<script type='text/javascript'>
jQuery(function() {

    //if ( jQuery('body.single-post').length && jQuery("#modal-ads").has(".g").length ){
    //    if (!Cookies.get('ads')){
    //        jQuery('#modal-ads').modal();
    //        var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
    //        Cookies.set('ads', '1', { expires: inThirtyMinutes });
    //    }
    //}

    var items = jQuery('#carousel-news-grid-3 .item'), //grab all slides
        heights = [], //create empty array to store height values
        tallest; //create variable to make note of the tallest slide

  if (items.length) {
    function normalizeHeights() {
      items.each(function() { //add heights to array
        heights.push(jQuery(this).height());
      });
      tallest = Math.max.apply(null, heights); //cache largest value
      items.each(function() {
        jQuery(this).css('min-height',tallest + 'px');
      });
    };
    normalizeHeights();

    jQuery(window).on('resize orientationchange', function () {
      tallest = 0, heights.length = 0; //reset vars
      items.each(function() {
        jQuery(this).css('min-height','0'); //reset min-height
      });
      normalizeHeights(); //run it again
    });
  }

  backgimg = jQuery('#wallpaper_ad a img').attr('src');
  backga = jQuery('#wallpaper_ad a').attr('href');
  if(typeof(backgimg) !== 'undefined'){
    var cssObj = {
      'margin-top' : '126px',
      'background-attachment' : 'fixed',
      'background-origin' : 'initial',
      'background-clip' : 'initial',
      'background-position' : '50% 0px',
      'background-repeat' : 'no-repeat'
    };

    jQuery(document.body).css('background-image','url("'+ backgimg +'")');
    jQuery(document.body).css(cssObj);
    jQuery("#skin_ADV_DIV a").attr('href', backga);
  }


function rawurlencode(str) {

      str = (str + '')
        .toString();
      return encodeURIComponent(str)
        .replace(/!/g, '%21')
        .replace(/'/g, '%27')
        .replace(/\(/g, '%28')
        .
      replace(/\)/g, '%29')
        .replace(/\*/g, '%2A');
    }


var title = rawurlencode( $(document).find('h1.entry-title').text() );
var url = rawurlencode( window.location.href );
var image = $('.post-thumbnail img').attr('src');

$('.dw-social-share .dwss-facebook').on('click', function(event) {
    window.open('http://www.facebook.com/sharer.php?u='+url+'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600' );
    return false;
});

$('.dw-social-share .dwss-twitter').on('click', function(event) {
    window.open('https://twitter.com/share?url='+url+'&text='+title+'','_blank','width=800,height=300' );
    return false;
});

$('.dw-social-share .dwss-google-plus').on('click', function(event) {
    window.open('http://plus.google.com/share?url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-linkedin').on('click', function(event) {
    window.open('https://www.linkedin.com/cws/share?mini=true&url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-pinterest').on('click', function(event) {
    window.open('http://pinterest.com/pin/create/button/?url='+url+'&media='+image+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-print').on('click', function(event) {
    window.print();
    return false;
});


});

</script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-05-10 14:10:08. It took 347 queries executed in 0,682 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->