<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php">

<title>PDVSA intenta solventar sus problemas más próximos - La Voce d&#039;Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="PDVSA logró reactivar la refinería de Amuay, sin embargo, continúa con la problemática de congestión en su principal puerto exportador"/>
<link rel="canonical" href="https://voce.com.ve/2018/06/07/325534/pdvsa-intenta-solventar-sus-problemas-mas-proximos/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PDVSA intenta solventar sus problemas más próximos - La Voce d&#039;Italia" />
<meta property="og:description" content="PDVSA logró reactivar la refinería de Amuay, sin embargo, continúa con la problemática de congestión en su principal puerto exportador" />
<meta property="og:url" content="https://voce.com.ve/2018/06/07/325534/pdvsa-intenta-solventar-sus-problemas-mas-proximos/" />
<meta property="og:site_name" content="La Voce d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/" />
<meta property="article:section" content="Venezuela" />
<meta property="article:published_time" content="2018-06-07T18:07:50-04:00" />
<meta property="og:image" content="https://voce.com.ve/wp-content/uploads/2018/06/AMUAY.jpg" />
<meta property="og:image:secure_url" content="https://voce.com.ve/wp-content/uploads/2018/06/AMUAY.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="460" />
<meta property="og:image:alt" content="PDVSA anunció a través de un comunicado oficial que reactivarán las operaciones en la refinería de Amuay y que esto permitirá producir 90 mil barriles de petróleo adicionales al día" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PDVSA logró reactivar la refinería de Amuay, sin embargo, continúa con la problemática de congestión en su principal puerto exportador" />
<meta name="twitter:title" content="PDVSA intenta solventar sus problemas más próximos - La Voce d&#039;Italia" />
<meta name="twitter:site" content="@voceditalia" />
<meta name="twitter:image" content="https://voce.com.ve/wp-content/uploads/2018/06/AMUAY.jpg" />
<meta name="twitter:creator" content="@voceditalia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed" href="https://voce.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed dei commenti" href="https://voce.com.ve/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce d&#039;Italia &raquo; iCal Feed" href="https://voce.com.ve/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; PDVSA intenta solventar sus problemas más próximos Feed dei commenti" href="https://voce.com.ve/2018/06/07/325534/pdvsa-intenta-solventar-sus-problemas-mas-proximos/feed/" />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://voce.com.ve/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://voce.com.ve/wp-content/themes/voce2/style.css?ver=1527409436' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.1' type='text/css' media='print' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"325534","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"984269537"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.9.6'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://voce.com.ve/?p=325534' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F06%2F07%2F325534%2Fpdvsa-intenta-solventar-sus-problemas-mas-proximos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F06%2F07%2F325534%2Fpdvsa-intenta-solventar-sus-problemas-mas-proximos%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voce.com.ve"><link rel="https://theeventscalendar.com/" href="https://voce.com.ve/wp-json/tribe/events/v1/" />
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-117610-30', 'voce.com.ve');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

</head>

<body class="post-template-default single single-post postid-325534 single-format-standard tribe-no-js layout-boxed sidebar-right">

<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
        <a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;" title="Pubblicità a tutto schermo"></a>
</div>

<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
                                    <a href="https://voce.com.ve/" rel="home" class="site-logo">
                                        <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" style="width: 292px; height:87px;" title="La Voce d&#039;Italia">
                                    </a>
				</div>
                                <div id="header-widgets" class="col-md-8">
                                    <aside id="text-2" class="widget widget_text">
                                        <div class="textwidget">
                                            <div class="header-banner">
                                                <div class="g g-10"><div class="g-single a-97"><a href="http://www.iiccaracas.esteri.it/IIC_Caracas"><img src="https://voce.com.ve/wp-content/uploads/2018/05/IIC-Giugno-2018.gif" alt="Publicidad Istituto Italiano de Cultura de Caracas, Cursos de Italiano Julio Septembre" /></a></div></div>                                            </div>
                                        </div>
                                    </aside>
                                </div>
			</div>
			<div class="navigation-wrap under-navigation-activated">
                            <nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
                                <div class="navbar-header">
                                    <button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation" aria-label="Menù"><span class="fa fa-bars"></span></button>
                                        <a href="https://voce.com.ve/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
                                            <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" title="La Voce d&#039;Italia">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation" aria-label="Cerca">
                                            <span class="fa fa-search"></span>
                                        </button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
                                    <ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-slide">
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/collettivita/">Collettività</a>
                                            <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-new-york/">Redazione New York</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
                                            </ul>
                                        </li>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/venezuela/">Venezuela</a>
                                           <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
                                            </ul>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/italia/">Italia</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/mondo/">Mondo</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/sport/">Sport</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/miscellanea/">Miscellanea</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/rubriche/">Rubriche</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                                    </ul>
                                    <div class="hidden-xs hidden-sm">
                                        <ul class="nav navbar-nav navbar-right">
                                            <li class="facebook"><a href="https://www.facebook.com/voce.com.ve/"><span class="fa fa-facebook"><span class="visuallyhidden">Facebook</span></span></a></li>
                                            <li class="twitter"><a href="https://twitter.com/voceditalia"><span class="fa fa-twitter"><span class="visuallyhidden">Twitter></span></span></a></li>
                                            <li class="instagram"><a href="https://www.instagram.com/voceditalia/"><span class="fa fa-instagram"><span class="visuallyhidden">Instagram</span></span></a></li>
                                            <li class="rss"><a href="https://voce.com.ve/feed/"><span class="fa fa-rss"><span class="visuallyhidden">Feed RSS</span></span></a></li>
                                        </ul>
                                    </div>
				</div>
                            </nav>

				<div class="under-navigation hidden-xs hidden-sm">
                                    <div class="row">
                                        <div class="col-md-9 hidden-xs hidden-sm">
                                            <aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
                                                <h2 class="widget-title"><a href="/notizie/ultima-ora/">Ultima Ora</a></h2>
                                                <div class="news-ticker-wrap headlines" data-interval="4000">
                                                    <ul>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/06/07/325563/mondiali-arbitro-keniano-marwa-escluso-per-corruzione/">Mondiali: arbitro keniano Marwa escluso per corruzione</a>
                                                            <span class="post-date">(00:34)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/06/07/325552/calcio-preziosi-stoppa-voci-su-milan-piuttosto-prendo-real/">Calcio: Preziosi stoppa voci su Milan, piuttosto prendo Real</a>
                                                            <span class="post-date">(00:00)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/06/07/325551/basket-finale-scudetto-milano-trento-90-80-ea7-sul-2-0/">Basket: finale scudetto, Milano-Trento 90-80, Ea7 sul 2-0</a>
                                                            <span class="post-date">(23:51)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/06/07/325550/pugilato-europei-donne-de-laurenti-passa-ai-quarti-54-kg/">Pugilato: Europei donne, De Laurenti passa ai quarti 54 Kg</a>
                                                            <span class="post-date">(23:40)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/06/07/325535/rally-ditalia-la-ford-di-ogier-subito-in-testa-in-sardegna/">Rally d&#8217;Italia: la Ford di Ogier subito in testa in Sardegna</a>
                                                            <span class="post-date">(21:59)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/06/07/325537/corea-nord-trump-disposto-a-invitare-kim-in-usa/">Corea Nord: Trump, disposto a invitare Kim in Usa</a>
                                                            <span class="post-date">(21:59)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/06/07/325536/auto-lalex-caffi-motorsports-corre-a-brands-hatch/">Auto: L&#8217;Alex Caffi Motorsports corre a Brands Hatch</a>
                                                            <span class="post-date">(21:58)</span>
                                                        </li>
                                                                                                        </ul>
                                                </div>
                                            </aside>
                                                </div>
						<div class="col-md-3">
<form method="get" id="searchform" action="/ricerca/">
        <label class="visuallyhidden" for="q">Cerca</label>
        <input type="text" name="q" id="q" class="form-control" value="" placeholder="Cerca">
        <label class="visuallyhidden" for="q-submit">Cerca</label>
        <input type="submit" class="search-submit" id="q-submit" value="Cerca">
</form>
                                                </div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	<article id="post-325534" class="post-325534 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela rcp-is-restricted rcp-can-access">
	<header class="entry-header">
		<h1 class="entry-title">PDVSA intenta solventar sus problemas más próximos</h1>
		<div class="entry-meta">
			<span class="cat-links"><span class="fa fa-folder"></span> <a href="https://voce.com.ve/notizie/venezuela/" rel="category tag">Venezuela</a></span><span class="posted-on"><span class="fa fa-clock-o"></span> <a href="https://voce.com.ve/2018/06/07/325534/pdvsa-intenta-solventar-sus-problemas-mas-proximos/" rel="bookmark"><span class="entry-date published updated">giugno 7, 2018</span></a></span><span class="byline"> <span class="fa fa-user"></span> <span class="author vcard"><a class="url fn" href="https://voce.com.ve/author/redazione/">redazione</a></span></span>		</div>
	</header>

			<figure class="entry-thumbnail">
                    <img width="760" height="460" src="https://voce.com.ve/wp-content/uploads/2018/06/AMUAY.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PDVSA anunció a través de un comunicado oficial que reactivarán las operaciones en la refinería de Amuay y que esto permitirá producir 90 mil barriles de petróleo adicionales al día" srcset="https://voce.com.ve/wp-content/uploads/2018/06/AMUAY.jpg 760w, https://voce.com.ve/wp-content/uploads/2018/06/AMUAY-300x182.jpg 300w, https://voce.com.ve/wp-content/uploads/2018/06/AMUAY-230x139.jpg 230w" sizes="(max-width: 760px) 100vw, 760px" />                    <figcaption class="wp-caption-text">
                                                PDVSA anunció a través de un comunicado oficial que reactivarán las operaciones en la refinería de Amuay y que esto permitirá producir 90 mil barriles de petróleo adicionales al día                    </figcaption>
                </figure>
	
	<div class="row" style="padding-left: 20px; padding-right: 20px;">
		<div class="entry-content">
			<p>CARACAS – No es difícil relacionar la crisis económica que vive el país con el deterioro cada vez más acentuado que presenta la empresa estatal Petróleos de Venezuela (<a href="http://www.pdvsa.com/index.php?lang=es" target="_blank" rel="noopener">PDVSA</a>). La prácticamente única generadora de Producto Interno Bruto (PIB) ha desplomado su producción a niveles críticos y ha tenido que enfrentar demandas y toma de activos debido a las expropiaciones que realizara el ex presidente Hugo Chávez durante su gobierno.</p>
<p>La crisis en PDVSA ha llegado a un nivel tal que la principal refinería del país, la destiladora de Amuay, debió <a href="https://voce.com.ve/2018/03/26/306360/pdvsa-tambien-disminuye-en-instalaciones/" target="_blank" rel="noopener">paralizar su actividad</a> por un número cercano a 90 días, para poder llevar a cabo un número considerable de reparaciones en el interior de sus instalaciones. Finalmente, ya reactivará sus operaciones, en un momento en que hasta el propio gobierno ha reconocido la implosión de PDVSA.</p>
<p>Guillermo Blanco, vicepresidente de refinación en el Centro de Refinación Paraguaná (CRP), indicó:</p>
<p>“Se están haciendo grandes esfuerzos por recuperar, mantener y sostener nuestras actividades, con los recursos que tenemos a mano”.</p>
<p>De acuerdo al comunicado oficial que publicó PDVSA, las nuevas reparaciones permitirán producir hasta 90 mil barriles de petróleo (bpd) adicionales al día.</p>
<h2><strong>PDVSA sin producción y con barriles estancados</strong></h2>
<p>La baja en la producción y el deterioro en las instalaciones no son los únicos problemas que se encuentra enfrentando PDVSA actualmente. La congestión del principal puerto exportador de crudo, el Puerto José, está ocasionando que aproximadamente 24 millones de barriles de petróleo estén estancados mientras la empresa negocia los costos de transferencia de la materia prima.</p>
<p>Como consecuencia de esto, PDVSA notificó a sus clientes que una nueva operación de embarque será instalada en la costa occidental del país y así disminuir el retraso de exportaciones que se consideran claves para la estatal. Hasta el seis de junio, eran más de 80 buques petroleros esperando en aguas venezolanas, en su mayoría para cargar crudos.</p>
<p>&nbsp;</p>
					</div>
	</div>


</article>
						
                                                
                                                <div class="sharer">
                                                    <div>Condividi:</div>
                                                    <div class="row dw-social-share">
                                                        <div class="col-xs-2 text-center dwss-facebook">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #3b5998;">
                                                                <span class="fa fa-facebook fa-w-14 fa-3x"><span class="visuallyhidden">su Facebook</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-twitter">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #00aced;">
                                                                <span class="fa fa-twitter fa-w-14 fa-3x"><span class="visuallyhidden">su Twitter</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-google-plus">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #d34836;">
                                                                <span class="fa fa-google-plus fa-w-14 fa-3x"><span class="visuallyhidden">su Google+</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-whatsapp">
                                                            <a href="whatsapp://send?text=https://voce.com.ve/2018/06/07/325534/pdvsa-intenta-solventar-sus-problemas-mas-proximos/" rel="nofollow" style="color: #1BD741;">
                                                                <span class="fa fa-whatsapp fa-w-14 fa-3x"><span class="visuallyhidden">su WhatsApp</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center">
                                                            <a href="mailto:?Subject=PDVSA%20intenta%20solventar%20sus%20problemas%20m%C3%A1s%20pr%C3%B3ximos&amp;Body=https://voce.com.ve/2018/06/07/325534/pdvsa-intenta-solventar-sus-problemas-mas-proximos/" style="color: #777;">
                                                                <span class="fa fa-envelope-o fa-w-14 fa-3x"><span class="visuallyhidden">via Email</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-print">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #777;">
                                                                <span class="fa fa-print fa-w-14 fa-3x"><span class="visuallyhidden">stampa</span></span>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div>
                                                <div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2011/06/22/19824/pdvsa-y-eni-instalaran-la-primera-plataforma-en-venezuela/" rel="bookmark" title="Pdvsa y Eni instalarán la primera plataforma en Venezuela">Pdvsa y Eni instalarán la primera plataforma en Venezuela </a></li>
<li>&dash; <a href="https://voce.com.ve/2018/05/09/317889/pdvsa-reduce-cada-vez-mas-su-tamano/" rel="bookmark" title="PDVSA reduce cada vez más su tamaño">PDVSA reduce cada vez más su tamaño </a></li>
<li>&dash; <a href="https://voce.com.ve/2018/06/06/325288/maduro-anuncio-transformacion-total-de-pdvsa/" rel="bookmark" title="Maduro anunció transformación total de Pdvsa">Maduro anunció transformación total de Pdvsa </a></li>
<li>&dash; <a href="https://voce.com.ve/2018/03/26/306360/pdvsa-tambien-disminuye-en-instalaciones/" rel="bookmark" title="PDVSA también disminuye en instalaciones">PDVSA también disminuye en instalaciones </a></li>
<li>&dash; <a href="https://voce.com.ve/2011/07/28/23753/pdvsa-producira-140-mil-bd-mas-este-ano/" rel="bookmark" title="Pdvsa producirá 140 mil b/d más este año">Pdvsa producirá 140 mil b/d más este año </a></li>
</ol>
</div>
                                                </div>
                                                
<div id="disqus_thread"></div>
										</main>
				</div>
			</div>
			<div class="col-lg-4" style="padding-left: 12px;">
                                <div id="secondary" class="widget-area" role="complementary" style="padding: 20px 0;">

        
        <aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/24/321868/lavvocato-difensore-del-popolo-italiano/">
                                        <img src="/wp-content/themes/voce2/images/maurobafile.jpg" alt="Foto Mauro Bafile" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/editoriale/" rel="category tag">Editoriale</a></h4>
                                    <span class="entry-author">di Mauro Bafile</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/24/321868/lavvocato-difensore-del-popolo-italiano/">L’avvocato difensore del popolo italiano</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>

        
    <div class="ads">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoce.com.ve%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=158648104309606" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Box Facebook della pagina La Voce d'Italia"></iframe>
    </div>

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Eventi</div>
            
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2018-06-01" data-tax-query="" data-nonce="af5cedd2b8">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2018-05-01" title="maggio"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">giugno 2018</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2018-07-01" title="luglio"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">L</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">G</th>
							<th class="tribe-mini-calendar-dayofweek">V</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2018-05-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2018-05-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2018-05-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2018-05-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2018-06-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2018-06-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2018-06-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2018-06-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2018-06-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2018-06-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2018-06-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2018-06-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2018-06-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2018-06-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2018-06-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2018-06-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2018-06-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2018-06-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2018-06-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2018-06-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2018-06-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2018-06-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2018-06-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2018-06-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2018-06-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2018-06-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2018-06-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2018-06-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2018-06-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2018-06-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2018-06-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-1">
		<a href="#" data-day="2018-06-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<a href="#" data-day="2018-06-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-1">
		<a href="#" data-day="2018-06-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2018-07-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Il Palatino e il suo giardino segreto nel fascino degli Horti Farnesiani","description":"&lt;p&gt;La mostra &quot;Il Palatino e il suo giardino segreto nel fascino degli Horti Farnesiani&quot; organizzata da Electa, e promossa dal Parco Archeologico del Colosseo e curata da Giuseppe Morganti, tra le altre cose utilizza tecnologie digitali immersive e apparati multimediali creando una sorta di viaggio nel tempo nel Ninfeo della Pioggia e guidando il visitatore [&hellip;]&lt;/p&gt;\\n","image":"https://voce.com.ve/wp-content/uploads/2018/03/horti.jpg","url":"https://voce.com.ve/evento/il-palatino-e-il-suo-giardino-segreto-nel-fascino-degli-horti-farnesiani/","startDate":"2018-03-21T08:00:00+01:00","endDate":"2018-10-28T17:00:00+01:00","location":{"@type":"Place","name":"Roma","description":"","url":"https://voce.com.ve/luogo/roma/","address":{"@type":"PostalAddress","addressCountry":"Italia"},"geo":{"@type":"GeoCoordinates","latitude":41.87194,"longitude":12.56738},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Mondiali di calcio: Russia &#8211; Arabia Saudita","description":"&lt;p&gt;Fase a gironi: Gruppo A - giornata 1/3&lt;/p&gt;\\n","url":"https://voce.com.ve/evento/mondiali-di-calcio-russia-2018/","startDate":"2018-06-14T17:00:00+02:00","endDate":"2018-06-14T17:00:00+02:00","location":{"@type":"Place","name":"Mosca","description":"","url":"https://voce.com.ve/luogo/mosca-2/","address":{"@type":"PostalAddress","streetAddress":"Stadio Lu\u017eniki","addressLocality":"Mosca","addressCountry":"Russian Federation"},"telephone":"","sameAs":""}}]
</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-304963 tribe-clearfix tribe-events-venue-304967 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				gio			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<span class="tribe-events-title">
					<a href="https://voce.com.ve/evento/il-palatino-e-il-suo-giardino-segreto-nel-fascino-degli-horti-farnesiani/" rel="bookmark">Il Palatino e il suo giardino segreto nel fascino degli Horti Farnesiani</a>
			</span>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21 marzo @ 8:00 am</span> - <span class="tribe-event-date-end">28 ottobre @ 5:00 pm</span> <span class='timezone'> CET </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-315666 tribe-clearfix tribe-events-venue-315673 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-1  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				gio			</span>
		
		<span class="list-daynumber">14</span>
		</div>

		<div class="list-info">
						<span class="tribe-events-title">
					<a href="https://voce.com.ve/evento/mondiali-di-calcio-russia-2018/" rel="bookmark">Mondiali di calcio: Russia &#8211; Arabia Saudita</a>
			</span>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">14 giugno @ 5:00 pm</span> <span class='timezone'> CEST </span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
        </div>
    </aside>

            <!-- AdGroup 02 - Post Facebook -->
    <div class="ads">
        <div class="g g-2"><div class="g-single a-96"><a class="gofollow" data-track="OTYsMiwxLDYw" href="mailto:culturacaracaspersonal@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2018/04/banner-laterale-IIC.gif" alt="Pubblicità Istituto Cultura: se solecita secretaria o asistente" /></a></div></div>    </div><!--/ads-->
    
    
    <aside class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                <div class="rubriche">Rubriche</div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/04/324315/i-fautori-della-pittura-metafisica/">
                                        <img src="/wp-content/themes/voce2/images/francescosantoro.jpg" alt="Foto Francesco Santoro" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/al-nord-della-polare/" >Al nord della Polare</a>                                    </h4>
                                    <span class="entry-author">di Francesco Santoro</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/04/324315/i-fautori-della-pittura-metafisica/">I fautori della pittura metafisica</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/30/322886/google-chrome-https-e-il-nuovo-standard/">
                                        <img src="/wp-content/themes/voce2/images/sa2003ca.jpg" alt="Foto Paolo Parente" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/la-voce-informatica/" >La Voce Informatica</a>                                    </h4>
                                    <span class="entry-author">di Paolo Parente</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/30/322886/google-chrome-https-e-il-nuovo-standard/">Google Chrome: https è il nuovo standard</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry format-video">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/29/320319/entrelineas-las-lecturas-que-recomiendan-libreria-lugar-comun-y-voce-ditalia-recomiendan/">
                                        <img src="/wp-content/themes/voce2/images/silviomignano.jpg" alt="Foto Silvio Mignano" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/entrelineas/" >Entrelíneas</a>                                    </h4>
                                    <span class="entry-author">di Silvio Mignano</span>
                                </div>
                            </div>
                                                            <a href="https://voce.com.ve/2018/05/29/320319/entrelineas-las-lecturas-que-recomiendan-libreria-lugar-comun-y-voce-ditalia-recomiendan/">
                                    <div class="entry-thumbnail" style="margin-top: 10px;">
                                    <img width="230" height="129" src="https://voce.com.ve/wp-content/uploads/2018/05/entrelineas-las-lecturas-que-rec-230x129.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2018/05/entrelineas-las-lecturas-que-rec-230x129.jpg 230w, https://voce.com.ve/wp-content/uploads/2018/05/entrelineas-las-lecturas-que-rec-300x169.jpg 300w, https://voce.com.ve/wp-content/uploads/2018/05/entrelineas-las-lecturas-que-rec-768x432.jpg 768w, https://voce.com.ve/wp-content/uploads/2018/05/entrelineas-las-lecturas-que-rec-1024x576.jpg 1024w, https://voce.com.ve/wp-content/uploads/2018/05/entrelineas-las-lecturas-que-rec-720x405.jpg 720w, https://voce.com.ve/wp-content/uploads/2018/05/entrelineas-las-lecturas-que-rec.jpg 1280w" sizes="(max-width: 230px) 100vw, 230px" />                                    </div>
                                </a>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 37 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-37"><div class="g-single a-85"><a class="gofollow" data-track="ODUsMzcsMSw2MA==" href="mailto:enricogiuli@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2018/03/sidebar-EnricoGiuli-nuevo.gif" alt="Pubblicità Enrico Giuli: agente immobiliare Panama" /></a></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/29/322880/gli-italiani-siamo-tra-i-popoli-che-piu-bevono-e-apprezzano-il-caffe/">
                                        <img src="/wp-content/themes/voce2/images/angelopiper.jpg" alt="Foto Angelo Di Lorenzo" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/lo-sapevate-che/" >Lo sapevate che...</a>                                    </h4>
                                    <span class="entry-author">di Angelo Di Lorenzo</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/29/322880/gli-italiani-siamo-tra-i-popoli-che-piu-bevono-e-apprezzano-il-caffe/">Gli italiani siamo tra i popoli che più bevono e apprezzano il caffè</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/22/321329/la-rivincita-di-spalletti/">
                                        <img src="/wp-content/themes/voce2/images/emiliobuttaro.jpg" alt="Foto Emilio Buttaro" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>                                    </h4>
                                    <span class="entry-author">di Emilio Buttaro</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/22/321329/la-rivincita-di-spalletti/">La rivincita di Spalletti</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/21/320723/la-fuerza-que-cambia-la-historia/">
                                        <img src="/wp-content/themes/voce2/images/alejandromarius.jpg" alt="Foto Alejandro Marius" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" >Ora et Labora</a>                                    </h4>
                                    <span class="entry-author">di Alejandro Marius</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/21/320723/la-fuerza-que-cambia-la-historia/">La fuerza que cambia la historia</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 38 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-38"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/18/318881/frolla-sable-con-mousse-alla-fragola/">
                                        <img src="/wp-content/themes/voce2/images/marcogiudizio.jpg" alt="Foto Marco Giudizio" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" >Viaggi golosi</a>                                    </h4>
                                    <span class="entry-author">di Marco Giudizio</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/18/318881/frolla-sable-con-mousse-alla-fragola/">Frolla sablè con mousse alla fragola</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/17/319949/significato-e-origine-di-mambrucco/">
                                        <img src="/wp-content/themes/voce2/images/luigicasale.jpg" alt="Foto Luigi Casale" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" >Appunti d'Italiano</a>                                    </h4>
                                    <span class="entry-author">di Luigi Casale</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/17/319949/significato-e-origine-di-mambrucco/">Significato e origine di: mambrucco</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/10/317664/la-elipse-afroasiatica/">
                                        <img src="/wp-content/themes/voce2/images/augustomanzanalciancaglini.jpg" alt="Foto Augusto Manzanal Ciancaglini" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>                                    </h4>
                                    <span class="entry-author">di Augusto Manzanal Ciancaglini</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/10/317664/la-elipse-afroasiatica/">La elipse afroasiática</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 39 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-39"><div class="g-single a-3"><a class="gofollow" data-track="MywzOSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/03/316117/en-este-mes-de-abril-la-sabiduria-el-amor-y-la-virtud-enunciadas-por-dante-se-transmutaron-en-los-nombres-de-tres-ilustres-italianos-marco-sorgi-venturoni-margherita-cavani-vettori-y-bruno-mazzani/">
                                        <img src="/wp-content/themes/voce2/images/marianopalazzo.jpg" alt="Foto Mariano Palazzo" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/" >Cultura &amp; Ambiente</a>                                    </h4>
                                    <span class="entry-author">di Mariano Palazzo</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/03/316117/en-este-mes-de-abril-la-sabiduria-el-amor-y-la-virtud-enunciadas-por-dante-se-transmutaron-en-los-nombres-de-tres-ilustres-italianos-marco-sorgi-venturoni-margherita-cavani-vettori-y-bruno-mazzani/">En este mes de abril, la sabiduría, el amor y la virtud enunciadas por Dante se transmutaron en los nombres de tres ilustres italianos: Marco Sorgi Venturoni, Margherita Cavani Vettori y Bruno Mazzani Paglia</a></h3>
                                                    </article>
                    </div>
                </div>
                                            </div>
    </aside>
    
            <!-- AdGroup 03 - Post Rubriche -->
    <div class="ads">
        <div class="g g-3"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" alt="Pubblicità Casa Italia de Maracay" /></a></div></div>    </div><!--/ads-->
    
    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">I più letti</div>

            
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/05/324696/stefano-sani-mi-rimetto-in-gioco/">Stefano Sani: &#8220;Mi rimetto in gioco&#8221;</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/04/324484/osa-stati-uniti-contro-il-venezuela/">Osa, Stati Uniti contro il Venezuela</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/31/323986/patty-pravo-il-palcoscenico-e-la-mia-vita/">Patty Pravo: &#8220;Il palcoscenico è la mia vita&#8221;</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/30/323435/la-puerta-que-se-cierra-el-nuevo-libro-de-mirco-ferri/">“La puerta que se cierra” el nuevo libro de Mirco Ferri</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/29/322866/assassinato-evio-di-marzo/">Assassinato Evio di Marzo</a></h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

        

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Ultimi commenti</div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2016/09/07/191110/firenze-la-crisi-venezuelana-in-mostra/#comment-348">
                                <span class="color-red">Roberto Delpopolo</span> su "Firenze: La crisi venezuelana in mostra":&nbsp;
                                "<span style="font-style: italic;">Ma le accise hanno qualcosa a che fare con la crisi Venezuelana? Qui alcune teorie...  https://donnaavestitadisole.myblog.it/2018/05/31/capitolo-5/</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/05/30/323357/costretta-a-prostituirsi-scrive-ai-parenti-in-uruguay-salva/#comment-347">
                                <span class="color-red">Francostars</span> su "Costretta a prostituirsi scrive ai parenti in Uruguay, salva":&nbsp;
                                "<span style="font-style: italic;">A prescindere dai riti voodoo, in ambito di prostituzione tra soggetti maggiorenni, mi domando il motivo per il quale a&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/05/18/320430/erdogan-con-la-folla-in-piazza-fermiamo-israele/#comment-346">
                                <span class="color-red">Gregorio Willy</span> su "Erdogan con la folla in piazza: &#8220;Fermiamo Israele&#8221;":&nbsp;
                                "<span style="font-style: italic;">Il campione dei diritti umani Erdogan, quando parlerà dei crimini da lui connessi contro l'umanità è contro i curdi? E&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/05/18/320254/giovani-venezuelane-costrette-a-prostituirsi-scattano-le-manette/#comment-345">
                                <span class="color-red">Francostars</span> su "Giovani venezuelane costrette a prostituirsi, scattano le manette":&nbsp;
                                "<span style="font-style: italic;">A prescindere dai riti voodoo, in ambito di prostituzione tra soggetti maggiorenni, mi domando il motivo per il quale a&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/04/30/315448/friuli-venezia-giulia-fedriga-avanti-ma-pesa-lastensione/#comment-344">
                                <span class="color-red">Capitano</span> su "Friuli Venezia Giulia: Fedriga avanti, ma pesa l&#8217;astensione":&nbsp;
                                "<span style="font-style: italic;">Carissimi leghisti, feteggiate, festeggiate, andate pure governare col  vostro  corrotto partito, ma ricordate, di certo non è una&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 05 - Dopo Ultimi commenti -->
    <div class="ads">
        <div class="g g-5"><div class="g-single a-91"><img src="https://voce.com.ve/wp-content/uploads/2018/04/Italcambio-trabajar-con-nosotros.gif" alt="Pubblicità Italcambio, solicitud de personal" /></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 06 -->
    <div class="ads">
        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 07 -->
    <div class="ads">
        <div class="g g-7"><div class="g-single a-98"><a href="mailto:commandsystemca@hotmail.com"><img src="https://voce.com.ve/wp-content/uploads/2018/05/IMG_20180515_204217_771.jpg" alt="Publicidad Command System, todo en seguridad electronica" /></a></div></div>    </div><!--/ads-->
    
        
        
            <!-- AdGroup 10 -->
    <div class="ads">
        <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" alt="Pubblicità Vellissimo center" /></a></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 12 -->
    <div class="ads">
        <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
        
        
</div>
			</div>
		</div>
	</div>
</div>
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
                    <div id="footer-widgets" class="widget-area" role="complementary">
    <div class="row">
        <div class="col-lg-6">
            <div class="widget">
                <h2 class="widget-title">La Voce d'Italia</h2>
                <ul class="menu dw-mega-menu-transition-slide">
                    <li class="dw-mega-menu-hover">
                        <a href="/">Homepage</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/archivio/">Archivio</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/notizie/ultima-ora/">Ultima Ora</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Contatti</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/pubblicidad/">Pubblicidad</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="col-lg-6">
            <aside id="text-3" class="widget widget_text">
                <h2 class="widget-title">Newsletter</h2>
                <div class="textwidget">
                    <p>Iscriviti alla nostra newsletter</p>
                    <form action="//voce.us6.list-manage.com/subscribe/post?u=9526cb7d6cd383dcc0ee71e34&amp;id=d50182b91b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
                        <label class="visuallyhidden" for="emailnl">E-mail:</label>
                        <input type="email" name="email" placeholder="Email ..." class="form-control" style="width: 160px" id="emailnl">
                        <input type="submit" value="Subscribe" class="btn btn-danger">
                        <div style="position: absolute; left: -5000px;" aria-hidden="true">
                            <label class="visuallyhidden" for="b_9526cb7d6cd383dcc0ee71e34_d50182b91b">E-mail:</label>
                            <input type="text" name="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" id="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" tabindex="-1" value="">
                        </div>
                    </form>
                </div>
            </aside>
            <aside id="text-3" class="widget widget_text">
                <div class="textwidget">
                    <A href="http://www.w3.org/WAI/WCAG1A-Conformance" title="Spiegazione alla conformità del Livello A">
                        <img height="32" width="88" src="https://www.w3.org/WAI/wcag1A" alt="Icona del Livello A di conformità alle linee guida 1.0 del W3C-WAI riguardanti l'accessibilità dei contenuti del Web" />
                    </A>
                </div>
            </aside>
        </div>
    </div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2018 <a href="https://voce.com.ve">La Voce d'Italia</a><br />
					Fondato nel 1950 da Gaetano Bafile.<br />
                                        Direttore responsabile: Mauro Bafile.				</div>
			</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};/* ]]> */ </script><link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.27' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavoceditalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"325534 https:\/\/voce.com.ve\/?p=325534","disqusShortname":"lavoceditalia","disqusTitle":"PDVSA intenta solventar sus problemas m\u00e1s pr\u00f3ximos","disqusUrl":"https:\/\/voce.com.ve\/2018\/06\/07\/325534\/pdvsa-intenta-solventar-sus-problemas-mas-proximos\/","postId":"325534"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.27'></script>

<div id="modal-ads" class="modal fade" tabindex="-1" role="dialog" style="display: none;">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <div class="g g-19"><div class="g-single a-81"><a class="gofollow" data-track="ODEsMTksMSw2MA==" href="https://www.facebook.com/dlucianorealtor/"><img src="https://voce.com.ve/wp-content/uploads/2017/05/Pop-up-1.jpg" alt="Pubblicità Dahiana Luciano Agente Immobiliare" /></a></div></div>      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-21"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Campari-1-b.jpg" alt="Pubblicità Alnova Campari" /></a></div></div></div>

<script type='text/javascript'>
jQuery(function() {

    //if ( jQuery('body.single-post').length && jQuery("#modal-ads").has(".g").length ){
    //    if (!Cookies.get('ads')){
    //        jQuery('#modal-ads').modal();
    //        var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
    //        Cookies.set('ads', '1', { expires: inThirtyMinutes });
    //    }
    //}

    var items = jQuery('#carousel-news-grid-3 .item'), //grab all slides
        heights = [], //create empty array to store height values
        tallest; //create variable to make note of the tallest slide

  if (items.length) {
    function normalizeHeights() {
      items.each(function() { //add heights to array
        heights.push(jQuery(this).height());
      });
      tallest = Math.max.apply(null, heights); //cache largest value
      items.each(function() {
        jQuery(this).css('min-height',tallest + 'px');
      });
    };
    normalizeHeights();

    jQuery(window).on('resize orientationchange', function () {
      tallest = 0, heights.length = 0; //reset vars
      items.each(function() {
        jQuery(this).css('min-height','0'); //reset min-height
      });
      normalizeHeights(); //run it again
    });
  }

  backgimg = jQuery('#wallpaper_ad a img').attr('src');
  backgimgalt = jQuery('#wallpaper_ad a img').attr('alt');
  backga = jQuery('#wallpaper_ad a').attr('href');
  if(typeof(backgimg) !== 'undefined'){
    var cssObj = {
      'margin-top' : '126px',
      'background-attachment' : 'fixed',
      'background-origin' : 'initial',
      'background-clip' : 'initial',
      'background-position' : '50% 0px',
      'background-repeat' : 'no-repeat'
    };

    jQuery(document.body).css('background-image','url("'+ backgimg +'")');
    jQuery(document.body).css(cssObj);
    jQuery("#skin_ADV_DIV a").attr('href', backga);
    jQuery("#skin_ADV_DIV a").append(backgimgalt);
  }


function rawurlencode(str) {

      str = (str + '')
        .toString();
      return encodeURIComponent(str)
        .replace(/!/g, '%21')
        .replace(/'/g, '%27')
        .replace(/\(/g, '%28')
        .
      replace(/\)/g, '%29')
        .replace(/\*/g, '%2A');
    }


var title = rawurlencode( $(document).find('h1.entry-title').text() );
var url = rawurlencode( window.location.href );
var image = $('.post-thumbnail img').attr('src');

$('.dw-social-share .dwss-facebook').on('click', function(event) {
    window.open('http://www.facebook.com/sharer.php?u='+url+'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600' );
    return false;
});

$('.dw-social-share .dwss-twitter').on('click', function(event) {
    window.open('https://twitter.com/share?url='+url+'&text='+title+'','_blank','width=800,height=300' );
    return false;
});

$('.dw-social-share .dwss-google-plus').on('click', function(event) {
    window.open('http://plus.google.com/share?url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-linkedin').on('click', function(event) {
    window.open('https://www.linkedin.com/cws/share?mini=true&url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-pinterest').on('click', function(event) {
    window.open('http://pinterest.com/pin/create/button/?url='+url+'&media='+image+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-print').on('click', function(event) {
    window.print();
    return false;
});


});

</script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-06-07 19:08:55. It took 365 queries executed in 0,340 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->