<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php">

<title>Calcio: Sassuolo, due operazioni in uscita - La Voce d&#039;Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://voce.com.ve/2018/07/06/333285/calcio-sassuolo-due-operazioni-in-uscita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Calcio: Sassuolo, due operazioni in uscita - La Voce d&#039;Italia" />
<meta property="og:description" content="Acerbi passa alla Lazio e Mazzitelli va al Genoa" />
<meta property="og:url" content="https://voce.com.ve/2018/07/06/333285/calcio-sassuolo-due-operazioni-in-uscita/" />
<meta property="og:site_name" content="La Voce d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/" />
<meta property="article:section" content="Ultima Ora" />
<meta property="article:published_time" content="2018-07-06T14:31:00-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Acerbi passa alla Lazio e Mazzitelli va al Genoa" />
<meta name="twitter:title" content="Calcio: Sassuolo, due operazioni in uscita - La Voce d&#039;Italia" />
<meta name="twitter:site" content="@voceditalia" />
<meta name="twitter:creator" content="@voceditalia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed" href="https://voce.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed dei commenti" href="https://voce.com.ve/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce d&#039;Italia &raquo; iCal Feed" href="https://voce.com.ve/eventi/?ical=1" />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://voce.com.ve/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://voce.com.ve/wp-content/themes/voce2/style.css?ver=1527409436' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.1' type='text/css' media='print' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"333285","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"364044054"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.9.7'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://voce.com.ve/?p=333285' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F07%2F06%2F333285%2Fcalcio-sassuolo-due-operazioni-in-uscita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2018%2F07%2F06%2F333285%2Fcalcio-sassuolo-due-operazioni-in-uscita%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voce.com.ve"><link rel="https://theeventscalendar.com/" href="https://voce.com.ve/wp-json/tribe/events/v1/" />
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-117610-30', 'voce.com.ve');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

</head>

<body class="post-template-default single single-post postid-333285 single-format-standard tribe-no-js layout-boxed sidebar-right">

<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
        <a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;" title="Pubblicità a tutto schermo"></a>
</div>

<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
                                    <a href="https://voce.com.ve/" rel="home" class="site-logo">
                                        <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" style="width: 292px; height:87px;" title="La Voce d&#039;Italia">
                                    </a>
				</div>
                                <div id="header-widgets" class="col-md-8">
                                    <aside id="text-2" class="widget widget_text">
                                        <div class="textwidget">
                                            <div class="header-banner">
                                                <div class="g g-10"><div class="g-single a-92"><a class="gofollow" data-track="OTIsMTAsMSw2MA==" href="https://voce.com.ve/registrazione/"><img alt="Abbonati a La Voce d'Italia" src="https://voce.com.ve/wp-content/uploads/2018/03/Abbonamenti.gif" /></a></div></div>                                            </div>
                                        </div>
                                    </aside>
                                </div>
			</div>
			<div class="navigation-wrap under-navigation-activated">
                            <nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
                                <div class="navbar-header">
                                    <button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation" aria-label="Menù"><span class="fa fa-bars"></span></button>
                                        <a href="https://voce.com.ve/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
                                            <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" title="La Voce d&#039;Italia">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation" aria-label="Cerca">
                                            <span class="fa fa-search"></span>
                                        </button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
                                    <ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-slide">
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/collettivita/">Collettività</a>
                                            <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-new-york/">Redazione New York</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
                                            </ul>
                                        </li>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/venezuela/">Venezuela</a>
                                           <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
                                            </ul>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/italia/">Italia</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/mondo/">Mondo</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/sport/">Sport</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/miscellanea/">Miscellanea</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/rubriche/">Rubriche</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                                    </ul>
                                    <div class="hidden-xs hidden-sm">
                                        <ul class="nav navbar-nav navbar-right">
                                            <li class="facebook"><a href="https://www.facebook.com/voce.com.ve/"><span class="fa fa-facebook"><span class="visuallyhidden">Facebook</span></span></a></li>
                                            <li class="twitter"><a href="https://twitter.com/voceditalia"><span class="fa fa-twitter"><span class="visuallyhidden">Twitter></span></span></a></li>
                                            <li class="instagram"><a href="https://www.instagram.com/voceditalia/"><span class="fa fa-instagram"><span class="visuallyhidden">Instagram</span></span></a></li>
                                            <li class="rss"><a href="https://voce.com.ve/feed/"><span class="fa fa-rss"><span class="visuallyhidden">Feed RSS</span></span></a></li>
                                        </ul>
                                    </div>
				</div>
                            </nav>

				<div class="under-navigation hidden-xs hidden-sm">
                                    <div class="row">
                                        <div class="col-md-9 hidden-xs hidden-sm">
                                            <aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
                                                <h2 class="widget-title"><a href="/notizie/ultima-ora/">Ultima Ora</a></h2>
                                                <div class="news-ticker-wrap headlines" data-interval="4000">
                                                    <ul>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/07/06/333287/turchia-legami-gulen-condanne-per-sei-giornalisti/">Turchia: &#8216;legami Gulen&#8217;, condanne per sei giornalisti</a>
                                                            <span class="post-date">(21:07)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/07/06/333285/calcio-sassuolo-due-operazioni-in-uscita/">Calcio: Sassuolo, due operazioni in uscita</a>
                                                            <span class="post-date">(21:01)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/07/06/333286/dazi-cremlino-difenderemo-i-nostri-interessi-nazionali/">Dazi: Cremlino, difenderemo i nostri interessi nazionali</a>
                                                            <span class="post-date">(21:00)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/07/06/333283/mondiali-reina-assolve-muslera/">Mondiali: Reina assolve Muslera</a>
                                                            <span class="post-date">(20:55)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/07/06/333282/olimpiadi-2026-malago-valutiamo-al-meglio/">Olimpiadi 2026: Malagò &#8216;valutiamo al meglio&#8217;</a>
                                                            <span class="post-date">(20:49)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/07/06/333281/turchia-rilasciata-cristina-cattafesta/">Turchia, rilasciata Cristina Cattafesta</a>
                                                            <span class="post-date">(20:38)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2018/07/06/333280/olimpiadi-2026-giorgetti-progetti-ottimistici/">Olimpiadi 2026: Giorgetti, progetti ottimistici</a>
                                                            <span class="post-date">(20:21)</span>
                                                        </li>
                                                                                                        </ul>
                                                </div>
                                            </aside>
                                                </div>
						<div class="col-md-3">
<form method="get" id="searchform" action="/ricerca/">
        <label class="visuallyhidden" for="q">Cerca</label>
        <input type="text" name="q" id="q" class="form-control" value="" placeholder="Cerca">
        <label class="visuallyhidden" for="q-submit">Cerca</label>
        <input type="submit" class="search-submit" id="q-submit" value="Cerca">
</form>
                                                </div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	<article id="post-333285" class="post-333285 post type-post status-publish format-standard hentry category-ultima-ora">
	<header class="entry-header">
		<h1 class="entry-title">Calcio: Sassuolo, due operazioni in uscita</h1>
		<div class="entry-meta">
			<span class="cat-links"><span class="fa fa-folder"></span> <a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></span><span class="posted-on"><span class="fa fa-clock-o"></span> <a href="https://voce.com.ve/2018/07/06/333285/calcio-sassuolo-due-operazioni-in-uscita/" rel="bookmark"><span class="entry-date published updated">luglio 6, 2018</span></a></span><span class="byline"> <span class="fa fa-user"></span> <span class="author vcard"><a class="url fn" href="https://voce.com.ve/author/ansa/">ansa</a></span></span>		</div>
	</header>

	
	<div class="row" style="padding-left: 20px; padding-right: 20px;">
		<div class="entry-content">
			<p>(ANSA) &#8211; SASSUOLO (MODENA), 6 LUG &#8211; Due operazioni in uscita per il Sassuolo nel giorno del raduno. E&#8217; ufficiale il trasferimento in prestito con obbligo di riscatto del centrocampista Luca Mazzitelli (&#8217;95) al Genoa. La cessione più importante, non ancora ufficializzata ma certa, è il passaggio a titolo definitivo del difensore Francesco Acerbi alla Lazio. Le due società avrebbe trovato un accordo sulla cifra di 10 milioni di euro. Acerbi, che aveva disertato nei giorni scorsi le visite mediche e che oggi non era presente al raduno del Sassuolo, da tempo aveva manifestato l&#8217;intenzione di andare via. E quella della Lazio era la destinazione a lui più gradita.</p>
					</div>
	</div>


</article>
						
                                                
                                                <div class="sharer">
                                                    <div>Condividi:</div>
                                                    <div class="row dw-social-share">
                                                        <div class="col-xs-2 text-center dwss-facebook">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #3b5998;">
                                                                <span class="fa fa-facebook fa-w-14 fa-3x"><span class="visuallyhidden">su Facebook</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-twitter">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #00aced;">
                                                                <span class="fa fa-twitter fa-w-14 fa-3x"><span class="visuallyhidden">su Twitter</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-google-plus">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #d34836;">
                                                                <span class="fa fa-google-plus fa-w-14 fa-3x"><span class="visuallyhidden">su Google+</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-whatsapp">
                                                            <a href="whatsapp://send?text=https://voce.com.ve/2018/07/06/333285/calcio-sassuolo-due-operazioni-in-uscita/" rel="nofollow" style="color: #1BD741;">
                                                                <span class="fa fa-whatsapp fa-w-14 fa-3x"><span class="visuallyhidden">su WhatsApp</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center">
                                                            <a href="mailto:?Subject=Calcio%3A%20Sassuolo%2C%20due%20operazioni%20in%20uscita&amp;Body=https://voce.com.ve/2018/07/06/333285/calcio-sassuolo-due-operazioni-in-uscita/" style="color: #777;">
                                                                <span class="fa fa-envelope-o fa-w-14 fa-3x"><span class="visuallyhidden">via Email</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-print">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #777;">
                                                                <span class="fa fa-print fa-w-14 fa-3x"><span class="visuallyhidden">stampa</span></span>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div>
                                                <div class='yarpp-related'>
<p>Articoli correlati:</p><ol>
<li>&dash; <a href="https://voce.com.ve/2017/07/09/251774/calcio-ecco-bucchi-parte-il-nuovo-ciclo-del-sassuolo/" rel="bookmark" title="Calcio: ecco Bucchi, parte il nuovo ciclo del Sassuolo">Calcio: ecco Bucchi, parte il nuovo ciclo del Sassuolo </a></li>
<li>&dash; <a href="https://voce.com.ve/2016/10/02/195922/calcio-serie-a-milan-sassuolo-4-3/" rel="bookmark" title="Calcio: Serie A, Milan-Sassuolo 4-3">Calcio: Serie A, Milan-Sassuolo 4-3 </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/04/15/234334/calcio-serie-a-sassuolo-sampdoria-2-1/" rel="bookmark" title="Calcio: serie A, Sassuolo-Sampdoria 2-1">Calcio: serie A, Sassuolo-Sampdoria 2-1 </a></li>
<li>&dash; <a href="https://voce.com.ve/2017/04/01/231529/calcio-serie-a-sassuolo-lazio-1-2/" rel="bookmark" title="Calcio: Serie A, Sassuolo-Lazio 1-2">Calcio: Serie A, Sassuolo-Lazio 1-2 </a></li>
<li>&dash; <a href="https://voce.com.ve/2015/11/30/145167/calcio-serie-a-sassuolo-fiorentina-1-1/" rel="bookmark" title="Calcio: serie A, Sassuolo-Fiorentina 1-1">Calcio: serie A, Sassuolo-Fiorentina 1-1 </a></li>
</ol>
</div>
                                                </div>
                                                										</main>
				</div>
			</div>
			<div class="col-lg-4" style="padding-left: 12px;">
                                <div id="secondary" class="widget-area" role="complementary" style="padding: 20px 0;">

        
        <aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/18/328134/una-grande-responsabilita/">
                                        <img src="/wp-content/themes/voce2/images/maurobafile.jpg" alt="Foto Mauro Bafile" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/editoriale/" rel="category tag">Editoriale</a></h4>
                                    <span class="entry-author">di Mauro Bafile</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/18/328134/una-grande-responsabilita/">Una grande responsabilità</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>

        
    <div class="ads">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoce.com.ve%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=158648104309606" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Box Facebook della pagina La Voce d'Italia"></iframe>
    </div>

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Eventi</div>
            
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2018-07-01" data-tax-query="" data-nonce="c94bde29bb">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2018-06-01" title="giugno"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">luglio 2018</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2018-08-01" title="agosto"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">L</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">G</th>
							<th class="tribe-mini-calendar-dayofweek">V</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2018-06-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2018-06-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2018-07-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-1">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-1">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27-1">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-1">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-1">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-1">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-1">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Giro d&#8217;Italia Venezuela: Raccontami","description":"&lt;p&gt;Talk show en la residencia de Italia: Caterina Valentino entrevista personalidades \u00edtalo-venezolanas&lt;/p&gt;\\n","image":"https://voce.com.ve/wp-content/uploads/2018/06/RACCONTAMI-29-06-2018.png","url":"https://voce.com.ve/evento/giro-ditalia-venezuela-raccontami/","startDate":"2018-06-29T18:00:00-04:00","endDate":"2018-06-29T20:30:00-04:00","location":{"@type":"Place","name":"Quinta Miravalle, Calle Rincon, Country Club, Caracas","description":"","url":"https://voce.com.ve/luogo/quinta-miravalle-calle-rincon-country-club-caracas/","address":{"@type":"PostalAddress","streetAddress":"Quinta Miravalle, Calle Rinc\u00f3n, Country Club","addressLocality":"Caracas","addressCountry":"Venezuela"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Giro d&#8217;Italia &#8211; Venezuela: Gala Rossini","description":"&lt;p&gt;Invitados: G\u00e9nesis Moreno, soprano; Marilyn Viloria, mezzo-soprano; Gilberto Berm\u00fadez, tenor; \u00c1lvaro Carrillo, basso-baritono; Director: Alfredo Rugeles.&lt;/p&gt;\\n","image":"https://voce.com.ve/wp-content/uploads/2018/06/GALA-ROSSINI-30-06-2018.jpg","url":"https://voce.com.ve/evento/giro-ditalia-venezuela-gala-rossini/","startDate":"2018-06-30T16:00:00-04:00","endDate":"2018-06-30T19:00:00-04:00","location":{"@type":"Place","name":"Rossini","description":"","url":"https://voce.com.ve/luogo/rossini/","address":{"@type":"PostalAddress","streetAddress":"Sede Centro de Accion Social para la Musica FESNOJIV","addressLocality":"Caracas","addressCountry":"Venezuela"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Giro d&#8217;Italia &#8211; Venezuela: No es la peque\u00f1a Venecia","description":"&lt;p&gt;Elia Pino Iturrieta, Adriana Gibbs y Carlos Sandoval investigan los lazos entre Venezuela e Italia en la historia, la cocina y la literatura.&lt;/p&gt;\\n","image":"https://voce.com.ve/wp-content/uploads/2018/06/1-NO-ES-LA-PEQUE\u00d1A-VENECIA.jpg","url":"https://voce.com.ve/evento/giro-ditalia-venezuela-no-es-la-pequena-venecia/","startDate":"2018-07-01T10:00:00-04:00","endDate":"2018-07-01T12:30:00-04:00","location":{"@type":"Place","name":"Anauco","description":"","url":"https://voce.com.ve/luogo/anauco/","address":{"@type":"PostalAddress","streetAddress":"Quinta de Anauco","addressLocality":"Caracas","addressCountry":"Venezuela"},"telephone":"","sameAs":""}}]
</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

		
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
        </div>
    </aside>

            <!-- AdGroup 02 - Post Facebook -->
    <div class="ads">
        <div class="g g-2"><div class="g-single a-96"><a class="gofollow" data-track="OTYsMiwxLDYw" href="mailto:culturacaracaspersonal@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2018/04/banner-laterale-IIC.gif" alt="Pubblicità Istituto Cultura: se solecita secretaria o asistente" /></a></div></div>    </div><!--/ads-->
    
    
    <aside class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                <div class="rubriche">Rubriche</div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry format-video">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/28/329909/329909/">
                                        <img src="/wp-content/themes/voce2/images/librerialugarcomun.jpg" alt="Foto Librería Lugar Común" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/entrelineas/" >Entrelíneas</a>                                    </h4>
                                    <span class="entry-author">di Librería Lugar Común</span>
                                </div>
                            </div>
                                                            <a href="https://voce.com.ve/2018/06/28/329909/329909/">
                                    <div class="entry-thumbnail" style="margin-top: 10px;">
                                    <img width="230" height="173" src="https://voce.com.ve/wp-content/uploads/2018/06/entrelineas-las-lecturas-que-rec-230x173.jpg" class="attachment-dw-focus-archive size-dw-focus-archive wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2018/06/entrelineas-las-lecturas-que-rec-230x173.jpg 230w, https://voce.com.ve/wp-content/uploads/2018/06/entrelineas-las-lecturas-que-rec-300x225.jpg 300w, https://voce.com.ve/wp-content/uploads/2018/06/entrelineas-las-lecturas-que-rec.jpg 480w" sizes="(max-width: 230px) 100vw, 230px" />                                    </div>
                                </a>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/28/330995/la-manada-anda-suelta/">
                                        <img src="/wp-content/themes/voce2/images/cirrottola.jpg" alt="Foto Maurizio Cirrottola" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/ideas-juridicas/" >Ideas Jurídicas</a>                                    </h4>
                                    <span class="entry-author">di Maurizio Cirrottola</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/28/330995/la-manada-anda-suelta/">“La Manada” anda suelta</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/21/329008/mas-alla-del-dar/">
                                        <img src="/wp-content/themes/voce2/images/alejandromarius.jpg" alt="Foto Alejandro Marius" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/ora-et-labora/" >Ora et Labora</a>                                    </h4>
                                    <span class="entry-author">di Alejandro Marius</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/21/329008/mas-alla-del-dar/">Más allá del dar</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/20/328931/todos-los-caminos-conducen-al-mediterraneo/">
                                        <img src="/wp-content/themes/voce2/images/augustomanzanalciancaglini.jpg" alt="Foto Augusto Manzanal Ciancaglini" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>                                    </h4>
                                    <span class="entry-author">di Augusto Manzanal Ciancaglini</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/20/328931/todos-los-caminos-conducen-al-mediterraneo/">Todos los caminos conducen al Mediterráneo</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/13/327192/la-plata-capitale-dellimmigrato-italiano/">
                                        <img src="/wp-content/themes/voce2/images/angelopiper.jpg" alt="Foto Angelo Di Lorenzo" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/lo-sapevate-che/" >Lo sapevate che...</a>                                    </h4>
                                    <span class="entry-author">di Angelo Di Lorenzo</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/13/327192/la-plata-capitale-dellimmigrato-italiano/">La Plata: capitale dell&#8217;immigrato italiano</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/13/327359/sognando-il-qatar/">
                                        <img src="/wp-content/themes/voce2/images/emiliobuttaro.jpg" alt="Foto Emilio Buttaro" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>                                    </h4>
                                    <span class="entry-author">di Emilio Buttaro</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/13/327359/sognando-il-qatar/">Sognando il Qatar</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 38 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-38"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/11/326134/terminologia-grammaticale-e-aggiornamento-didattico/">
                                        <img src="/wp-content/themes/voce2/images/luigicasale.jpg" alt="Foto Luigi Casale" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/appunti-ditaliano/" >Appunti d'Italiano</a>                                    </h4>
                                    <span class="entry-author">di Luigi Casale</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/11/326134/terminologia-grammaticale-e-aggiornamento-didattico/">Terminologia grammaticale e aggiornamento didattico</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/06/04/324315/i-fautori-della-pittura-metafisica/">
                                        <img src="/wp-content/themes/voce2/images/francescosantoro.jpg" alt="Foto Francesco Santoro" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/al-nord-della-polare/" >Al nord della Polare</a>                                    </h4>
                                    <span class="entry-author">di Francesco Santoro</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/04/324315/i-fautori-della-pittura-metafisica/">I fautori della pittura metafisica</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/30/322886/google-chrome-https-e-il-nuovo-standard/">
                                        <img src="/wp-content/themes/voce2/images/sa2003ca.jpg" alt="Foto Paolo Parente" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/la-voce-informatica/" >La Voce Informatica</a>                                    </h4>
                                    <span class="entry-author">di Paolo Parente</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/30/322886/google-chrome-https-e-il-nuovo-standard/">Google Chrome: https è il nuovo standard</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 39 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-39"><div class="g-single a-3"><a class="gofollow" data-track="MywzOSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg" /></a></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2018/05/18/318881/frolla-sable-con-mousse-alla-fragola/">
                                        <img src="/wp-content/themes/voce2/images/marcogiudizio.jpg" alt="Foto Marco Giudizio" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/viaggi-golosi/" >Viaggi golosi</a>                                    </h4>
                                    <span class="entry-author">di Marco Giudizio</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/05/18/318881/frolla-sable-con-mousse-alla-fragola/">Frolla sablè con mousse alla fragola</a></h3>
                                                    </article>
                    </div>
                </div>
                                            </div>
    </aside>
    
            <!-- AdGroup 03 - Post Rubriche -->
    <div class="ads">
        <div class="g g-3"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" alt="Pubblicità Casa Italia de Maracay" /></a></div></div>    </div><!--/ads-->
    
    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">I più letti</div>

            
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/07/05/332955/bambino-sparito-vicino-canale-a-bassano-del-grappa-ricerche/">Bambino sparito vicino canale a Bassano del Grappa, ricerche</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/07/03/332259/petrolio-preoccupano-venezuela-e-libia/">Petrolio, preoccupano Venezuela e Libia</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/28/330995/la-manada-anda-suelta/">“La Manada” anda suelta</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/27/330802/migranti-salvini-in-libia-centri-umani-unhcr-falso/">Migranti, Salvini: &#8220;In Libia centri umani&#8221;. Unhcr: &#8220;Falso&#8221;</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2018/06/26/330255/alessio-aversa-la-situazione-venezuelana-mi-e-rimasta-nel-cuore/">Alessio Aversa: la situazione venezuelana mi è rimasta nel cuore</a></h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

        

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Ultimi commenti</div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/07/04/332757/peru-recuperati-cadaveri-tre-alpinisti-su-ande-due-europei/#comment-351">
                                <span class="color-red">Claudio Campiti</span> su "Perù: recuperati cadaveri tre alpinisti su Ande, due europei":&nbsp;
                                "<span style="font-style: italic;">Un altra vittima del lavoro in montagna per "sport". Andateci senza guide in montagna a fare alpinismo ! https://www.facebook.com/AssociazioneVittimeDellaMontagna/</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/06/07/325355/bersani-nuovo-partito-di-sinistra-gentiloni-alleanza-larga/#comment-350">
                                <span class="color-red">gilgamesh</span> su "Bersani: &#8220;Nuovo partito di sinistra&#8221;. Gentiloni: &#8220;Alleanza larga&#8221;":&nbsp;
                                "<span style="font-style: italic;">Un altro ancora ? No eh ..</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2016/09/07/191110/firenze-la-crisi-venezuelana-in-mostra/#comment-348">
                                <span class="color-red">Roberto Delpopolo</span> su "Firenze: La crisi venezuelana in mostra":&nbsp;
                                "<span style="font-style: italic;">Ma le accise hanno qualcosa a che fare con la crisi Venezuelana? Qui alcune teorie...  https://donnaavestitadisole.myblog.it/2018/05/31/capitolo-5/</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/05/30/323357/costretta-a-prostituirsi-scrive-ai-parenti-in-uruguay-salva/#comment-347">
                                <span class="color-red">Francostars</span> su "Costretta a prostituirsi scrive ai parenti in Uruguay, salva":&nbsp;
                                "<span style="font-style: italic;">A prescindere dai riti voodoo, in ambito di prostituzione tra soggetti maggiorenni, mi domando il motivo per il quale a&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/05/18/320430/erdogan-con-la-folla-in-piazza-fermiamo-israele/#comment-346">
                                <span class="color-red">Gregorio Willy</span> su "Erdogan con la folla in piazza: &#8220;Fermiamo Israele&#8221;":&nbsp;
                                "<span style="font-style: italic;">Il campione dei diritti umani Erdogan, quando parlerà dei crimini da lui connessi contro l'umanità è contro i curdi? E&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 05 - Dopo Ultimi commenti -->
    <div class="ads">
        <div class="g g-5"><div class="g-single a-91"><img src="https://voce.com.ve/wp-content/uploads/2018/04/Italcambio-trabajar-con-nosotros.gif" alt="Pubblicità Italcambio, solicitud de personal" /></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 06 -->
    <div class="ads">
        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 07 -->
    <div class="ads">
        <div class="g g-7"><div class="g-single a-98"><a href="mailto:commandsystemca@hotmail.com"><img src="https://voce.com.ve/wp-content/uploads/2018/05/IMG_20180515_204217_771.jpg" alt="Publicidad Command System, todo en seguridad electronica" /></a></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 08 -->
    <div class="ads">
        <div class="g g-8"><div class="g-single a-99"><a class="gofollow" data-track="OTksOCwxLDYw" href="http://www.grupohts.com/"><img src="https://voce.com.ve/wp-content/uploads/2018/06/anigif.gif" alt="Pubblicidad Gruppo HTS" /></a></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 10 -->
    <div class="ads">
        <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" alt="Pubblicità Vellissimo center" /></a></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 12 -->
    <div class="ads">
        <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
        
        
</div>
			</div>
		</div>
	</div>
</div>
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
                    <div id="footer-widgets" class="widget-area" role="complementary">
    <div class="row">
        <div class="col-lg-6">
            <div class="widget">
                <h2 class="widget-title">La Voce d'Italia</h2>
                <ul class="menu dw-mega-menu-transition-slide">
                    <li class="dw-mega-menu-hover">
                        <a href="/">Homepage</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/archivio/">Archivio</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/notizie/ultima-ora/">Ultima Ora</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Contatti</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/pubblicidad/">Pubblicidad</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="col-lg-6">
            <aside id="text-3" class="widget widget_text">
                <h2 class="widget-title">Newsletter</h2>
                <div class="textwidget">
                    <p>Iscriviti alla nostra newsletter</p>
                    <form action="//voce.us6.list-manage.com/subscribe/post?u=9526cb7d6cd383dcc0ee71e34&amp;id=d50182b91b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
                        <label class="visuallyhidden" for="emailnl">E-mail:</label>
                        <input type="email" name="email" placeholder="Email ..." class="form-control" style="width: 160px" id="emailnl">
                        <input type="submit" value="Subscribe" class="btn btn-danger">
                        <div style="position: absolute; left: -5000px;" aria-hidden="true">
                            <label class="visuallyhidden" for="b_9526cb7d6cd383dcc0ee71e34_d50182b91b">E-mail:</label>
                            <input type="text" name="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" id="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" tabindex="-1" value="">
                        </div>
                    </form>
                </div>
            </aside>
            <aside id="text-3" class="widget widget_text">
                <div class="textwidget">
                    <A href="http://www.w3.org/WAI/WCAG1A-Conformance" title="Spiegazione alla conformità del Livello A">
                        <img height="32" width="88" src="https://www.w3.org/WAI/wcag1A" alt="Icona del Livello A di conformità alle linee guida 1.0 del W3C-WAI riguardanti l'accessibilità dei contenuti del Web" />
                    </A>
                </div>
            </aside>
        </div>
    </div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2018 <a href="https://voce.com.ve">La Voce d'Italia</a><br />
					Fondato nel 1950 da Gaetano Bafile.<br />
                                        Direttore responsabile: Mauro Bafile.				</div>
			</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Prossimo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto"}};var tribe_system_info = {"sysinfo_optin_nonce":"f0650f3430","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.28' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavoceditalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.28'></script>

<div id="modal-ads" class="modal fade" tabindex="-1" role="dialog" style="display: none;">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
            <div class="g g-19"><div class="g-single a-81"><a class="gofollow" data-track="ODEsMTksMSw2MA==" href="https://www.facebook.com/dlucianorealtor/"><img src="https://voce.com.ve/wp-content/uploads/2017/05/Pop-up-1.jpg" alt="Pubblicità Dahiana Luciano Agente Immobiliare" /></a></div></div>      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-24"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Limoncello-1.jpg" alt="Pubblicità Alnova Limoncello" /></a></div></div></div>

<script type='text/javascript'>
jQuery(function() {

    //if ( jQuery('body.single-post').length && jQuery("#modal-ads").has(".g").length ){
    //    if (!Cookies.get('ads')){
    //        jQuery('#modal-ads').modal();
    //        var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
    //        Cookies.set('ads', '1', { expires: inThirtyMinutes });
    //    }
    //}

    var items = jQuery('#carousel-news-grid-3 .item'), //grab all slides
        heights = [], //create empty array to store height values
        tallest; //create variable to make note of the tallest slide

  if (items.length) {
    function normalizeHeights() {
      items.each(function() { //add heights to array
        heights.push(jQuery(this).height());
      });
      tallest = Math.max.apply(null, heights); //cache largest value
      items.each(function() {
        jQuery(this).css('min-height',tallest + 'px');
      });
    };
    normalizeHeights();

    jQuery(window).on('resize orientationchange', function () {
      tallest = 0, heights.length = 0; //reset vars
      items.each(function() {
        jQuery(this).css('min-height','0'); //reset min-height
      });
      normalizeHeights(); //run it again
    });
  }

  backgimg = jQuery('#wallpaper_ad a img').attr('src');
  backgimgalt = jQuery('#wallpaper_ad a img').attr('alt');
  backga = jQuery('#wallpaper_ad a').attr('href');
  if(typeof(backgimg) !== 'undefined'){
    var cssObj = {
      'margin-top' : '126px',
      'background-attachment' : 'fixed',
      'background-origin' : 'initial',
      'background-clip' : 'initial',
      'background-position' : '50% 0px',
      'background-repeat' : 'no-repeat'
    };

    jQuery(document.body).css('background-image','url("'+ backgimg +'")');
    jQuery(document.body).css(cssObj);
    jQuery("#skin_ADV_DIV a").attr('href', backga);
    jQuery("#skin_ADV_DIV a").append(backgimgalt);
  }


function rawurlencode(str) {

      str = (str + '')
        .toString();
      return encodeURIComponent(str)
        .replace(/!/g, '%21')
        .replace(/'/g, '%27')
        .replace(/\(/g, '%28')
        .
      replace(/\)/g, '%29')
        .replace(/\*/g, '%2A');
    }


var title = rawurlencode( $(document).find('h1.entry-title').text() );
var url = rawurlencode( window.location.href );
var image = $('.post-thumbnail img').attr('src');

$('.dw-social-share .dwss-facebook').on('click', function(event) {
    window.open('http://www.facebook.com/sharer.php?u='+url+'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600' );
    return false;
});

$('.dw-social-share .dwss-twitter').on('click', function(event) {
    window.open('https://twitter.com/share?url='+url+'&text='+title+'','_blank','width=800,height=300' );
    return false;
});

$('.dw-social-share .dwss-google-plus').on('click', function(event) {
    window.open('http://plus.google.com/share?url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-linkedin').on('click', function(event) {
    window.open('https://www.linkedin.com/cws/share?mini=true&url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-pinterest').on('click', function(event) {
    window.open('http://pinterest.com/pin/create/button/?url='+url+'&media='+image+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-print').on('click', function(event) {
    window.print();
    return false;
});


});

</script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-07-06 14:43:04. It took 316 queries executed in 0,445 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->