<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php">

<title>Pallone d&#039;oro, nasce il Premio Jascin per miglior portiere - La Voce d&#039;Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://voce.com.ve/2019/09/19/442909/pallone-doro-nasce-il-premio-jascin-per-miglior-portiere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pallone d&#039;oro, nasce il Premio Jascin per miglior portiere - La Voce d&#039;Italia" />
<meta property="og:description" content="France Football, celebrerà miglior portiere" />
<meta property="og:url" content="https://voce.com.ve/2019/09/19/442909/pallone-doro-nasce-il-premio-jascin-per-miglior-portiere/" />
<meta property="og:site_name" content="La Voce d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/" />
<meta property="article:section" content="Ultima Ora" />
<meta property="article:published_time" content="2019-09-19T14:23:00+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="France Football, celebrerà miglior portiere" />
<meta name="twitter:title" content="Pallone d&#039;oro, nasce il Premio Jascin per miglior portiere - La Voce d&#039;Italia" />
<meta name="twitter:site" content="@voceditalia" />
<meta name="twitter:creator" content="@voceditalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://voce.com.ve/#website","url":"https://voce.com.ve/","name":"La Voce d&#039;Italia","potentialAction":{"@type":"SearchAction","target":"https://voce.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://voce.com.ve/2019/09/19/442909/pallone-doro-nasce-il-premio-jascin-per-miglior-portiere/#webpage","url":"https://voce.com.ve/2019/09/19/442909/pallone-doro-nasce-il-premio-jascin-per-miglior-portiere/","inLanguage":"it-IT","name":"Pallone d&#039;oro, nasce il Premio Jascin per miglior portiere - La Voce d&#039;Italia","isPartOf":{"@id":"https://voce.com.ve/#website"},"datePublished":"2019-09-19T14:23:00+00:00","dateModified":"2019-09-19T14:23:00+00:00","author":{"@id":"https://voce.com.ve/#/schema/person/6a90efa7eeeccd132bf343a117b7b1b7"}},{"@type":["Person"],"@id":"https://voce.com.ve/#/schema/person/6a90efa7eeeccd132bf343a117b7b1b7","name":"ansa","image":{"@type":"ImageObject","@id":"https://voce.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/8b3a2a3af9919cc32fbe4c223ed242ad?s=96&d=mm&r=g","caption":"ansa"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed" href="https://voce.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed dei commenti" href="https://voce.com.ve/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce d&#039;Italia &raquo; iCal Feed" href="https://voce.com.ve/eventi/?ical=1" />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://voce.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://voce.com.ve/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://voce.com.ve/wp-content/themes/voce2/style.css?ver=1527409436' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.1' type='text/css' media='print' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rcpStripe = {"keys":{"publishable":"pk_live_byzyZAciM87LLhtz3i1ccZv6"},"formatting":{"currencyMultiplier":100},"elementsConfig":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/stripe.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/register.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://voce.com.ve/?p=442909' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2019%2F09%2F19%2F442909%2Fpallone-doro-nasce-il-premio-jascin-per-miglior-portiere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2019%2F09%2F19%2F442909%2Fpallone-doro-nasce-il-premio-jascin-per-miglior-portiere%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voce.com.ve"><link rel="https://theeventscalendar.com/" href="https://voce.com.ve/wp-json/tribe/events/v1/" />
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-117610-30', 'voce.com.ve');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-0206734209960789",
              enable_page_level_ads: true
         });
    </script>

</head>

<body class="post-template-default single single-post postid-442909 single-format-standard tribe-no-js layout-boxed sidebar-right">

<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
        <a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;" title="Pubblicità a tutto schermo"></a>
</div>

<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
                                    <a href="https://voce.com.ve/" rel="home" class="site-logo">
                                        <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" style="width: 292px; height:87px;" title="La Voce d&#039;Italia">
                                    </a>
				</div>
                                <div id="header-widgets" class="col-md-8">
                                    <aside id="text-2" class="widget widget_text">
                                        <div class="textwidget">
                                            <div class="header-banner">
                                                <div class="g g-10"><div class="g-single a-92"><a class="gofollow" data-track="OTIsMTAsMSw2MA==" href="https://voce.com.ve/registrazione/"><img alt="Abbonati a La Voce d'Italia" src="https://voce.com.ve/wp-content/uploads/2018/03/Abbonamenti.gif" /></a></div></div>                                            </div>
                                        </div>
                                    </aside>
                                </div>
			</div>
			<div class="navigation-wrap under-navigation-activated">
                            <nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
                                <div class="navbar-header">
                                    <button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation" aria-label="Menù"><span class="fa fa-bars"></span></button>
                                        <a href="https://voce.com.ve/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
                                            <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" title="La Voce d&#039;Italia">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation" aria-label="Cerca">
                                            <span class="fa fa-search"></span>
                                        </button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
                                    <ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-slide">
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/collettivita/">Collettività</a>
                                            <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-new-york/">Redazione New York</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-madrid/">Redazione Madrid</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
                                            </ul>
                                        </li>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/venezuela/">Venezuela</a>
                                           <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
                                            </ul>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/italia/">Italia</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/mondo/">Mondo</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/sport/">Sport</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/miscellanea/">Miscellanea</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/rubriche/">Rubriche</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                                    </ul>
                                    <div class="hidden-xs hidden-sm">
                                        <ul class="nav navbar-nav navbar-right">
                                            <li class="facebook"><a href="https://www.facebook.com/voce.com.ve/"><span class="fa fa-facebook"><span class="visuallyhidden">Facebook</span></span></a></li>
                                            <li class="twitter"><a href="https://twitter.com/voceditalia"><span class="fa fa-twitter"><span class="visuallyhidden">Twitter></span></span></a></li>
                                            <li class="instagram"><a href="https://www.instagram.com/voceditalia/"><span class="fa fa-instagram"><span class="visuallyhidden">Instagram</span></span></a></li>
                                            <li class="rss"><a href="https://voce.com.ve/feed/"><span class="fa fa-rss"><span class="visuallyhidden">Feed RSS</span></span></a></li>
                                        </ul>
                                    </div>
				</div>
                            </nav>

				<div class="under-navigation hidden-xs hidden-sm">
                                    <div class="row">
                                        <div class="col-md-9 hidden-xs hidden-sm">
                                            <aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
                                                <h2 class="widget-title"><a href="/notizie/ultima-ora/">Ultima Ora</a></h2>
                                                <div class="news-ticker-wrap headlines" data-interval="4000">
                                                    <ul>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/09/19/442909/pallone-doro-nasce-il-premio-jascin-per-miglior-portiere/">Pallone d&#8217;oro, nasce il Premio Jascin per miglior portiere</a>
                                                            <span class="post-date">(16:53)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/09/19/442908/calcio-juve-pjanictrasformiamo-rabbia-in-energia-positiva/">Calcio: Juve, Pjanic,trasformiamo rabbia in energia positiva</a>
                                                            <span class="post-date">(16:34)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/09/19/442907/lacquedotto-claudio-su-un-nuovo-francobollo-italiano/">L&#8217;acquedotto Claudio su un nuovo francobollo italiano</a>
                                                            <span class="post-date">(16:28)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/09/19/442906/protesta-e-minacce-famiglia-nomadi-rinuncia-a-casa-popolare/">Protesta e minacce, famiglia nomadi rinuncia a casa popolare</a>
                                                            <span class="post-date">(16:14)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/09/19/442905/calcio-donnarumma-spero-di-abbracciare-presto-mihajlovic/">Calcio: Donnarumma, spero di abbracciare presto Mihajlovic</a>
                                                            <span class="post-date">(16:11)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/09/19/442902/ue-il-3-ottobre-laudizione-di-gentiloni/">Ue, il 3 ottobre l&#8217;audizione di Gentiloni</a>
                                                            <span class="post-date">(16:03)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/09/19/442903/nomina-procuratore-roma-csm-riparte-da-zero/">Nomina procuratore Roma, Csm riparte da zero</a>
                                                            <span class="post-date">(16:01)</span>
                                                        </li>
                                                                                                        </ul>
                                                </div>
                                            </aside>
                                                </div>
						<div class="col-md-3">
<form method="get" id="searchform" action="/ricerca/">
        <label class="visuallyhidden" for="q">Cerca</label>
        <input type="text" name="q" id="q" class="form-control" value="" placeholder="Cerca">
        <label class="visuallyhidden" for="q-submit">Cerca</label>
        <input type="submit" class="search-submit" id="q-submit" value="Cerca">
</form>
                                                </div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	<article id="post-442909" class="post-442909 post type-post status-publish format-standard hentry category-ultima-ora">
	<header class="entry-header">
		<h1 class="entry-title">Pallone d&#8217;oro, nasce il Premio Jascin per miglior portiere</h1>
		<div class="entry-meta">
			<span class="cat-links"><span class="fa fa-folder"></span> <a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></span><span class="posted-on"><span class="fa fa-clock-o"></span> <a href="https://voce.com.ve/2019/09/19/442909/pallone-doro-nasce-il-premio-jascin-per-miglior-portiere/" rel="bookmark"><span class="entry-date published updated">Settembre 19, 2019</span></a></span><span class="byline"> <span class="fa fa-user"></span> <span class="author vcard"><a class="url fn" href="https://voce.com.ve/author/ansa/">ansa</a></span></span>		</div>
	</header>

	
	<div class="row" style="padding-left: 20px; padding-right: 20px;">
		<div class="entry-content">
			<p>(ANSA) &#8211; PARIGI, 19 SET &#8211; Nasce il &#8220;Premio Jascin&#8221;, un riconoscimento per i migliori portieri del mondo che sarà consegnato da quest&#8217;anno insieme con il Pallone d&#8217;Oro. Lo ha annunciato il periodico France Football, che organizza l&#8217;evento. La cerimonia del Pallone d&#8217;oro 2019 &#8211; per i migliori calciatori dell&#8217;anno, uomo e donna &#8211; si svolgerà il 2 dicembre nel teatro parigino di Chatelet e l&#8217;ospite d&#8217;onore sarà l&#8217;ex star della Costa d&#8217;Avorio, Didier Drogba. La lista dei top 10 che si contenderanno il premio, andato l&#8217;anno scorso al croato Luka Modric, centrocampista del Real Madrid, sarà resa nota il 21 dicembre. Jascin, portiere dell&#8217;URSS entrato nella leggenda del calcio, resta fino ad oggi l&#8217;unico numero 1 ad aver vinto il Pallone d&#8217;Oro (nel 1963).</p>
					</div>
	</div>


</article>
						
                                                
                                                <div class="sharer">
                                                    <div>Condividi:</div>
                                                    <div class="row dw-social-share">
                                                        <div class="col-xs-2 text-center dwss-facebook">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #3b5998;">
                                                                <span class="fa fa-facebook fa-w-14 fa-3x"><span class="visuallyhidden">su Facebook</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-twitter">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #00aced;">
                                                                <span class="fa fa-twitter fa-w-14 fa-3x"><span class="visuallyhidden">su Twitter</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-google-plus">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #d34836;">
                                                                <span class="fa fa-google-plus fa-w-14 fa-3x"><span class="visuallyhidden">su Google+</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-whatsapp">
                                                            <a href="whatsapp://send?text=https://voce.com.ve/2019/09/19/442909/pallone-doro-nasce-il-premio-jascin-per-miglior-portiere/" rel="nofollow" style="color: #1BD741;">
                                                                <span class="fa fa-whatsapp fa-w-14 fa-3x"><span class="visuallyhidden">su WhatsApp</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center">
                                                            <a href="mailto:?Subject=Pallone%20d%26%238217%3Boro%2C%20nasce%20il%20Premio%20Jascin%20per%20miglior%20portiere&amp;Body=https://voce.com.ve/2019/09/19/442909/pallone-doro-nasce-il-premio-jascin-per-miglior-portiere/" style="color: #777;">
                                                                <span class="fa fa-envelope-o fa-w-14 fa-3x"><span class="visuallyhidden">via Email</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-print">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #777;">
                                                                <span class="fa fa-print fa-w-14 fa-3x"><span class="visuallyhidden">stampa</span></span>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div>
                                                                                                </div>
                                                										</main>
				</div>
			</div>
			<div class="col-lg-4" style="padding-left: 12px;">
                                <div id="secondary" class="widget-area" role="complementary" style="padding: 20px 0;">

        
        <aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/06/17/419789/ambasciatore-vigo-una-missione-difficile/">
                                        <img src="/wp-content/themes/voce2/images/maurobafile.jpg" alt="Foto Mauro Bafile" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/editoriale/" rel="category tag">Editoriale</a></h4>
                                    <span class="entry-author">di Mauro Bafile</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2019/06/17/419789/ambasciatore-vigo-una-missione-difficile/">Ambasciatore Vigo in Venezuela, una missione difficile</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>

            <!-- AdGroup 01 - Post editoriale -->
    <div class="ads">
        <div class="g g-1"><div class="g-single a-91"><img src="https://voce.com.ve/wp-content/uploads/2019/03/Pensionados-01-01-01.jpg" alt="Pubblicità Italcambio, solicitud de personal" /></div></div>    </div><!--/ads-->
    
    <div class="ads">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoce.com.ve%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=158648104309606" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Box Facebook della pagina La Voce d'Italia"></iframe>
    </div>

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Eventi</div>
            
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2019-09-01" data-tax-query="" data-nonce="a1dae657b1">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2019-08-01" title="Agosto"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">Settembre 2019</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2019-10-01" title="Ottobre"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">L</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">G</th>
							<th class="tribe-mini-calendar-dayofweek">V</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-1">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27-1">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-1">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-1">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-1">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-1">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-1">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

		
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
        </div>
    </aside>

        
    
    <aside class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                <div class="rubriche">Rubriche</div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/09/17/442249/super-simo-e-super-sensi/">
                                        <img src="/wp-content/themes/voce2/images/emiliobuttaro.jpg" alt="Foto Emilio Buttaro" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>                                    </h4>
                                    <span class="entry-author">di Emilio Buttaro</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/09/17/442249/super-simo-e-super-sensi/">Super Simo e super Sensi</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/09/09/440213/la-fe-en-el-mensaje-de-dante-nos-llevo-hasta-la-virgen-del-valle-ii/">
                                        <img src="/wp-content/themes/voce2/images/marianopalazzo.jpg" alt="Foto Mariano Palazzo" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/" >Cultura &amp; Ambiente</a>                                    </h4>
                                    <span class="entry-author">di Mariano Palazzo</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/09/09/440213/la-fe-en-el-mensaje-de-dante-nos-llevo-hasta-la-virgen-del-valle-ii/">La fe en el mensaje de Dante nos llevó hasta la Virgen del Valle (II)</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/09/02/438540/conte-zingaretti-di-maio-storia-di-una-crisi-di-governo-di-mezza-estate/">
                                        <img src="/wp-content/themes/voce2/images/donatellodandrea.jpg" alt="Foto Donatello D'Andrea" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/leco-ditalia/" >L'eco d'Italia</a>                                    </h4>
                                    <span class="entry-author">di Donatello D'Andrea</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/09/02/438540/conte-zingaretti-di-maio-storia-di-una-crisi-di-governo-di-mezza-estate/">Conte, Zingaretti, Di Maio: storia di una crisi di governo di &#8220;mezza estate&#8221;</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 37 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-37"><div class="g-single a-116"><div style; "><center><a class="gofollow" data-track="MTE2LDM3LDEsNjA=" href="mailto:enricogiuli@gmail.com" target="_blank" ><img src=https://voce.com.ve/wp-content/uploads/2019/08/Venta-de-lotes.gif" alt="Enrico Giuli gif Prova 2"></a></center><br /></div></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/09/02/438863/gia-nellantica-roma-esisteva-il-servizio-postale/">
                                        <img src="/wp-content/themes/voce2/images/angelopiper.jpg" alt="Foto Angelo Di Lorenzo" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/lo-sapevate-che/" >Lo sapevate che...</a>                                    </h4>
                                    <span class="entry-author">di Angelo Di Lorenzo</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/09/02/438863/gia-nellantica-roma-esisteva-il-servizio-postale/">Già nell’antica Roma esisteva il servizio postale</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/08/26/436847/barrio-carapita/">
                                        <img src="/wp-content/themes/voce2/images/michele-castelli.jpg" alt="Foto Michele Castelli" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/italiani-mata-burros/" >Italiani "mata burros"</a>                                    </h4>
                                    <span class="entry-author">di Michele Castelli</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/08/26/436847/barrio-carapita/">Barrio Carapita</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/08/16/434974/prossimita-lc-19-1-10/">
                                        <img src="/wp-content/themes/voce2/images/dongianlucarosati.jpg" alt="Foto Don Gianluca Rosati" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/il-tesoro-nascosto/" >Il Tesoro nascosto</a>                                    </h4>
                                    <span class="entry-author">di Don Gianluca Rosati</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/08/16/434974/prossimita-lc-19-1-10/">Prossimità (Lc 19, 1-10)</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 38 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-38"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/08/13/434277/los-tranvias-de-caracas/">
                                        <img src="/wp-content/themes/voce2/images/dimecaracas.jpg" alt="Foto dimecaracas" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/querer-a-caracas/" >Querer a Caracas</a>                                    </h4>
                                    <span class="entry-author">di dimecaracas</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/08/13/434277/los-tranvias-de-caracas/">Los tranvías de Caracas</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/08/06/432604/bilocacion-en-libia/">
                                        <img src="/wp-content/themes/voce2/images/augustomanzanalciancaglini.jpg" alt="Foto Augusto Manzanal Ciancaglini" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/partida-global/" >Partida global</a>                                    </h4>
                                    <span class="entry-author">di Augusto Manzanal Ciancaglini</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/08/06/432604/bilocacion-en-libia/">Bilocación en Libia</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry ">
                            <div style="display: table-row;">
                                <div style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/07/25/430895/uso-del-tiempo-libre-y-salud-mental/">
                                        <img src="/wp-content/themes/voce2/images/stefaniaaguzzi.jpg" alt="Foto Stefania Aguzzi" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/compartiendo-experiencias/" >Compartiendo Experiencias</a>                                    </h4>
                                    <span class="entry-author">di Stefania Aguzzi</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/07/25/430895/uso-del-tiempo-libre-y-salud-mental/">Uso del tiempo libre y salud mental</a></h3>
                                                    </article>
                    </div>
                </div>
                                            </div>
    </aside>
    
            <!-- AdGroup 03 - Post Rubriche -->
    <div class="ads">
        <div class="g g-3"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" alt="Pubblicità Casa Italia de Maracay" /></a></div></div>    </div><!--/ads-->
    
    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">I più letti</div>

            
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/09/19/442909/pallone-doro-nasce-il-premio-jascin-per-miglior-portiere/">Pallone d&#8217;oro, nasce il Premio Jascin per miglior portiere</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/09/19/442908/calcio-juve-pjanictrasformiamo-rabbia-in-energia-positiva/">Calcio: Juve, Pjanic,trasformiamo rabbia in energia positiva</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/09/19/442907/lacquedotto-claudio-su-un-nuovo-francobollo-italiano/">L&#8217;acquedotto Claudio su un nuovo francobollo italiano</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/09/19/442906/protesta-e-minacce-famiglia-nomadi-rinuncia-a-casa-popolare/">Protesta e minacce, famiglia nomadi rinuncia a casa popolare</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/09/19/442905/calcio-donnarumma-spero-di-abbracciare-presto-mihajlovic/">Calcio: Donnarumma, spero di abbracciare presto Mihajlovic</a></h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

        

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Ultimi commenti</div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/07/26/429715/mostre-raffaello-e-gli-amici-di-urbino/#comment-404">
                                <span class="color-red">Jessica Consalvi</span> su "Mostre: Raffaello e gli amici di Urbino":&nbsp;
                                "<span style="font-style: italic;">Con tutti i problemi storico-artistici, queste due imbecilli di professoresse pensano a spostare opere di Raffaello e fare false attribuzioni...&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/07/26/429715/mostre-raffaello-e-gli-amici-di-urbino/#comment-403">
                                <span class="color-red">Jessica Consalvi</span> su "Mostre: Raffaello e gli amici di Urbino":&nbsp;
                                "<span style="font-style: italic;">Cara prof AGOSTI, volevo solo dirle che è una persona orrenda, come le avrò già  scritto mille volte. Sono&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/07/26/429715/mostre-raffaello-e-gli-amici-di-urbino/#comment-402">
                                <span class="color-red">Jessica Consalvi</span> su "Mostre: Raffaello e gli amici di Urbino":&nbsp;
                                "<span style="font-style: italic;">Silvia Ginzburg, professoressa dell’Università di Roma Tre, sta curando  una mostra su Raffaello a Urbino in un periodo critico&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2017/04/20/235689/vado-o-vengo-dove-il-dilemma/#comment-401">
                                <span class="color-red">Mercedes Rojas</span> su "Vado o vengo: Dov’è il dilemma?":&nbsp;
                                "<span style="font-style: italic;">¡Muy buen artículo! Entonces, ¿en italiano utilizas "Vengo/venire" también cuando quieres indicar que irás al lugar donde se encuentra la&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/07/19/427902/claudio-fiorentini-da-roma-a-madrid-nel-segno-della-cultura/#comment-400">
                                <span class="color-red">Maria Grazia Ferraris</span> su "Claudio Fiorentini, da Roma a Madrid nel segno della cultura":&nbsp;
                                "<span style="font-style: italic;">che entusiasmante presentazione, auguri caro Claudio!</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 05 - Dopo Ultimi commenti -->
    <div class="ads">
        <div class="g g-5"><div class="g-single a-109"><a class="gofollow" data-track="MTA5LDUsMSw2MA==" href="http://www.fermanimmobiliare.it/"><img src="https://voce.com.ve/wp-content/uploads/2019/05/Appartamenti-Ascoli.jpg" /></a></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 06 -->
    <div class="ads">
        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 08 -->
    <div class="ads">
        <div class="g g-8"><div class="g-single a-99"><a class="gofollow" data-track="OTksOCwxLDYw" href="http://www.grupohts.com/"><img src="https://voce.com.ve/wp-content/uploads/2018/06/anigif.gif" alt="Pubblicidad Gruppo HTS" /></a></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 10 -->
    <div class="ads">
        <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" alt="Pubblicità Vellissimo center" /></a></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 12 -->
    <div class="ads">
        <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
        
        
</div>
			</div>
		</div>
	</div>
</div>
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
                    <div id="footer-widgets" class="widget-area" role="complementary">
    <div class="row">
        <div class="col-lg-6">
            <div class="widget">
                <h2 class="widget-title">La Voce d'Italia</h2>
                <ul class="menu dw-mega-menu-transition-slide">
                    <li class="dw-mega-menu-hover">
                        <a href="/">Homepage</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/archivio/">Archivio</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/notizie/ultima-ora/">Ultima Ora</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Contatti</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/pubblicidad/">Pubblicidad</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="col-lg-6">
            <aside id="text-3" class="widget widget_text">
                <h2 class="widget-title">Newsletter</h2>
                <div class="textwidget">
                    <p>Iscriviti alla nostra newsletter</p>
                    <form action="//voce.us6.list-manage.com/subscribe/post?u=9526cb7d6cd383dcc0ee71e34&amp;id=d50182b91b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
                        <label class="visuallyhidden" for="emailnl">E-mail:</label>
                        <input type="email" name="email" placeholder="Email ..." class="form-control" style="width: 160px" id="emailnl">
                        <input type="submit" value="Subscribe" class="btn btn-danger">
                        <div style="position: absolute; left: -5000px;" aria-hidden="true">
                            <label class="visuallyhidden" for="b_9526cb7d6cd383dcc0ee71e34_d50182b91b">E-mail:</label>
                            <input type="text" name="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" id="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" tabindex="-1" value="">
                        </div>
                    </form>
                </div>
            </aside>
            <aside id="text-3" class="widget widget_text">
                <div class="textwidget">
                    <A href="http://www.w3.org/WAI/WCAG1A-Conformance" title="Spiegazione alla conformità del Livello A">
                        <img height="32" width="88" src="https://www.w3.org/WAI/wcag1A" alt="Icona del Livello A di conformità alle linee guida 1.0 del W3C-WAI riguardanti l'accessibilità dei contenuti del Web" />
                    </A>
                </div>
            </aside>
        </div>
    </div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2019 <a href="https://voce.com.ve">La Voce d'Italia</a><br />
					Fondato nel 1950 da Gaetano Bafile.<br />
                                        Direttore responsabile: Mauro Bafile.				</div>
			</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavoceditalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"442909","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"360549894"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/voce.com.ve\/eventi\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js?ver=4.9.8'></script>

<div id="modal-ads" class="modal fade" tabindex="-1" role="dialog" style="display: none;">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
                  </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-23"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Skyy-2-background.jpg" alt="Pubblicità Alnova Skyy Vodka" /></a></div></div></div>

<script type='text/javascript'>
jQuery(function() {

    //if ( jQuery('body.single-post').length && jQuery("#modal-ads").has(".g").length ){
    //    if (!Cookies.get('ads')){
    //        jQuery('#modal-ads').modal();
    //        var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
    //        Cookies.set('ads', '1', { expires: inThirtyMinutes });
    //    }
    //}

    var items = jQuery('#carousel-news-grid-3 .item'), //grab all slides
        heights = [], //create empty array to store height values
        tallest; //create variable to make note of the tallest slide

  if (items.length) {
    function normalizeHeights() {
      items.each(function() { //add heights to array
        heights.push(jQuery(this).height());
      });
      tallest = Math.max.apply(null, heights); //cache largest value
      items.each(function() {
        jQuery(this).css('min-height',tallest + 'px');
      });
    };
    normalizeHeights();

    jQuery(window).on('resize orientationchange', function () {
      tallest = 0, heights.length = 0; //reset vars
      items.each(function() {
        jQuery(this).css('min-height','0'); //reset min-height
      });
      normalizeHeights(); //run it again
    });
  }

  backgimg = jQuery('#wallpaper_ad a img').attr('src');
  backgimgalt = jQuery('#wallpaper_ad a img').attr('alt');
  backga = jQuery('#wallpaper_ad a').attr('href');
  if(typeof(backgimg) !== 'undefined'){
    var cssObj = {
      'margin-top' : '126px',
      'background-attachment' : 'fixed',
      'background-origin' : 'initial',
      'background-clip' : 'initial',
      'background-position' : '50% 0px',
      'background-repeat' : 'no-repeat'
    };

    jQuery(document.body).css('background-image','url("'+ backgimg +'")');
    jQuery(document.body).css(cssObj);
    jQuery("#skin_ADV_DIV a").attr('href', backga);
    jQuery("#skin_ADV_DIV a").append(backgimgalt);
  }


function rawurlencode(str) {

      str = (str + '')
        .toString();
      return encodeURIComponent(str)
        .replace(/!/g, '%21')
        .replace(/'/g, '%27')
        .replace(/\(/g, '%28')
        .
      replace(/\)/g, '%29')
        .replace(/\*/g, '%2A');
    }


var title = rawurlencode( $(document).find('h1.entry-title').text() );
var url = rawurlencode( window.location.href );
var image = $('.post-thumbnail img').attr('src');

$('.dw-social-share .dwss-facebook').on('click', function(event) {
    window.open('http://www.facebook.com/sharer.php?u='+url+'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600' );
    return false;
});

$('.dw-social-share .dwss-twitter').on('click', function(event) {
    window.open('https://twitter.com/share?url='+url+'&text='+title+'','_blank','width=800,height=300' );
    return false;
});

$('.dw-social-share .dwss-google-plus').on('click', function(event) {
    window.open('http://plus.google.com/share?url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-linkedin').on('click', function(event) {
    window.open('https://www.linkedin.com/cws/share?mini=true&url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-pinterest').on('click', function(event) {
    window.open('http://pinterest.com/pin/create/button/?url='+url+'&media='+image+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-print').on('click', function(event) {
    window.print();
    return false;
});


});

</script>

</body>
</html>

<!--Cached using Nginx-Helper on 2019-09-19 10:34:19. It took 128 queries executed in 0,318 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->