<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php">

<!--IUB-COOKIE-SKIP-START--><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1719057,"enableCMP":true,"googleAdsPreferenceManagement":true,"cookiePolicyId":18860771, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Champions, Klopp: &quot;Sfida Liverpool stimolo per Napoli&quot; - La Voce d&#039;Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Champions, Klopp: &quot;Sfida Liverpool stimolo per Napoli&quot; - La Voce d&#039;Italia" />
<meta property="og:description" content="Tecnico Reds: &quot;Ancelotti sa gestire bene. Salah? Ci sarà&quot;" />
<meta property="og:url" content="https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/" />
<meta property="og:site_name" content="La Voce d&#039;Italia" />
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/" />
<meta property="article:tag" content="Ancelotti" />
<meta property="article:tag" content="calcio" />
<meta property="article:tag" content="Champions" />
<meta property="article:tag" content="Kopp" />
<meta property="article:tag" content="Liverpool" />
<meta property="article:tag" content="Napoli" />
<meta property="article:tag" content="Partita" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-11-26T19:23:38-04:00" />
<meta property="og:image" content="https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp.jpg" />
<meta property="og:image:secure_url" content="https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tecnico Reds: &quot;Ancelotti sa gestire bene. Salah? Ci sarà&quot;" />
<meta name="twitter:title" content="Champions, Klopp: &quot;Sfida Liverpool stimolo per Napoli&quot; - La Voce d&#039;Italia" />
<meta name="twitter:site" content="@voceditalia" />
<meta name="twitter:image" content="https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp.jpg" />
<meta name="twitter:creator" content="@voceditalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://voce.com.ve/#website","url":"https://voce.com.ve/","name":"La Voce d&#039;Italia","potentialAction":{"@type":"SearchAction","target":"https://voce.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/#primaryimage","url":"https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/#webpage","url":"https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/","inLanguage":"it-IT","name":"Champions, Klopp: &quot;Sfida Liverpool stimolo per Napoli&quot; - La Voce d&#039;Italia","isPartOf":{"@id":"https://voce.com.ve/#website"},"primaryImageOfPage":{"@id":"https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/#primaryimage"},"datePublished":"2019-11-26T19:23:38-04:00","dateModified":"2019-11-26T19:23:38-04:00","author":{"@id":"https://voce.com.ve/#/schema/person/6a90efa7eeeccd132bf343a117b7b1b7"}},{"@type":["Person"],"@id":"https://voce.com.ve/#/schema/person/6a90efa7eeeccd132bf343a117b7b1b7","name":"ansa","image":{"@type":"ImageObject","@id":"https://voce.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/8b3a2a3af9919cc32fbe4c223ed242ad?s=96&d=mm&r=g","caption":"ansa"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed" href="https://voce.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Feed dei commenti" href="https://voce.com.ve/comments/feed/" />
<link rel="alternate" type="text/calendar" title="La Voce d&#039;Italia &raquo; iCal Feed" href="https://voce.com.ve/eventi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="La Voce d&#039;Italia &raquo; Champions, Klopp: &#8220;Sfida Liverpool stimolo per Napoli&#8221; Feed dei commenti" href="https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/feed/" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://voce.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://voce.com.ve/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://voce.com.ve/wp-content/themes/voce2/style.css?ver=1571326120' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://voce.com.ve/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.1' type='text/css' media='print' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rcpStripe = {"keys":{"publishable":"pk_live_byzyZAciM87LLhtz3i1ccZv6"},"errors":{"api_key_expired":"Payment gateway connection error.","card_declined":"The card has been declined.","email_invalid":"Invalid email address. Please enter a valid email address and try again.","expired_card":"This card has expired. Please try again with a different payment method.","incorrect_address":"The supplied billing address is incorrect. Please check the card's address or try again with a different card.","incorrect_cvc":"The card's security code is incorrect. Please check the security code or try again with a different card.","incorrect_number":"The card number is incorrect. Please check the card number or try again with a different card.","invalid_number":"The card number is incorrect. Please check the card number or try again with a different card.","incorrect_zip":"The card's postal code is incorrect. Please check the postal code or try again with a different card.","postal_code_invalid":"The card's postal code is incorrect. Please check the postal code or try again with a different card.","invalid_cvc":"The card's security code is invalid. Please check the security code or try again with a different card.","invalid_expiry_month":"The card's expiration month is incorrect.","invalid_expiry_year":"The card's expiration year is incorrect.","payment_intent_authentication_failure":"Authentication failure.","payment_intent_incompatible_payment_method":"This payment method is invalid.","payment_intent_payment_attempt_failed":"Payment attempt failed.","setup_intent_authentication_failure":"Setup attempt failed."},"formatting":{"currencyMultiplier":100},"elementsConfig":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/stripe.min.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/register.min.js?ver=3.2.3'></script>
<link rel='https://api.w.org/' href='https://voce.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://voce.com.ve/?p=460564' />
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2019%2F11%2F26%2F460564%2Fchampions-klopp-sfida-liverpool-stimolo-per-napoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2019%2F11%2F26%2F460564%2Fchampions-klopp-sfida-liverpool-stimolo-per-napoli%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voce.com.ve"><link rel="https://theeventscalendar.com/" href="https://voce.com.ve/wp-json/tribe/events/v1/" />
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-117610-30', 'voce.com.ve');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-0206734209960789",
              enable_page_level_ads: true
         });
    </script>

</head>

<body class="post-template-default single single-post postid-460564 single-format-standard tribe-no-js layout-boxed sidebar-right">

<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
        <a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;" title="Pubblicità a tutto schermo"></a>
</div>

<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
                                    <a href="https://voce.com.ve/" rel="home" class="site-logo">
                                        <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" style="width: 292px; height:87px;" title="La Voce d&#039;Italia">
                                    </a>
				</div>
                                <div id="header-widgets" class="col-md-8">
                                    <aside id="text-2" class="widget widget_text">
                                        <div class="textwidget">
                                            <div class="header-banner">
                                                <div class="g g-10"><div class="g-single a-92"><a class="gofollow" data-track="OTIsMTAsMSw2MA==" href="https://voce.com.ve/registrazione/"><img alt="Abbonati a La Voce d'Italia" src="https://voce.com.ve/wp-content/uploads/2018/03/Abbonamenti.gif" /></a></div></div>                                            </div>
                                        </div>
                                    </aside>
                                </div>
			</div>
			<div class="navigation-wrap under-navigation-activated">
                            <nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
                                <div class="navbar-header">
                                    <button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation" aria-label="Menù"><span class="fa fa-bars"></span></button>
                                        <a href="https://voce.com.ve/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
                                            <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" title="La Voce d&#039;Italia">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation" aria-label="Cerca">
                                            <span class="fa fa-search"></span>
                                        </button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
                                    <ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-slide">
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/collettivita/">Collettività</a>
                                            <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-new-york/">Redazione New York</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-madrid/">Redazione Madrid</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
                                            </ul>
                                        </li>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/venezuela/">Venezuela</a>
                                           <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
                                            </ul>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/italia/">Italia</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/mondo/">Mondo</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/sport/">Sport</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/miscellanea/">Miscellanea</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a href="/notizie/rubriche/">Rubriche</a>
                                        <li class="dw-mega-menu-hover menu-sport color-red"><a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                                    </ul>
                                    <div class="hidden-xs hidden-sm">
                                        <ul class="nav navbar-nav navbar-right">
                                            <li class="facebook"><a href="https://www.facebook.com/voce.com.ve/"><span class="fa fa-facebook"><span class="visuallyhidden">Facebook</span></span></a></li>
                                            <li class="twitter"><a href="https://twitter.com/voceditalia"><span class="fa fa-twitter"><span class="visuallyhidden">Twitter></span></span></a></li>
                                            <li class="instagram"><a href="https://www.instagram.com/voceditalia/"><span class="fa fa-instagram"><span class="visuallyhidden">Instagram</span></span></a></li>
                                            <li class="rss"><a href="https://voce.com.ve/feed/"><span class="fa fa-rss"><span class="visuallyhidden">Feed RSS</span></span></a></li>
                                        </ul>
                                    </div>
				</div>
                            </nav>

				<div class="under-navigation hidden-xs hidden-sm">
                                    <div class="row">
                                        <div class="col-md-9 hidden-xs hidden-sm">
                                            <aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
                                                <h2 class="widget-title"><a href="/notizie/ultima-ora/">Ultima Ora</a></h2>
                                                <div class="news-ticker-wrap headlines" data-interval="4000">
                                                    <ul>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/11/26/460696/champions-dybala-esultanza-per-la-mia-fidanzata-e-per-demiral/">Champions: Dybala, esultanza per la mia fidanzata e per Demiral</a>
                                                            <span class="post-date">(01:18)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/11/26/460693/champions-sarri-speso-tanto-e-concediamo-ancora-molto/">Champions: Sarri, speso tanto e concediamo ancora molto</a>
                                                            <span class="post-date">(01:06)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/11/26/460690/champions-gasperini-vittoria-che-da-un-senso-al-nostro-torneo/">Champions: Gasperini, vittoria che dà un senso al nostro torneo</a>
                                                            <span class="post-date">(00:56)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/11/26/460684/champions-atalanta-dinamo-zagabria-2-0/">Champions: Atalanta-Dinamo Zagabria 2-0</a>
                                                            <span class="post-date">(00:37)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/11/26/460683/inchiesta-open-perquisito-e-indagato-marco-carrai/">Inchiesta Open: perquisito e indagato Marco Carrai</a>
                                                            <span class="post-date">(00:35)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/11/26/460682/champions-real-madrid-paris-sg-2-2/">Champions: Real Madrid-Paris SG 2-2</a>
                                                            <span class="post-date">(00:33)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2019/11/26/460674/champions-manchester-city-shakhtar-donetsk-1-1/">Champions: Manchester City-Shakhtar Donetsk 1-1</a>
                                                            <span class="post-date">(00:27)</span>
                                                        </li>
                                                                                                        </ul>
                                                </div>
                                            </aside>
                                                </div>
						<div class="col-md-3">
<form method="get" id="searchform" action="/ricerca/">
        <label class="visuallyhidden" for="q">Cerca</label>
        <input type="text" name="q" id="q" class="form-control" value="" placeholder="Cerca">
        <label class="visuallyhidden" for="q-submit">Cerca</label>
        <input type="submit" class="search-submit" id="q-submit" value="Cerca">
</form>
                                                </div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	<article id="post-460564" class="post-460564 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-ancelotti tag-calcio tag-champions tag-kopp tag-liverpool tag-napoli tag-partita rcp-is-restricted rcp-can-access">
	<header class="entry-header">
		<h1 class="entry-title">Champions, Klopp: &#8220;Sfida Liverpool stimolo per Napoli&#8221;</h1>
		<div class="entry-meta">
			<span class="cat-links"><span class="fa fa-folder"></span> <a href="https://voce.com.ve/notizie/sport/" rel="category tag">Sport</a></span><span class="posted-on"><span class="fa fa-clock-o"></span> <a href="https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/" rel="bookmark"><span class="entry-date published updated">Novembre 26, 2019</span></a></span><span class="byline"> <span class="fa fa-user"></span> <span class="author vcard"><a class="url fn" href="https://voce.com.ve/author/ansa/">ansa</a></span></span>		</div>
	</header>

			<figure class="entry-thumbnail">
                    <img width="1920" height="1080" src="https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp.jpg 1920w, https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp-300x169.jpg 300w, https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp-1024x576.jpg 1024w, https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp-768x432.jpg 768w, https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp-1536x864.jpg 1536w, https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp-720x405.jpg 720w, https://voce.com.ve/wp-content/uploads/2019/11/ancelotti-klopp-230x129.jpg 230w" sizes="(max-width: 1920px) 100vw, 1920px" />                    <figcaption class="wp-caption-text">
                                                Carlo Ancelotti e Jurgen Klopp si scambiano un saluto nella partita Napoli-Liverpool. (Panorama)                    </figcaption>
                </figure>
	
	<div class="row" style="padding-left: 20px; padding-right: 20px;">
		<div class="entry-content">
			<p>NAPOLI. &#8211; &#8220;Cercheremo di vincere la partita. Contro il Napoli è difficile, abbiamo letto che stanno succedendo tante cose, ma resta un avversario molto forte. Hanno vinto contro di noi a Napoli sia l&#8217;anno scorso che quest&#8217;anno.</p>
<p>L&#8217;anno scorso abbiamo giocato male, quest&#8217;anno no, ma abbiamo perso lo stesso&#8221;. Jurgen Klopp non guarda alla tensione in casa Napoli, non giudica la battaglia ormai legale tra il club e i calciatori come un fattore della sfida di Champions League di domani sera, quando ad Anfield Road i campioni d&#8217;Europa ospiteranno gli azzurri, pronti a vendicare il 2-0 subito al San Paolo.</p>
<p>I reds hanno superato il Napoli in classifica nell&#8217;ultimo turno, prendendosi il primo posto grazie al pari degli azzurri contro il Salisburgo. Domani cercano la vittoria per timbrare il primato nel girone e concentrarsi sulla Premier, che guidano ampiamente con otto punti d vantaggio sul Leicester, secondo.</p>
<p>&#8220;Pensiamo anche alle altre partite &#8211; dice Klopp &#8211; ma dobbiamo modificare sempre, in maniera costante i programmi. Ho due telefonini e uno squilla molto, questo vuol dire cattive notizie. Poi bisogna pensare alla preparazione fisica e dei giocatori, e in più ci sono gli aspetti tattici che dipendono molto dall&#8217;avversario. Ma la cosa importante è sempre la partita successiva&#8221;.</p>
<p>Pronta è una delle stelle dell&#8217;attacco, Mohamed Salah che ha superato l&#8217;infortunio alla caviglia: &#8220;Salah &#8211; afferma sorridente il tecnico tedesco &#8211; sta bene e ci sarà, per Matip dobbiamo valutare con attenzione la situazione del ginocchio&#8221;.</p>
<p>L&#8217;attaccante egiziano darà l&#8217;assalto alla difesa azzurra insieme alle altre due stelle Firminio e Mané, con una batteria di talento a centrocampo composto da Fabinho e Milner. Klopp, però, non ostenta sicurezza.</p>
<p>&#8220;Mi aspetto &#8211; dice – un Napoli forte e carico per una serie di motivi, è un ottima squadra. Non ho idea dei motivi per cui non abbiano fatto risultati negli ultimi tempi, e non so bene quello che è accaduto ma di certo avranno forti stimoli da una partita come questa. Se fossi un calciatore azzurro cercherei di ricompattare il gruppo e credo lo faranno. Manca Insigne? Hanno ottimi giocatori e se c&#8217;è una persona al mondo che non ha bisogno dei miei consigli è proprio Ancelotti che sa gestire situazioni difficili&#8221;.</p>
					</div>
	</div>


</article>
						
                                                
                                                <div class="sharer">
                                                    <div>Condividi:</div>
                                                    <div class="row dw-social-share">
                                                        <div class="col-xs-2 text-center dwss-facebook">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #3b5998;">
                                                                <span class="fa fa-facebook fa-w-14 fa-3x"><span class="visuallyhidden">su Facebook</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-twitter">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #00aced;">
                                                                <span class="fa fa-twitter fa-w-14 fa-3x"><span class="visuallyhidden">su Twitter</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-google-plus">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #d34836;">
                                                                <span class="fa fa-google-plus fa-w-14 fa-3x"><span class="visuallyhidden">su Google+</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-whatsapp">
                                                            <a href="whatsapp://send?text=https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/" rel="nofollow" style="color: #1BD741;">
                                                                <span class="fa fa-whatsapp fa-w-14 fa-3x"><span class="visuallyhidden">su WhatsApp</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center">
                                                            <a href="mailto:?Subject=Champions%2C%20Klopp%3A%20%26%238220%3BSfida%20Liverpool%20stimolo%20per%20Napoli%26%238221%3B&amp;Body=https://voce.com.ve/2019/11/26/460564/champions-klopp-sfida-liverpool-stimolo-per-napoli/" style="color: #777;">
                                                                <span class="fa fa-envelope-o fa-w-14 fa-3x"><span class="visuallyhidden">via Email</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-print">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #777;">
                                                                <span class="fa fa-print fa-w-14 fa-3x"><span class="visuallyhidden">stampa</span></span>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div>
                                                                                                </div>
                                                
<div id="disqus_thread"></div>
										</main>
				</div>
			</div>
			<div class="col-lg-4" style="padding-left: 12px;">
                                <div id="secondary" class="widget-area" role="complementary" style="padding: 20px 0;">

        
        <aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/11/06/455216/no-signor-abascal-non-e-cosi/">
                                        <img src="/wp-content/themes/voce2/images/maurobafile.jpg" alt="Foto Mauro Bafile" style="width: 50px; border-radius: 50%; border: 1px solid red;" />
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/editoriale/" rel="category tag">Editoriale</a></h4>
                                    <span class="entry-author">di Mauro Bafile</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/06/455216/no-signor-abascal-non-e-cosi/">No, signor Abascal, non è così</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>

            <!-- AdGroup 01 - Post editoriale -->
    <div class="ads">
        <div class="g g-1"><div class="g-single a-124"><a href="mailto:andreaiovino74@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2019/10/Pubblicità-Iovino-sidebar.jpg" alt="Pubblicità Iovino sidebar" /></a></div></div>    </div><!--/ads-->
    
    <div class="ads">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoce.com.ve%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=158648104309606" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" title="Box Facebook della pagina La Voce d'Italia"></iframe>
    </div>

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Eventi</div>
            
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2019-11-01" data-tax-query="" data-nonce="8b91fb6a6a">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2019-10-01" title="Ottobre"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">Novembre 2019</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2019-12-01" title="Dicembre"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">L</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">G</th>
							<th class="tribe-mini-calendar-dayofweek">V</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-1">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-1">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

		
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
        </div>
    </aside>

        
    
    <aside class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                <div class="rubriche">Rubriche</div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2019/11/26/460609/jack-di-cuori/">
                                                                                    <img src="/wp-content/themes/voce2/images/emiliobuttaro.jpg"  style="width: 100px; border-radius: 50%; border: 1px solid red;" />
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/" >Da porta a porta</a>                                    </h4>
                                    <span class="entry-author">di Emilio Buttaro</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/26/460609/jack-di-cuori/">Jack di cuori</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2019/11/25/458259/storia-damore/">
                                                                                    <img src="/wp-content/themes/voce2/images/michele-castelli.jpg"  style="width: 100px; border-radius: 50%; border: 1px solid red;" />
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/italiani-mata-burros/" >Italiani "mata burros"</a>                                    </h4>
                                    <span class="entry-author">di Michele Castelli</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/25/458259/storia-damore/">Storia d’amore</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2019/11/13/457367/el-juego/">
                                                                                    <img src="https://voce.com.ve/wp-content/uploads/2019/11/Lilit-foto-bio-150x150.jpg"  style="width: 100px; border-radius: 50%; border: 1px solid red;" />
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/el-diario-de-lilit/" >El diario de Lilit</a>                                    </h4>
                                    <span class="entry-author">di Lilit</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/13/457367/el-juego/">El juego</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 37 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-37"><div class="g-single a-116"><div style; "><center><a class="gofollow" data-track="MTE2LDM3LDEsNjA=" href="mailto:enricogiuli@gmail.com" target="_blank" ><img src=https://voce.com.ve/wp-content/uploads/2019/08/Venta-de-lotes.gif" alt="Enrico Giuli gif Prova 2"></a></center><br /></div></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2019/11/13/457360/tu-comodidad-en-el-aeropuerto-de-maiquetia/">
                                                                                    <img src="/wp-content/themes/voce2/images/adiberardino.jpg"  style="width: 100px; border-radius: 50%; border: 1px solid red;" />
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/vive-el-turismo/" >Vive el Turismo</a>                                    </h4>
                                    <span class="entry-author">di Viajes Italviajes</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/13/457360/tu-comodidad-en-el-aeropuerto-de-maiquetia/">Tu comodidad en el Aeropuerto de Maiquetia</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2019/11/11/456373/agenzia-delle-entrate-slittano-i-termini-della-rottamazione-ter/">
                                                                                    <img src="https://voce.com.ve/wp-content/uploads/2019/10/Representacion-judicial2-1.png"  style="width: 100px; border-radius: 50%; border: 1px solid red;" />
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/representacion-judicial-italia-venezuela/" >Representación Judicial Italia-Venezuela</a>                                    </h4>
                                    <span class="entry-author">di Andrea Iovino</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/11/456373/agenzia-delle-entrate-slittano-i-termini-della-rottamazione-ter/">Agenzia delle Entrate, slittano i termini della rottamazione ter</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2019/10/17/450065/un-viaje-de-ensueno-saliendo-del-paraiso-terrestre-con-llegada-al-paraiso-celeste-iv/">
                                                                                    <img src="/wp-content/themes/voce2/images/marianopalazzo.jpg"  style="width: 100px; border-radius: 50%; border: 1px solid red;" />
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/" >Cultura &amp; Ambiente</a>                                    </h4>
                                    <span class="entry-author">di Mariano Palazzo</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/10/17/450065/un-viaje-de-ensueno-saliendo-del-paraiso-terrestre-con-llegada-al-paraiso-celeste-iv/">Un viaje de ensueño: Saliendo del Paraíso Terrestre con llegada al Paraíso Celeste (IV)</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 38 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-38"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>                                    </div><!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2019/10/15/449474/como-aprender-a-decir-no-10-formas-eficaces-y-sencillas/">
                                                                                    <img src="/wp-content/themes/voce2/images/stefaniaaguzzi.jpg"  style="width: 100px; border-radius: 50%; border: 1px solid red;" />
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/compartiendo-experiencias/" >Compartiendo Experiencias</a>                                    </h4>
                                    <span class="entry-author">di Stefania Aguzzi</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/10/15/449474/como-aprender-a-decir-no-10-formas-eficaces-y-sencillas/">Cómo aprender a decir NO, 10 formas eficaces y sencillas</a></h3>
                                                    </article>
                    </div>
                </div>
                                            </div>
    </aside>
    
            <!-- AdGroup 03 - Post Rubriche -->
    <div class="ads">
        <div class="g g-3"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" alt="Pubblicità Casa Italia de Maracay" /></a></div></div>    </div><!--/ads-->
    
    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">I più letti</div>

            
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/22/459750/casini-visitara-venezuela-y-encontrara-nuestra-colectividad/">Casini visitará Venezuela y encontrará nuestra Colectividad</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/22/459785/espana-protege-la-salud-de-sus-connacionales-en-venezuela/">España protege la salud de sus connacionales en Venezuela</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/21/458992/chef-sensale-a-casa-cuciniamo-le-arepas/">Chef Sensale: &#8220;A casa cuciniamo le &#8216;arepas'&#8221;</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/18/458502/caracas-se-llena-de-sabores-durante-la-semana-de-la-cocina-italiana/">Caracas se llena de sabores durante la Semana de la Cocina Italiana</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/11/13/457093/elezioni-in-spagna-ora-un-governo-progressista/">Elezioni in Spagna: ora un governo progressista</a></h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

        

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Ultimi commenti</div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/11/13/457093/elezioni-in-spagna-ora-un-governo-progressista/#comment-409">
                                <span class="color-red">Valerio Melchila</span> su "Elezioni in Spagna: ora un governo progressista":&nbsp;
                                "<span style="font-style: italic;">ahahahahah</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/11/13/457093/elezioni-in-spagna-ora-un-governo-progressista/#comment-408">
                                <span class="color-red">Valerio Melchila</span> su "Elezioni in Spagna: ora un governo progressista":&nbsp;
                                "<span style="font-style: italic;">ahahahahah</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/10/16/450031/comitato-di-bioetica-divieto-di-fumo-in-spiagge-e-parchi/#comment-407">
                                <span class="color-red">Alberto D'agostino</span> su "Comitato di Bioetica, divieto di fumo in spiagge e parchi":&nbsp;
                                "<span style="font-style: italic;">rilasciano nell’aria composti tossici e includono additivi il cui effetto non è ancora noto Quali Sono i composti tossici?</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/10/16/449830/calcio-profondo-rosso-milan-perdite-record-da-146-milioni/#comment-406">
                                <span class="color-red">Loris Lorenzi</span> su "Calcio: Profondo rosso Milan, perdite record da 146 milioni":&nbsp;
                                "<span style="font-style: italic;">Troppe campagne acquisto calciatori fallimentari, troppi soldi buttati al vento tra giocatori e dirigenti scarsissimi e strapagati, compreso lo stesso&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/10/04/446813/nidi-gratis-a-meno-abbienti-pressing-assegno-unico/#comment-405">
                                <span class="color-red">Irene Rinaldi</span> su "Asilo nido gratis a meno abbienti. Pressing assegno unico":&nbsp;
                                "<span style="font-style: italic;">Il Tempo (ed. Nazionale) del 28/04/19 pag. 21 Letteredelladomenica Infanzia Il bonus alle mamme lavoratrici • Gentile direttore, l'Onorevole Luigi&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 05 - Dopo Ultimi commenti -->
    <div class="ads">
        <div class="g g-5"><div class="g-single a-109"><a class="gofollow" data-track="MTA5LDUsMSw2MA==" href="http://www.fermanimmobiliare.it/"><img src="https://voce.com.ve/wp-content/uploads/2019/05/Appartamenti-Ascoli.jpg" /></a></div></div>    </div><!--/ads-->
    
            <!-- AdGroup 06 -->
    <div class="ads">
        <div class="g g-6"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 08 -->
    <div class="ads">
        <div class="g g-8"><div class="g-single a-99"><a class="gofollow" data-track="OTksOCwxLDYw" href="http://www.grupohts.com/"><img src="https://voce.com.ve/wp-content/uploads/2018/06/anigif.gif" alt="Pubblicidad Gruppo HTS" /></a></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 10 -->
    <div class="ads">
        <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" alt="Pubblicità Vellissimo center" /></a></div></div>    </div><!--/ads-->
    
        
            <!-- AdGroup 12 -->
    <div class="ads">
        <div class="g g-25"><div class="g-single a-7"><script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>    </div><!--/ads-->
    
        
        
</div>
			</div>
		</div>
	</div>
</div>
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
                    <div id="footer-widgets" class="widget-area" role="complementary">
    <div class="row">
        <div class="col-lg-6">
            <div class="widget">
                <h2 class="widget-title">La Voce d'Italia</h2>
                <ul class="menu dw-mega-menu-transition-slide">
                    <li class="dw-mega-menu-hover">
                        <a href="/">Homepage</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/archivio/">Archivio</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/notizie/ultima-ora/">Ultima Ora</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Contatti</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/pubblicidad/">Pubblicidad</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="col-lg-6">
            <aside id="text-3" class="widget widget_text">
                <h2 class="widget-title">Newsletter</h2>
                <div class="textwidget">
                    <p>Iscriviti alla nostra newsletter</p>
                    <form action="//voce.us6.list-manage.com/subscribe/post?u=9526cb7d6cd383dcc0ee71e34&amp;id=d50182b91b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
                        <label class="visuallyhidden" for="emailnl">E-mail:</label>
                        <input type="email" name="email" placeholder="Email ..." class="form-control" style="width: 160px" id="emailnl">
                        <input type="submit" value="Subscribe" class="btn btn-danger">
                        <div style="position: absolute; left: -5000px;" aria-hidden="true">
                            <label class="visuallyhidden" for="b_9526cb7d6cd383dcc0ee71e34_d50182b91b">E-mail:</label>
                            <input type="text" name="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" id="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" tabindex="-1" value="">
                        </div>
                    </form>
                </div>
            </aside>
            <aside id="text-3" class="widget widget_text">
                <div class="textwidget">
                    <A href="http://www.w3.org/WAI/WCAG1A-Conformance" title="Spiegazione alla conformità del Livello A">
                        <img height="32" width="88" src="https://www.w3.org/WAI/wcag1A" alt="Icona del Livello A di conformità alle linee guida 1.0 del W3C-WAI riguardanti l'accessibilità dei contenuti del Web" />
                    </A>
                </div>
            </aside>
        </div>
    </div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2019 <a href="https://voce.com.ve">La Voce d'Italia</a><br />
					Fondato nel 1950 da Gaetano Bafile.<br />
                                        Direttore responsabile: Mauro Bafile.<br>
                    <a href="https://www.iubenda.com/privacy-policy/18860771" class="iubenda-white iubenda-embed"
                       title="Privacy Policy ">Privacy Policy</a>
                    <script type="text/javascript">(function (w, d) {
                            var loader = function () {
                                var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0];
                                s.src = "https://cdn.iubenda.com/iubenda.js";
                                tag.parentNode.insertBefore(s, tag);
                            };
                            if (w.addEventListener) {
                                w.addEventListener("load", loader, false);
                            } else if (w.attachEvent) {
                                w.attachEvent("onload", loader);
                            } else {
                                w.onload = loader;
                            }
                        })(window, document);</script>

                </div>
			</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=4.7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.21'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavoceditalia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"460564 https:\/\/voce.com.ve\/?p=460564","disqusShortname":"lavoceditalia","disqusTitle":"Champions, Klopp: \u201cSfida Liverpool stimolo per Napoli\u201d","disqusUrl":"https:\/\/voce.com.ve\/2019\/11\/26\/460564\/champions-klopp-sfida-liverpool-stimolo-per-napoli\/","postId":"460564"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"460564","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"465890090"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.9.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/voce.com.ve\/eventi\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js?ver=4.9.11'></script>

<div id="modal-ads" class="modal fade" tabindex="-1" role="dialog" style="display: none;">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
                  </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-21"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Campari-1-b.jpg" alt="Pubblicità Alnova Campari" /></a></div></div></div>

<script type='text/javascript'>
jQuery(function() {

    //if ( jQuery('body.single-post').length && jQuery("#modal-ads").has(".g").length ){
    //    if (!Cookies.get('ads')){
    //        jQuery('#modal-ads').modal();
    //        var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
    //        Cookies.set('ads', '1', { expires: inThirtyMinutes });
    //    }
    //}

    var items = jQuery('#carousel-news-grid-3 .item'), //grab all slides
        heights = [], //create empty array to store height values
        tallest; //create variable to make note of the tallest slide

  if (items.length) {
    function normalizeHeights() {
      items.each(function() { //add heights to array
        heights.push(jQuery(this).height());
      });
      tallest = Math.max.apply(null, heights); //cache largest value
      items.each(function() {
        jQuery(this).css('min-height',tallest + 'px');
      });
    };
    normalizeHeights();

    jQuery(window).on('resize orientationchange', function () {
      tallest = 0, heights.length = 0; //reset vars
      items.each(function() {
        jQuery(this).css('min-height','0'); //reset min-height
      });
      normalizeHeights(); //run it again
    });
  }

  backgimg = jQuery('#wallpaper_ad a img').attr('src');
  backgimgalt = jQuery('#wallpaper_ad a img').attr('alt');
  backga = jQuery('#wallpaper_ad a').attr('href');
  if(typeof(backgimg) !== 'undefined'){
    var cssObj = {
      'margin-top' : '126px',
      'background-attachment' : 'fixed',
      'background-origin' : 'initial',
      'background-clip' : 'initial',
      'background-position' : '50% 0px',
      'background-repeat' : 'no-repeat'
    };

    jQuery(document.body).css('background-image','url("'+ backgimg +'")');
    jQuery(document.body).css(cssObj);
    jQuery("#skin_ADV_DIV a").attr('href', backga);
    jQuery("#skin_ADV_DIV a").append(backgimgalt);
  }


function rawurlencode(str) {

      str = (str + '')
        .toString();
      return encodeURIComponent(str)
        .replace(/!/g, '%21')
        .replace(/'/g, '%27')
        .replace(/\(/g, '%28')
        .
      replace(/\)/g, '%29')
        .replace(/\*/g, '%2A');
    }


var title = rawurlencode( $(document).find('h1.entry-title').text() );
var url = rawurlencode( window.location.href );
var image = $('.post-thumbnail img').attr('src');

$('.dw-social-share .dwss-facebook').on('click', function(event) {
    window.open('http://www.facebook.com/sharer.php?u='+url+'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600' );
    return false;
});

$('.dw-social-share .dwss-twitter').on('click', function(event) {
    window.open('https://twitter.com/share?url='+url+'&text='+title+'','_blank','width=800,height=300' );
    return false;
});

$('.dw-social-share .dwss-google-plus').on('click', function(event) {
    window.open('http://plus.google.com/share?url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-linkedin').on('click', function(event) {
    window.open('https://www.linkedin.com/cws/share?mini=true&url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-pinterest').on('click', function(event) {
    window.open('http://pinterest.com/pin/create/button/?url='+url+'&media='+image+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-print').on('click', function(event) {
    window.print();
    return false;
});


});

</script>

</body>
</html>

<!--Cached using Nginx-Helper on 2019-11-26 18:50:29. It took 102 queries executed in 0,301 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->