<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php">

<!--IUB-COOKIE-SKIP-START--><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1719057,"enableCMP":true,"googleAdsPreferenceManagement":true,"cookiePolicyId":18860771, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>Laser comenzar&aacute; a volar entre Caracas y Bogot&aacute; - La Voce d'Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Actualmente las &uacute;nicas conexiones a&eacute;reas entre Bogot&aacute; y Caracas las maneja Avior y por Wingo. &Eacute;sta &uacute;ltima del grupo Copa.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Laser comenzar&aacute; a volar entre Caracas y Bogot&aacute; - La Voce d'Italia">
<meta property="og:description" content="Actualmente las &uacute;nicas conexiones a&eacute;reas entre Bogot&aacute; y Caracas las maneja Avior y por Wingo. &Eacute;sta &uacute;ltima del grupo Copa.">
<meta property="og:url" content="https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/">
<meta property="og:site_name" content="La Voce d'Italia">
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/">
<meta property="article:section" content="Venezuela">
<meta property="article:published_time" content="2020-02-05T23:26:00+00:00">
<meta property="og:image" content="https://voce.com.ve/wp-content/uploads/2013/09/Laser.jpg">
<meta property="og:image:secure_url" content="https://voce.com.ve/wp-content/uploads/2013/09/Laser.jpg">
<meta property="og:image:width" content="816">
<meta property="og:image:height" content="612">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Actualmente las &uacute;nicas conexiones a&eacute;reas entre Bogot&aacute; y Caracas las maneja Avior y por Wingo. &Eacute;sta &uacute;ltima del grupo Copa.">
<meta name="twitter:title" content="Laser comenzar&aacute; a volar entre Caracas y Bogot&aacute; - La Voce d'Italia">
<meta name="twitter:site" content="@voceditalia">
<meta name="twitter:image" content="https://voce.com.ve/wp-content/uploads/2013/09/Laser.jpg">
<meta name="twitter:creator" content="@voceditalia">
<script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://voce.com.ve/#website","url":"https://voce.com.ve/","name":"La Voce d&#039;Italia","description":"Il quotidiano degli Italiani in Venezuela","potentialAction":{"@type":"SearchAction","target":"https://voce.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/#primaryimage","url":"https://voce.com.ve/wp-content/uploads/2013/09/Laser.jpg","width":"816","height":"612"},{"@type":"WebPage","@id":"https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/#webpage","url":"https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/","inLanguage":"it-IT","name":"Laser comenzar\u00e1 a volar entre Caracas y Bogot\u00e1 - La Voce d&#039;Italia","isPartOf":{"@id":"https://voce.com.ve/#website"},"primaryImageOfPage":{"@id":"https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/#primaryimage"},"datePublished":"2020-02-05T23:26:00+00:00","dateModified":"2020-02-05T23:26:00+00:00","author":{"@id":"https://voce.com.ve/#/schema/person/da70db2a66ff83c38be34b20be734cc2"},"description":"Actualmente las \u00fanicas conexiones a\u00e9reas entre Bogot\u00e1 y Caracas las maneja Avior y por Wingo. \u00c9sta \u00faltima del grupo Copa."},{"@type":["Person"],"@id":"https://voce.com.ve/#/schema/person/da70db2a66ff83c38be34b20be734cc2","name":"Redazione","image":{"@type":"ImageObject","@id":"https://voce.com.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/970bb82018ac3476e3940527123929d4?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//js.stripe.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="La Voce d'Italia &raquo; Feed" href="https://voce.com.ve/feed/">
<link rel="alternate" type="application/rss+xml" title="La Voce d'Italia &raquo; Feed dei commenti" href="https://voce.com.ve/comments/feed/">
<link rel="alternate" type="text/calendar" title="La Voce d'Italia &raquo; iCal Feed" href="https://voce.com.ve/eventi/?ical=1">
<link rel="alternate" type="application/rss+xml" title="La Voce d'Italia &raquo; Laser comenzar&aacute; a volar entre Caracas y Bogot&aacute; Feed dei commenti" href="https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/feed/">
<link rel="stylesheet" id="tribe-common-skeleton-style-css" href="https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2" type="text/css" media="all">
<link rel="stylesheet" id="tribe-tooltip-css" href="https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://voce.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2" type="text/css" media="all">
<link rel="stylesheet" id="dw-megamenu-front-end-style-css" href="https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=5.3.2" type="text/css" media="all">
<link rel="stylesheet" id="wsl-widget-css" href="https://voce.com.ve/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.3.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-polls-css" href="https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3" type="text/css" media="all">
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="wpt-twitter-feed-css" href="https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2" type="text/css" media="all">
<link rel="stylesheet" id="dw-focus-main-css" href="https://voce.com.ve/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.1" type="text/css" media="all">
<link rel="stylesheet" id="dw-focus-style-css" href="https://voce.com.ve/wp-content/themes/voce2/style.css?ver=1571326120" type="text/css" media="all">
<link rel="stylesheet" id="dw-focus-print-css" href="https://voce.com.ve/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.1" type="text/css" media="print">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.1"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script type="text/javascript" src="https://js.stripe.com/v3/?ver=3"></script>
<script type="text/javascript">
/* <![CDATA[ */
var rcpStripe = {"keys":{"publishable":"pk_live_byzyZAciM87LLhtz3i1ccZv6"},"errors":{"api_key_expired":"Errore di connessione del gateway di pagamento.","card_declined":"La carta \u00e8 stata rifiutata.","email_invalid":"Inserire un indirizzo e-mail valido e riprovare.","expired_card":"Questa carta \u00e8 scaduta. Riprova con un altra carta.","incorrect_address":"L'indirizzo di fatturazione fornito non \u00e8 corretto. Si prega di controllare l'indirizzo della carta o riprovare con una carta diversa.","incorrect_cvc":"Il codice di sicurezza della carta non \u00e8 corretto. Controlla il codice di sicurezza o riprova con un\u2019altra carta.","incorrect_number":"Il numero della carta non \u00e8 corretto. Si prega di controllare il numero della carta o riprovare con una carta diversa.","invalid_number":"Il numero della carta non \u00e8 corretto. Si prega di controllare il numero della carta o riprovare con una carta diversa.","incorrect_zip":"Il codice postale della carta non \u00e8 corretto. Si prega di controllare il codice postale o riprovare con una carta diversa.","postal_code_invalid":"Il codice postale della carta non \u00e8 corretto. Si prega di controllare il codice postale o riprovare con una carta diversa.","invalid_cvc":"Il codice di sicurezza della carta non \u00e8 valido. Si prega di controllare il codice di sicurezza o riprovare con una carta diversa.","invalid_expiry_month":"Il mese di scadenza della carta non \u00e8 corretto.","invalid_expiry_year":"L'anno di scadenza della carta non \u00e8 corretto.","payment_intent_authentication_failure":"Autenticazione fallita.","payment_intent_incompatible_payment_method":"Questo metodo di pagamento non \u00e8 valido.","payment_intent_payment_attempt_failed":"Tentativo di pagamento fallito.","setup_intent_authentication_failure":"Tentativo di installazione fallito."},"formatting":{"currencyMultiplier":100},"elementsConfig":null};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/stripe.min.js?ver=3.3.3"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/register.min.js?ver=3.3.3"></script>
<link rel="https://api.w.org/" href="https://voce.com.ve/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.3.2">
<link rel="shortlink" href="https://voce.com.ve/?p=474442">
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2020%2F02%2F05%2F474442%2Flaser-comenzara-a-volar-entre-caracas-y-bogota%2F">
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2020%2F02%2F05%2F474442%2Flaser-comenzara-a-volar-entre-caracas-y-bogota%2F&amp;format=xml">

<!-- This site is using AdRotate v5.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1">
<meta name="tec-api-origin" content="https://voce.com.ve">
<link rel="https://theeventscalendar.com/" href="https://voce.com.ve/wp-json/tribe/events/v1/">
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-117610-30', 'voce.com.ve');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate"></script>
    <script type="text/plain" class=" _iub_cs_activate-inline">
         (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-0206734209960789",
              enable_page_level_ads: true
         });
    </script>

</head>

<body class="post-template-default single single-post postid-474442 single-format-standard tribe-no-js layout-boxed sidebar-right">

<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
        <a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;" title="Pubblicit&agrave; a tutto schermo"></a>
</div>

<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
                                    <a href="https://voce.com.ve/" rel="home" class="site-logo">
                                        <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" style="width: 292px; height:87px;" title="La Voce d'Italia">
                                    </a>
				</div>
                                <div id="header-widgets" class="col-md-8">
                                    <aside id="text-2" class="widget widget_text">
                                        <div class="textwidget">
                                            <div class="header-banner">
                                                <div class="g g-10"><div class="g-single a-92"><a class="gofollow" data-track="OTIsMTAsMSw2MA==" href="https://voce.com.ve/registrazione/"><img alt="Abbonati a La Voce d'Italia" src="https://voce.com.ve/wp-content/uploads/2018/03/Abbonamenti.gif"></a></div></div>                                            </div>
                                        </div>
                                    </aside>
                                </div>
			</div>
			<div class="navigation-wrap under-navigation-activated">
                            <nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
                                <div class="navbar-header">
                                    <button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation" aria-label="Men&ugrave;"><span class="fa fa-bars"></span></button>
                                        <a href="https://voce.com.ve/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
                                            <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" title="La Voce d'Italia">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation" aria-label="Cerca">
                                            <span class="fa fa-search"></span>
                                        </button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
                                    <ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-slide">
                                        <li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/collettivita/">Collettivit&agrave;</a>
                                            <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-new-york/">Redazione New York</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-madrid/">Redazione Madrid</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
                                            </ul>
                                        </li>
                                        <li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/venezuela/">Venezuela</a>
                                           <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
                                            </ul>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/italia/">Italia</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/mondo/">Mondo</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/sport/">Sport</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/miscellanea/">Miscellanea</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/rubriche/">Rubriche</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                                    </li>
</ul>
                                    <div class="hidden-xs hidden-sm">
                                        <ul class="nav navbar-nav navbar-right">
                                            <li class="facebook"><a href="https://www.facebook.com/voce.com.ve/"><span class="fa fa-facebook"><span class="visuallyhidden">Facebook</span></span></a></li>
                                            <li class="twitter"><a href="https://twitter.com/voceditalia"><span class="fa fa-twitter"><span class="visuallyhidden">Twitter&gt;</span></span></a></li>
                                            <li class="instagram"><a href="https://www.instagram.com/voceditalia/"><span class="fa fa-instagram"><span class="visuallyhidden">Instagram</span></span></a></li>
                                            <li class="rss"><a href="https://voce.com.ve/feed/"><span class="fa fa-rss"><span class="visuallyhidden">Feed RSS</span></span></a></li>
                                        </ul>
                                    </div>
				</div>
                            </nav>

				<div class="under-navigation hidden-xs hidden-sm">
                                    <div class="row">
                                        <div class="col-md-9 hidden-xs hidden-sm">
                                            <aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
                                                <h2 class="widget-title"><a href="/notizie/ultima-ora/">Ultima Ora</a></h2>
                                                <div class="news-ticker-wrap headlines" data-interval="4000">
                                                    <ul>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/02/05/474509/morta-la-scultrice-beverly-pepper/">Morta la scultrice Beverly Pepper</a>
                                                            <span class="post-date">(01:19)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/02/05/474508/coronavirus-cina-i-morti-salgono-a-560/">Coronavirus: Cina, i morti salgono a 560</a>
                                                            <span class="post-date">(01:17)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/02/05/474488/impeachment-trump-assolto-al-senato/">Impeachment, Trump assolto al Senato</a>
                                                            <span class="post-date">(00:08)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/02/05/474478/trovata-a-terra-morta-forse-sbranata-da-due-alani/">Trovata a terra morta, forse sbranata da due alani</a>
                                                            <span class="post-date">(23:42)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/02/05/474475/polemica-per-opuscolo-comune-meno-figli-per-salvare-clima/">Polemica per opuscolo Comune, meno figli per salvare clima</a>
                                                            <span class="post-date">(23:39)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/02/05/474467/maltempo-albero-cade-su-auto-e-causa-incidente-a-civitanova/">Maltempo: albero cade su auto e causa incidente a Civitanova</a>
                                                            <span class="post-date">(23:02)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/02/05/474404/aereo-fuori-pista-a-istanbul-120-feriti/">Aereo fuori pista a Istanbul, 120 feriti</a>
                                                            <span class="post-date">(21:43)</span>
                                                        </li>
                                                                                                        </ul>
                                                </div>
                                            </aside>
                                                </div>
						<div class="col-md-3">
<form method="get" id="searchform" action="/ricerca/">
        <label class="visuallyhidden" for="q">Cerca</label>
        <input type="text" name="q" id="q" class="form-control" value="" placeholder="Cerca">
        <label class="visuallyhidden" for="q-submit">Cerca</label>
        <input type="submit" class="search-submit" id="q-submit" value="Cerca">
</form>
                                                </div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	<article id="post-474442" class="post-474442 post type-post status-publish format-standard has-post-thumbnail hentry category-venezuela rcp-is-restricted rcp-can-access">
	<header class="entry-header">
		<h1 class="entry-title">Laser comenzar&aacute; a volar entre Caracas y Bogot&aacute;</h1>
		<div class="entry-meta">
			<span class="cat-links"><span class="fa fa-folder"></span> <a href="https://voce.com.ve/notizie/venezuela/" rel="category tag">Venezuela</a></span><span class="posted-on"><span class="fa fa-clock-o"></span> <a href="https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/" rel="bookmark"><span class="entry-date published updated">5 Febbraio, 2020</span></a></span><span class="byline"> <span class="fa fa-user"></span> <span class="author vcard"><a class="url fn" href="https://voce.com.ve/author/redazione/">Redazione</a></span></span>		</div>
	</header>

			<figure class="entry-thumbnail">
                    <img width="816" height="612" src="https://voce.com.ve/wp-content/uploads/2013/09/Laser.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://voce.com.ve/wp-content/uploads/2013/09/Laser.jpg 816w, https://voce.com.ve/wp-content/uploads/2013/09/Laser-300x225.jpg 300w" sizes="(max-width: 816px) 100vw, 816px">                    <figcaption class="wp-caption-text">
                                                                    </figcaption>
                </figure>
	
	<div class="row" style="padding-left: 20px; padding-right: 20px;">
		<div class="entry-content">
			<p>CARACAS &ndash; Laser Airlines, l&iacute;nea a&eacute;rea venezolana anunci&oacute; que a partir del 10 de febrero activar&aacute; la ruta Caracas-Bogot&aacute;-Caracas, con una frecuencia diaria y salida de Caracas a las 8:00 am y de Bogot&aacute; a las 10:00 am.</p>
<p>Orlan Viloria, presidente ejecutivo de Laser Airlines, indic&oacute; que la etapa fase inaugural contar&aacute; con una tarifa especial y la opci&oacute;n segura para conectar a Colombia y Venezuela, atendiendo la demanda de pasajeros de ambos pa&iacute;ses con importantes v&iacute;nculos comerciales.</p>
<p>Dijo que en Bogot&aacute; Laser Airlines operar&aacute; esta ruta con aviones McDonnell Douglas-83, con 12 asientos en clase ejecutiva y 137 en clase turista.</p>
<p>Como parte del plan de expansi&oacute;n de la aerol&iacute;nea, Bogot&aacute; se suma a las rutas internacionales de la aerol&iacute;nea junto a Panam&aacute; y Rep&uacute;blica Dominicana, con planes futuros de incorporar a Per&uacute; dentro de los pr&oacute;ximos destinos.</p>
<p>Asimismo, ya est&aacute; anunciada, m&aacute;s no operativa a&uacute;n, la ruta Guayaquil-Caracas con tres frecuencias semanales.</p>
<p>Laser Airlines, con 25 a&ntilde;os de actividades tiene como base Caracas y ofrece servicio a varios destinos dentro de Venezuela, entre ellos Porlamar, Barcelona, Maracaibo, Barquisimeto, La Fr&iacute;a y Puerto Ordaz.</p>
<p>Actualmente las &uacute;nicas conexiones a&eacute;reas entre Bogot&aacute; y Caracas son atendidas por la venezolana Avior y por Wingo, compa&ntilde;&iacute;a de bajo coste del grupo paname&ntilde;o Copa.</p>
					</div>
	</div>


</article>
						
                                                
                                                <div class="sharer">
                                                    <div>Condividi:</div>
                                                    <div class="row dw-social-share">
                                                        <div class="col-xs-2 text-center dwss-facebook">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #3b5998;">
                                                                <span class="fa fa-facebook fa-w-14 fa-3x"><span class="visuallyhidden">su Facebook</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-twitter">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #00aced;">
                                                                <span class="fa fa-twitter fa-w-14 fa-3x"><span class="visuallyhidden">su Twitter</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-google-plus">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #d34836;">
                                                                <span class="fa fa-google-plus fa-w-14 fa-3x"><span class="visuallyhidden">su Google+</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-whatsapp">
                                                            <a href="whatsapp://send?text=https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/" rel="nofollow" style="color: #1BD741;">
                                                                <span class="fa fa-whatsapp fa-w-14 fa-3x"><span class="visuallyhidden">su WhatsApp</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center">
                                                            <a href="mailto:?Subject=Laser%20comenzar%C3%A1%20a%20volar%20entre%20Caracas%20y%20Bogot%C3%A1&amp;Body=https://voce.com.ve/2020/02/05/474442/laser-comenzara-a-volar-entre-caracas-y-bogota/" style="color: #777;">
                                                                <span class="fa fa-envelope-o fa-w-14 fa-3x"><span class="visuallyhidden">via Email</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-print">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #777;">
                                                                <span class="fa fa-print fa-w-14 fa-3x"><span class="visuallyhidden">stampa</span></span>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div>
                                                                                                </div>
                                                
<div id="disqus_thread"></div>
										</main>
				</div>
			</div>
			<div class="col-lg-4" style="padding-left: 12px;">
                                <div id="secondary" class="widget-area" role="complementary" style="padding: 20px 0;">

        
        <aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2019/12/17/465602/ius-sanguinis-e-ius-soli-un-dilemma-inesistente/">
                                        <img src="/wp-content/themes/voce2/images/maurobafile.jpg" alt="Foto Mauro Bafile" style="width: 50px; border-radius: 50%; border: 1px solid red;">
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/editoriale/" rel="category tag">Editoriale</a></h4>
                                    <span class="entry-author">di Mauro Bafile</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2019/12/17/465602/ius-sanguinis-e-ius-soli-un-dilemma-inesistente/">&ldquo;Ius sanguinis&rdquo; e &ldquo;ius soli&rdquo;, un dilemma inesistente</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>

            <!-- AdGroup 01 - Post editoriale -->
    <div class="ads">
        <div class="g g-1"><div class="g-single a-124"><a href="mailto:andreaiovino74@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2019/10/Pubblicita%CC%80-Iovino-sidebar.jpg" alt="Pubblicit&agrave; Iovino sidebar"></a></div></div>    </div>
<!--/ads-->
    
    <div class="ads">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoce.com.ve%2F&amp;tabs&amp;width=300&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=158648104309606" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" title="Box Facebook della pagina La Voce d'Italia"></iframe>
    </div>

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Eventi</div>
            
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar" data-count="5" data-eventdate="2020-02-01" data-tax-query="" data-nonce="7b117ed8ed">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2020-01-01" title="Gennaio"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">Febbraio 2020</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2020-03-01" title="Marzo"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading...">
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">L</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">G</th>
							<th class="tribe-mini-calendar-dayofweek">V</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-1">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

		
	</div>
<!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
        </div>
    </aside>

        
    
    <aside class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                <div class="rubriche">Rubriche</div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/02/05/474341/lo-sfogo-di-rocco/">
                                                                                    <img src="/wp-content/themes/voce2/images/emiliobuttaro.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/">Da porta a porta</a>                                    </h4>
                                    <span class="entry-author">di Emilio Buttaro</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/02/05/474341/lo-sfogo-di-rocco/">Lo sfogo di Rocco</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/02/03/473552/la-cittadinanza-italiana-iure-sanguinis-per-via-femminile/">
                                                                                    <img src="https://voce.com.ve/wp-content/uploads/2019/10/Representacion-judicial2-1.png" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/representacion-judicial-italia-venezuela/">Representaci&oacute;n Judicial Italia-Venezuela</a>                                    </h4>
                                    <span class="entry-author">di Andrea Iovino</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/02/03/473552/la-cittadinanza-italiana-iure-sanguinis-per-via-femminile/">La cittadinanza italiana iure sanguinis per via femminile</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/01/27/471962/il-gallo-da-combattimento/">
                                                                                    <img src="/wp-content/themes/voce2/images/michele-castelli.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/italiani-mata-burros/">Italiani "mata burros"</a>                                    </h4>
                                    <span class="entry-author">di Michele Castelli</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/01/27/471962/il-gallo-da-combattimento/">Il gallo da combattimento</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 37 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-37"><div class="g-single a-116"><div style>
<center><a class="gofollow" data-track="MTE2LDM3LDEsNjA=" href="mailto:enricogiuli@gmail.com" target="_blank"><img src="https://voce.com.ve/wp-content/uploads/2019/08/Venta-de-lotes.gif%22" alt="Enrico Giuli gif Prova 2"></a></center>
<br>
</div></div></div>                                    </div>
<!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/01/22/470666/la-crisi-usa-iran-e-quei-venti-di-guerra-che-continuano-a-soffiare/">
                                                                                    <img src="/wp-content/themes/voce2/images/donatellodandrea.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/leco-ditalia/">L'eco d'Italia</a>                                    </h4>
                                    <span class="entry-author">di Donatello D'Andrea</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/01/22/470666/la-crisi-usa-iran-e-quei-venti-di-guerra-che-continuano-a-soffiare/">La crisi USA-Iran e quei &ldquo;venti di guerra&rdquo; che continuano a soffiare</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2019/12/18/465811/para-nuestro-destino-por-favor-siga-por-ahii-derechoo-ii/">
                                                                                    <img src="/wp-content/themes/voce2/images/marianopalazzo.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/">Cultura &amp; Ambiente</a>                                    </h4>
                                    <span class="entry-author">di Mariano Palazzo</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/12/18/465811/para-nuestro-destino-por-favor-siga-por-ahii-derechoo-ii/">&iquest;Para nuestro destino, por favor?&hellip; &ldquo;Siga por ahi&iacute; &iexcl;Derechoo!&rdquo; (II)</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2019/12/16/465016/diosa/">
                                                                                    <img src="https://voce.com.ve/wp-content/uploads/2019/11/Lilit-foto-bio-150x150.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/el-diario-de-lilit/">El diario de Lilit</a>                                    </h4>
                                    <span class="entry-author">di Lilit</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2019/12/16/465016/diosa/">Diosa</a></h3>
                                                    </article>
                    </div>
                </div>
                                            </div>
    </aside>
    
            <!-- AdGroup 03 - Post Rubriche -->
    <div class="ads">
        <div class="g g-3"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" alt="Pubblicit&agrave; Casa Italia de Maracay"></a></div></div>    </div>
<!--/ads-->
    
    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">I pi&ugrave; letti</div>

            
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/02/05/474495/e-morto-kirk-douglas-aveva-103-anni/">E&rsquo; morto Kirk Douglas, aveva 103 anni</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/01/29/472683/fundacion-del-hospital-para-italianos-sera-este-sabado-en-el-civ/">Fundaci&oacute;n del Hospital para italianos ser&aacute; este s&aacute;bado en el CIV</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/01/28/472369/donna-uccisa-fermato-un-28enne-bresciano-2/">Donna uccisa: fermato un 28enne bresciano</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/01/27/472104/addio-mambacita-piccola-bryant-col-nome-italiano/">Addio Mambacita, piccola Bryant col nome italiano</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/01/23/471840/campionato-mondiale-di-gelato-italia-medaglia-doro-argentina-terza/">Campionato Mondiale di gelato: Italia medaglia d&rsquo;oro, Argentina terza</a></h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 04 - Post Pi&ugrave; Letti -->
    <div class="ads">
        <div class="g g-4"><div class="g-single a-133"><a class="gofollow" data-track="MTMzLDQsMSw2MA==" href="https://pratiche360.com/collections/servizi-per-italiani-allestero%20"><img src="https://voce.com.ve/wp-content/uploads/2020/01/Pubblicita%CC%80-Practiche360.jpg" alt="Pubblicit&agrave; Pratiche360"></a></div></div>    </div>
<!--/ads-->
    

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Ultimi commenti</div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/12/13/465076/emilio-buttaro-e-la-voce-sulla-rivista-internazionale-christopher/#comment-415">
                                <span class="color-red">Giuseppe Joe Cafaro</span> su "Emilio Buttaro e la &ldquo;Voce&rdquo; sulla rivista internazionale &ldquo;Christopher&rdquo;":&nbsp;
                                "<span style="font-style: italic;">Top. Great article. Thanks, Joe Founder of Christopher magazine</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/12/10/463921/moda-nike-si-tuffa-nella-modest-fashion/#comment-414">
                                <span class="color-red">Redazione</span> su "Moda: Nike si tuffa nella &ldquo;modest fashion&rdquo;":&nbsp;
                                "<span style="font-style: italic;">Noi non facciamo pubblicit&agrave;. Riportiamo solo una notizia... Eventualmente ti dovresti rivolgere alla Nike!!!</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/12/10/463921/moda-nike-si-tuffa-nella-modest-fashion/#comment-413">
                                <span class="color-red">giu.bra.63</span> su "Moda: Nike si tuffa nella &ldquo;modest fashion&rdquo;":&nbsp;
                                "<span style="font-style: italic;">Vergogna. Fate pubblicit&agrave; ad abbigliamento per la Sharia. #NoSharia #NoIslamizzazione</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/12/03/462356/litalia-chiedera-la-grazia-agli-usa-per-chico-forti/#comment-412">
                                <span class="color-red">Claudio Giusti</span> su "L&rsquo;Italia chieder&agrave; la grazia agli Usa per Chico Forti":&nbsp;
                                "<span style="font-style: italic;">Tralasciamo il fatto che tutta questa faccenda &egrave; una buffonata e chiediamoci se il governo italiano pu&ograve; chiedere la grazia&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/12/02/461690/stati-uniti-esportatore-netto-di-petrolio-prima-volta-in-70-anni/#comment-411">
                                <span class="color-red">ExportUSA</span> su "Stati Uniti esportatore netto di petrolio, prima volta in 70 anni":&nbsp;
                                "<span style="font-style: italic;">Nel 2018 gli Stati Uniti risultavano ancora importatori netti di petrolio greggio per 5.7 milioni BPD. Nel periodo 2019 le&hellip;</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 05 - Dopo Ultimi commenti -->
    <div class="ads">
        <div class="g g-5"><div class="g-single a-109"><a class="gofollow" data-track="MTA5LDUsMSw2MA==" href="http://www.fermanimmobiliare.it/"><img src="https://voce.com.ve/wp-content/uploads/2019/05/Appartamenti-Ascoli.jpg"></a></div></div>    </div>
<!--/ads-->
    
            <!-- AdGroup 06 -->
    <div class="ads">
        <div class="g g-6"><div class="g-single a-7">
<script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/plain" src="https://pagead2.googlesyndication.com/pagead/show_ads.js" class=" _iub_cs_activate"></script>
</div></div>    </div>
<!--/ads-->
    
        
            <!-- AdGroup 08 -->
    <div class="ads">
        <div class="g g-8"><div class="g-single a-99"><a class="gofollow" data-track="OTksOCwxLDYw" href="http://www.grupohts.com/"><img src="https://voce.com.ve/wp-content/uploads/2018/06/anigif.gif" alt="Pubblicidad Gruppo HTS"></a></div></div>    </div>
<!--/ads-->
    
        
            <!-- AdGroup 10 -->
    <div class="ads">
        <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" alt="Pubblicit&agrave; Vellissimo center"></a></div></div>    </div>
<!--/ads-->
    
            <!-- AdGroup 11 -->
    <div class="ads">
        <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg"></a></div></div>    </div>
<!--/ads-->
    
            <!-- AdGroup 12 -->
    <div class="ads">
        <div class="g g-25"><div class="g-single a-7">
<script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/plain" src="https://pagead2.googlesyndication.com/pagead/show_ads.js" class=" _iub_cs_activate"></script>
</div></div>    </div>
<!--/ads-->
    
        
        
</div>
			</div>
		</div>
	</div>
</div>
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
                    <div id="footer-widgets" class="widget-area" role="complementary">
    <div class="row">
        <div class="col-lg-6">
            <div class="widget">
                <h2 class="widget-title">La Voce d'Italia</h2>
                <ul class="menu dw-mega-menu-transition-slide">
                    <li class="dw-mega-menu-hover">
                        <a href="/">Homepage</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/archivio/">Archivio</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/notizie/ultima-ora/">Ultima Ora</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Contatti</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/pubblicidad/">Pubblicidad</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="col-lg-6">
            <aside id="text-3" class="widget widget_text">
                <h2 class="widget-title">Newsletter</h2>
                <div class="textwidget">
                    <p>Iscriviti alla nostra newsletter</p>
                    <form action="//voce.us6.list-manage.com/subscribe/post?u=9526cb7d6cd383dcc0ee71e34&amp;id=d50182b91b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
                        <label class="visuallyhidden" for="emailnl">E-mail:</label>
                        <input type="email" name="email" placeholder="Email ..." class="form-control" style="width: 160px" id="emailnl">
                        <input type="submit" value="Subscribe" class="btn btn-danger">
                        <div style="position: absolute; left: -5000px;" aria-hidden="true">
                            <label class="visuallyhidden" for="b_9526cb7d6cd383dcc0ee71e34_d50182b91b">E-mail:</label>
                            <input type="text" name="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" id="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" tabindex="-1" value="">
                        </div>
                    </form>
                </div>
            </aside>
            <aside id="text-3" class="widget widget_text">
                <div class="textwidget">
                    <a href="http://www.w3.org/WAI/WCAG1A-Conformance" title="Spiegazione alla conformit&agrave; del Livello A">
                        <img height="32" width="88" src="https://www.w3.org/WAI/wcag1A" alt="Icona del Livello A di conformit&agrave; alle linee guida 1.0 del W3C-WAI riguardanti l'accessibilit&agrave; dei contenuti del Web">
                    </a>
                </div>
            </aside>
        </div>
    </div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2020 <a href="https://voce.com.ve">La Voce d'Italia</a><br>
					Fondato nel 1950 da Gaetano Bafile.<br>
                                        Direttore responsabile: Mauro Bafile.<br>
                    <a href="https://www.iubenda.com/privacy-policy/18860771" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
                    <script type="text/javascript">(function (w, d) {
                            var loader = function () {
                                var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0];
                                s.src = "https://cdn.iubenda.com/iubenda.js";
                                tag.parentNode.insertBefore(s, tag);
                            };
                            if (w.addEventListener) {
                                w.addEventListener("load", loader, false);
                            } else if (w.attachEvent) {
                                w.attachEvent("onload", loader);
                            } else {
                                w.onload = loader;
                            }
                        })(window, document);</script>

                </div>
			</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><link rel="stylesheet" id="widget-calendar-pro-style-css" href="https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=4.7.10" type="text/css" media="all">
<script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavoceditalia"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type="text/javascript">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"474442 https:\/\/voce.com.ve\/?p=474442","disqusShortname":"lavoceditalia","disqusTitle":"Laser comenzar\u00e1 a volar entre Caracas y Bogot\u00e1","disqusUrl":"https:\/\/voce.com.ve\/2020\/02\/05\/474442\/laser-comenzara-a-volar-entre-caracas-y-bogota\/","postId":"474442"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=5.3.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"474442","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"910256482"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-includes/js/comment-reply.min.js?ver=5.3.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.1"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=5.3.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.min.js?ver=4.7.10"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.9.13"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.9.13"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.9.13"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.10.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/voce.com.ve\/eventi\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.9.13"></script>
<script type="text/javascript">
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js?ver=4.9.13"></script>

<div id="modal-ads" class="modal fade" tabindex="-1" role="dialog" style="display: none;">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
                  </div>
    </div>
<!-- /.modal-content -->
  </div>
<!-- /.modal-dialog -->
</div>
<!-- /.modal -->

<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-23"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Skyy-2-background.jpg" alt="Pubblicit&agrave; Alnova Skyy Vodka"></a></div></div>
</div>

<script type="text/javascript">
jQuery(function() {

    //if ( jQuery('body.single-post').length && jQuery("#modal-ads").has(".g").length ){
    //    if (!Cookies.get('ads')){
    //        jQuery('#modal-ads').modal();
    //        var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
    //        Cookies.set('ads', '1', { expires: inThirtyMinutes });
    //    }
    //}

    var items = jQuery('#carousel-news-grid-3 .item'), //grab all slides
        heights = [], //create empty array to store height values
        tallest; //create variable to make note of the tallest slide

  if (items.length) {
    function normalizeHeights() {
      items.each(function() { //add heights to array
        heights.push(jQuery(this).height());
      });
      tallest = Math.max.apply(null, heights); //cache largest value
      items.each(function() {
        jQuery(this).css('min-height',tallest + 'px');
      });
    };
    normalizeHeights();

    jQuery(window).on('resize orientationchange', function () {
      tallest = 0, heights.length = 0; //reset vars
      items.each(function() {
        jQuery(this).css('min-height','0'); //reset min-height
      });
      normalizeHeights(); //run it again
    });
  }

  backgimg = jQuery('#wallpaper_ad a img').attr('src');
  backgimgalt = jQuery('#wallpaper_ad a img').attr('alt');
  backga = jQuery('#wallpaper_ad a').attr('href');
  if(typeof(backgimg) !== 'undefined'){
    var cssObj = {
      'margin-top' : '126px',
      'background-attachment' : 'fixed',
      'background-origin' : 'initial',
      'background-clip' : 'initial',
      'background-position' : '50% 0px',
      'background-repeat' : 'no-repeat'
    };

    jQuery(document.body).css('background-image','url("'+ backgimg +'")');
    jQuery(document.body).css(cssObj);
    jQuery("#skin_ADV_DIV a").attr('href', backga);
    jQuery("#skin_ADV_DIV a").append(backgimgalt);
  }


function rawurlencode(str) {

      str = (str + '')
        .toString();
      return encodeURIComponent(str)
        .replace(/!/g, '%21')
        .replace(/'/g, '%27')
        .replace(/\(/g, '%28')
        .
      replace(/\)/g, '%29')
        .replace(/\*/g, '%2A');
    }


var title = rawurlencode( $(document).find('h1.entry-title').text() );
var url = rawurlencode( window.location.href );
var image = $('.post-thumbnail img').attr('src');

$('.dw-social-share .dwss-facebook').on('click', function(event) {
    window.open('http://www.facebook.com/sharer.php?u='+url+'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600' );
    return false;
});

$('.dw-social-share .dwss-twitter').on('click', function(event) {
    window.open('https://twitter.com/share?url='+url+'&text='+title+'','_blank','width=800,height=300' );
    return false;
});

$('.dw-social-share .dwss-google-plus').on('click', function(event) {
    window.open('http://plus.google.com/share?url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-linkedin').on('click', function(event) {
    window.open('https://www.linkedin.com/cws/share?mini=true&url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-pinterest').on('click', function(event) {
    window.open('http://pinterest.com/pin/create/button/?url='+url+'&media='+image+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-print').on('click', function(event) {
    window.print();
    return false;
});


});

</script>

</body>
</html>
<!-- Parsed with iubenda experimental class in 0.0156 sec. -->
<!--Cached using Nginx-Helper on 2020-02-05 20:15:36. It took 138 queries executed in 0,444 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->