<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://voce.com.ve/xmlrpc.php">

<!--IUB-COOKIE-SKIP-START--><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1719057,"enableCMP":true,"googleAdsPreferenceManagement":true,"cookiePolicyId":18860771, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><title>++ Florenzi, Atalanta-Valencia? Ringrazio la varicella ++ - La Voce d'Italia</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://voce.com.ve/2020/04/18/492451/florenzi-atalanta-valencia-ringrazio-la-varicella/">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="++ Florenzi, Atalanta-Valencia? Ringrazio la varicella ++ - La Voce d'Italia">
<meta property="og:description" content="&quot;L'ho avuta al momento giusto, quella ha partita 'ha fatto'&quot;">
<meta property="og:url" content="https://voce.com.ve/2020/04/18/492451/florenzi-atalanta-valencia-ringrazio-la-varicella/">
<meta property="og:site_name" content="La Voce d'Italia">
<meta property="article:publisher" content="https://www.facebook.com/voce.com.ve/">
<meta property="article:section" content="Ultima Ora">
<meta property="article:published_time" content="2020-04-18T14:20:00+00:00">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="&quot;L'ho avuta al momento giusto, quella ha partita 'ha fatto'&quot;">
<meta name="twitter:title" content="++ Florenzi, Atalanta-Valencia? Ringrazio la varicella ++ - La Voce d'Italia">
<meta name="twitter:site" content="@voceditalia">
<meta name="twitter:creator" content="@voceditalia">
<script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://voce.com.ve/#website","url":"https://voce.com.ve/","name":"La Voce d&#039;Italia","inLanguage":"it-IT","description":"Il quotidiano degli Italiani in Venezuela","potentialAction":[{"@type":"SearchAction","target":"https://voce.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://voce.com.ve/2020/04/18/492451/florenzi-atalanta-valencia-ringrazio-la-varicella/#webpage","url":"https://voce.com.ve/2020/04/18/492451/florenzi-atalanta-valencia-ringrazio-la-varicella/","name":"++ Florenzi, Atalanta-Valencia? Ringrazio la varicella ++ - La Voce d&#039;Italia","isPartOf":{"@id":"https://voce.com.ve/#website"},"inLanguage":"it-IT","datePublished":"2020-04-18T14:20:00+00:00","dateModified":"2020-04-18T14:20:00+00:00","author":{"@id":"https://voce.com.ve/#/schema/person/6a90efa7eeeccd132bf343a117b7b1b7"},"potentialAction":[{"@type":"ReadAction","target":["https://voce.com.ve/2020/04/18/492451/florenzi-atalanta-valencia-ringrazio-la-varicella/"]}]},{"@type":["Person"],"@id":"https://voce.com.ve/#/schema/person/6a90efa7eeeccd132bf343a117b7b1b7","name":"ansa","image":{"@type":"ImageObject","@id":"https://voce.com.ve/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8b3a2a3af9919cc32fbe4c223ed242ad?s=96&d=mm&r=g","caption":"ansa"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//js.stripe.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="La Voce d'Italia &raquo; Feed" href="https://voce.com.ve/feed/">
<link rel="alternate" type="application/rss+xml" title="La Voce d'Italia &raquo; Feed dei commenti" href="https://voce.com.ve/comments/feed/">
<link rel="alternate" type="text/calendar" title="La Voce d'Italia &raquo; iCal Feed" href="https://voce.com.ve/eventi/?ical=1">
<link rel="stylesheet" id="tribe-common-skeleton-style-css" href="https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.5.1" type="text/css" media="all">
<link rel="stylesheet" id="tribe-tooltip-css" href="https://voce.com.ve/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.5.1" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://voce.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.4" type="text/css" media="all">
<link rel="stylesheet" id="dw-megamenu-front-end-style-css" href="https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=5.4" type="text/css" media="all">
<link rel="stylesheet" id="wsl-widget-css" href="https://voce.com.ve/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.4" type="text/css" media="all">
<link rel="stylesheet" id="wp-polls-css" href="https://voce.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4" type="text/css" media="all">
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://voce.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="wpt-twitter-feed-css" href="https://voce.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4" type="text/css" media="all">
<link rel="stylesheet" id="dw-focus-main-css" href="https://voce.com.ve/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.1" type="text/css" media="all">
<link rel="stylesheet" id="dw-focus-style-css" href="https://voce.com.ve/wp-content/themes/voce2/style.css?ver=1571326120" type="text/css" media="all">
<link rel="stylesheet" id="dw-focus-print-css" href="https://voce.com.ve/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.1" type="text/css" media="print">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.1"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js"></script>
<script type="text/javascript" src="https://js.stripe.com/v3/?ver=3"></script>
<script type="text/javascript">
/* <![CDATA[ */
var rcpStripe = {"keys":{"publishable":"pk_live_byzyZAciM87LLhtz3i1ccZv6"},"errors":{"api_key_expired":"Errore di connessione del gateway di pagamento.","card_declined":"La carta \u00e8 stata rifiutata.","email_invalid":"Inserire un indirizzo e-mail valido e riprovare.","expired_card":"Questa carta \u00e8 scaduta. Riprova con un altra carta.","incorrect_address":"L'indirizzo di fatturazione fornito non \u00e8 corretto. Si prega di controllare l'indirizzo della carta o riprovare con una carta diversa.","incorrect_cvc":"Il codice di sicurezza della carta non \u00e8 corretto. Controlla il codice di sicurezza o riprova con un\u2019altra carta.","incorrect_number":"Il numero della carta non \u00e8 corretto. Si prega di controllare il numero della carta o riprovare con una carta diversa.","invalid_number":"Il numero della carta non \u00e8 corretto. Si prega di controllare il numero della carta o riprovare con una carta diversa.","incorrect_zip":"Il codice postale della carta non \u00e8 corretto. Si prega di controllare il codice postale o riprovare con una carta diversa.","postal_code_invalid":"Il codice postale della carta non \u00e8 corretto. Si prega di controllare il codice postale o riprovare con una carta diversa.","invalid_cvc":"Il codice di sicurezza della carta non \u00e8 valido. Si prega di controllare il codice di sicurezza o riprovare con una carta diversa.","invalid_expiry_month":"Il mese di scadenza della carta non \u00e8 corretto.","invalid_expiry_year":"L'anno di scadenza della carta non \u00e8 corretto.","payment_intent_authentication_failure":"Autenticazione fallita.","payment_intent_incompatible_payment_method":"Questo metodo di pagamento non \u00e8 valido.","payment_intent_payment_attempt_failed":"Tentativo di pagamento fallito.","setup_intent_authentication_failure":"Tentativo di installazione fallito."},"formatting":{"currencyMultiplier":100},"elementsConfig":null};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/stripe.min.js?ver=3.3.10"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/restrict-content-pro/includes/gateways/stripe/js/register.min.js?ver=3.3.10"></script>
<link rel="https://api.w.org/" href="https://voce.com.ve/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voce.com.ve/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voce.com.ve/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.4">
<link rel="shortlink" href="https://voce.com.ve/?p=492451">
<link rel="alternate" type="application/json+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2020%2F04%2F18%2F492451%2Fflorenzi-atalanta-valencia-ringrazio-la-varicella%2F">
<link rel="alternate" type="text/xml+oembed" href="https://voce.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoce.com.ve%2F2020%2F04%2F18%2F492451%2Fflorenzi-atalanta-valencia-ringrazio-la-varicella%2F&amp;format=xml">

<!-- This site is using AdRotate v5.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1">
<meta name="tec-api-origin" content="https://voce.com.ve">
<link rel="https://theeventscalendar.com/" href="https://voce.com.ve/wp-json/tribe/events/v1/">
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-117610-30', 'voce.com.ve');
        ga('require', 'displayfeatures');
        ga('send', 'pageview');
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="5"></script>
    <script type="text/plain" class=" _iub_cs_activate-inline">
         (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-0206734209960789",
              enable_page_level_ads: true
         });
    </script>

</head>

<body class="post-template-default single single-post postid-492451 single-format-standard tribe-no-js layout-boxed sidebar-right">

<div id="skin_ADV_DIV" style="position: fixed; left: 0px; height: 100%; width: 100%; top: 0px; z-index:-99;">
        <a href="http://www.voce.com.ve/" style="display:block;width:100%;height:100%;filter:alpha(opacity=0);opacity:0;" title="Pubblicit&agrave; a tutto schermo"></a>
</div>

<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
                                    <a href="https://voce.com.ve/" rel="home" class="site-logo">
                                        <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" style="width: 292px; height:87px;" title="La Voce d'Italia">
                                    </a>
				</div>
                                <div id="header-widgets" class="col-md-8">
                                    <aside id="text-2" class="widget widget_text">
                                        <div class="textwidget">
                                            <div class="header-banner">
                                                <div class="g g-10"><div class="g-single a-92"><a class="gofollow" data-track="OTIsMTAsMSw2MA==" href="https://voce.com.ve/registrazione/"><img alt="Abbonati a La Voce d'Italia" src="https://voce.com.ve/wp-content/uploads/2018/03/Abbonamenti.gif"></a></div></div>                                            </div>
                                        </div>
                                    </aside>
                                </div>
			</div>
			<div class="navigation-wrap under-navigation-activated">
                            <nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
                                <div class="navbar-header">
                                    <button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation" aria-label="Men&ugrave;"><span class="fa fa-bars"></span></button>
                                        <a href="https://voce.com.ve/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
                                            <img src="https://voce.com.ve/wp-content/themes/voce2/images/logo.png" alt="Logo La Voce d'Italia" title="La Voce d'Italia">
					</a>
					<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation" aria-label="Cerca">
                                            <span class="fa fa-search"></span>
                                        </button>
				</div>

				<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
                                    <ul id="menu-primary" class="nav navbar-nav navbar-left dw-mega-menu-transition-slide">
                                        <li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/collettivita/">Collettivit&agrave;</a>
                                            <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-new-york/">Redazione New York</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/redazione-madrid/">Redazione Madrid</a></li>
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/italiani-nel-mondo/">Italiani nel mondo</a></li>
                                            </ul>
                                        </li>
                                        <li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/venezuela/">Venezuela</a>
                                           <ul class="dw-sub-menu">
                                                <li class="dw-mega-menu-hover menu-football"><a href="/notizie/analisi-venezuela/">Analisi Venezuela</a></li>
                                            </ul>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/italia/">Italia</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/mondo/">Mondo</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/sport/">Sport</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/miscellanea/">Miscellanea</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a href="/notizie/rubriche/">Rubriche</a>
                                        </li>
<li class="dw-mega-menu-hover menu-sport color-red">
<a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                                    </li>
</ul>
                                    <div class="hidden-xs hidden-sm">
                                        <ul class="nav navbar-nav navbar-right">
                                            <li class="facebook"><a href="https://www.facebook.com/voce.com.ve/"><span class="fa fa-facebook"><span class="visuallyhidden">Facebook</span></span></a></li>
                                            <li class="twitter"><a href="https://twitter.com/voceditalia"><span class="fa fa-twitter"><span class="visuallyhidden">Twitter&gt;</span></span></a></li>
                                            <li class="instagram"><a href="https://www.instagram.com/voceditalia/"><span class="fa fa-instagram"><span class="visuallyhidden">Instagram</span></span></a></li>
                                            <li class="rss"><a href="https://voce.com.ve/feed/"><span class="fa fa-rss"><span class="visuallyhidden">Feed RSS</span></span></a></li>
                                        </ul>
                                    </div>
				</div>
                            </nav>

				<div class="under-navigation hidden-xs hidden-sm">
                                    <div class="row">
                                        <div class="col-md-9 hidden-xs hidden-sm">
                                            <aside id="news-ticker-2" class="widget dw_focus_widget_news_ticker">
                                                <h2 class="widget-title"><a href="/notizie/ultima-ora/">Ultima Ora</a></h2>
                                                <div class="news-ticker-wrap headlines" data-interval="4000">
                                                    <ul>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/04/18/492451/florenzi-atalanta-valencia-ringrazio-la-varicella/">++ Florenzi, Atalanta-Valencia? Ringrazio la varicella ++</a>
                                                            <span class="post-date">(16:50)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/04/18/492450/coronavirus-giappone-contagi-superano-quota-10-000/">Coronavirus: Giappone, contagi superano quota 10.000</a>
                                                            <span class="post-date">(16:49)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/04/18/492449/nigeria-calca-per-distribuzione-cibo-morte-5-donne-e-bimba/">Nigeria: calca per distribuzione cibo, morte 5 donne e bimba</a>
                                                            <span class="post-date">(16:43)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/04/18/492448/coronavirus-888-nuovi-morti-in-gb-in-totale-15-464/">Coronavirus: 888 nuovi morti in Gb, in totale 15.464</a>
                                                            <span class="post-date">(16:38)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/04/18/492446/terremoti-scossa-magnitudo-6-9-colpisce-isole-giapponesi/">Terremoti: scossa magnitudo 6.9 colpisce isole giapponesi</a>
                                                            <span class="post-date">(16:32)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/04/18/492445/coronavirus-centinaia-britannici-rimpatriati-dal-bangladesh/">Coronavirus: centinaia britannici rimpatriati dal Bangladesh</a>
                                                            <span class="post-date">(16:26)</span>
                                                        </li>
                                                                                                            <li>
                                                            <a href="https://voce.com.ve/2020/04/18/492444/calcio-lega-pro-al-lavoro-per-una-proposta-di-riforma/">Calcio: Lega Pro al lavoro per una proposta di riforma</a>
                                                            <span class="post-date">(16:15)</span>
                                                        </li>
                                                                                                        </ul>
                                                </div>
                                            </aside>
                                                </div>
						<div class="col-md-3">
<form method="get" id="searchform" action="/ricerca/">
        <label class="visuallyhidden" for="q">Cerca</label>
        <input type="text" name="q" id="q" class="form-control" value="" placeholder="Cerca">
        <label class="visuallyhidden" for="q-submit">Cerca</label>
        <input type="submit" class="search-submit" id="q-submit" value="Cerca">
</form>
                                                </div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-8">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	<article id="post-492451" class="post-492451 post type-post status-publish format-standard hentry category-ultima-ora">
	<header class="entry-header">
		<h1 class="entry-title">++ Florenzi, Atalanta-Valencia? Ringrazio la varicella ++</h1>
		<div class="entry-meta">
			<span class="cat-links"><span class="fa fa-folder"></span> <a href="https://voce.com.ve/notizie/ultima-ora/" rel="category tag">Ultima Ora</a></span><span class="posted-on"><span class="fa fa-clock-o"></span> <a href="https://voce.com.ve/2020/04/18/492451/florenzi-atalanta-valencia-ringrazio-la-varicella/" rel="bookmark"><span class="entry-date published updated">Aprile 18, 2020</span></a></span><span class="byline"> <span class="fa fa-user"></span> <span class="author vcard"><a class="url fn" href="https://voce.com.ve/author/ansa/">ansa</a></span></span>		</div>
	</header>

	
	<div class="row" style="padding-left: 20px; padding-right: 20px;">
		<div class="entry-content">
			<p>(ANSA) &ndash; ROMA, 18 APR &ndash; &ldquo;Atalanta-Valencia? Ringrazio la varicella. Non l&rsquo;avevo mai avuta in vita mia, &egrave; arrivata al momento giusto. Non che ci sia stato il primo contagio, ma quella partita &lsquo;ha fatto'&rdquo;. Cos&igrave; Alessandro Florenzi, intervistato da Sky, a proposito della partita di Champions a San Siro, con 40mila tifosi bergamaschi, su cui si &egrave; detto tanto a proposito dei contagi che poi ci sono stati nel club spagnolo. &ldquo;Il ritorno, invece &ndash; dice ancora l&rsquo;ex romanista -, &egrave; stato surreale per me e per tanti giocatori, era la prima volta che giocavano a porte chiuse. Non so se avremmo dovuto giocare, il Getafe e la Roma hanno deciso di non andare in trasferta. Dentro di noi ci sono stati dei casi, adesso non so dire se quella partita abbia inciso, ma se fosse stata giocata a porte chiuse o non giocata proprio, poteva essere limitato il contagio. Ma solo Dio lo sa&rdquo;. (ANSA).</p>
					</div>
	</div>


</article>
						
                                                
                                                <div class="sharer">
                                                    <div>Condividi:</div>
                                                    <div class="row dw-social-share">
                                                        <div class="col-xs-2 text-center dwss-facebook">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #3b5998;">
                                                                <span class="fa fa-facebook fa-w-14 fa-3x"><span class="visuallyhidden">su Facebook</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-twitter">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #00aced;">
                                                                <span class="fa fa-twitter fa-w-14 fa-3x"><span class="visuallyhidden">su Twitter</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-google-plus">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #d34836;">
                                                                <span class="fa fa-google-plus fa-w-14 fa-3x"><span class="visuallyhidden">su Google+</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-whatsapp">
                                                            <a href="whatsapp://send?text=https://voce.com.ve/2020/04/18/492451/florenzi-atalanta-valencia-ringrazio-la-varicella/" rel="nofollow" style="color: #1BD741;">
                                                                <span class="fa fa-whatsapp fa-w-14 fa-3x"><span class="visuallyhidden">su WhatsApp</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center">
                                                            <a href="mailto:?Subject=%2B%2B%20Florenzi%2C%20Atalanta-Valencia%3F%20Ringrazio%20la%20varicella%20%2B%2B&amp;Body=https://voce.com.ve/2020/04/18/492451/florenzi-atalanta-valencia-ringrazio-la-varicella/" style="color: #777;">
                                                                <span class="fa fa-envelope-o fa-w-14 fa-3x"><span class="visuallyhidden">via Email</span></span>
                                                            </a>
                                                        </div>
                                                        <div class="col-xs-2 text-center dwss-print">
                                                            <a href="javascript:void(0);" rel="nofollow" style="color: #777;">
                                                                <span class="fa fa-print fa-w-14 fa-3x"><span class="visuallyhidden">stampa</span></span>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>

                                                <div>
                                                                                                </div>
                                                										</main>
				</div>
			</div>
			<div class="col-lg-4" style="padding-left: 12px;">
                                <div id="secondary" class="widget-area" role="complementary" style="padding: 20px 0;">

        
        <aside id="news-grid-2" class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                                <div class="row">
                    <div class="col-sm-12">
                        <article class="post type-post status-publish format-standard hentry">
                            <div style="display: table-row;">
                                <div class="entry-thumbnail" style="float: left; margin-right: 10px; margin-bottom: 0px;">
                                    <a href="https://voce.com.ve/2020/03/20/485603/la-prova-del-coronavirus/">
                                        <img src="/wp-content/themes/voce2/images/maurobafile.jpg" alt="Foto Mauro Bafile" style="width: 50px; border-radius: 50%; border: 1px solid red;">
                                    </a>
                                </div>
                                <div style="display: table-cell; height: 100%; vertical-align: middle;">
                                    <h4 class="entry-cat"><a href="https://voce.com.ve/notizie/editoriale/" rel="category tag">Editoriale</a></h4>
                                    <span class="entry-author">di Mauro Bafile</span>
                                </div>
                            </div>
                            <h3 class="entry-title"><a href="https://voce.com.ve/2020/03/20/485603/la-prova-del-coronavirus/">La prova del coronavirus</a></h3>
                        </article>
                    </div>
                </div>
                            </div>
    </aside>

            <!-- AdGroup 01 - Post editoriale -->
    <div class="ads">
        <div class="g g-1"><div class="g-single a-124"><a href="mailto:andreaiovino74@gmail.com"><img src="https://voce.com.ve/wp-content/uploads/2019/10/Pubblicita%CC%80-Iovino-sidebar.jpg" alt="Pubblicit&agrave; Iovino sidebar"></a></div></div>    </div>
<!--/ads-->
    
    <div class="ads">
        <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoce.com.ve%2F&amp;tabs&amp;width=300&amp;height=214&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=158648104309606" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" title="Box Facebook della pagina La Voce d'Italia"></iframe>
    </div>

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Eventi</div>
            
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar" data-count="5" data-eventdate="2020-04-01" data-tax-query="" data-nonce="b3b3f4e7fa">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2020-03-01" title="Marzo"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">Aprile 2020</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2020-05-01" title="Maggio"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading...">
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">L</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">G</th>
							<th class="tribe-mini-calendar-dayofweek">V</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11 tribe-events-right">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-18 tribe-events-right">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25 tribe-events-right">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-1">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-1">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-1">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

		
	</div>
<!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
        </div>
    </aside>

        
    
    <aside class="widget dw_focus_widget_news_grid">
            <div class="news-grid">
                <div class="rubriche">Rubriche</div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/04/13/490979/coronavirus-e-fake-news/">
                                                                                    <img src="https://voce.com.ve/wp-content/uploads/2019/10/Representacion-judicial2-1.png" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/representacion-judicial-italia-venezuela/">Representaci&oacute;n Judicial Italia-Venezuela</a>                                    </h4>
                                    <span class="entry-author">di Andrea Iovino - Raffaele Mandato</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/04/13/490979/coronavirus-e-fake-news/">Coronavirus e fake news</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/04/08/491196/el-pequeno-influente/">
                                                                                    <img src="/wp-content/themes/voce2/images/augustomanzanalciancaglini.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/partida-global/">Partida global</a>                                    </h4>
                                    <span class="entry-author">di Augusto Manzanal Ciancaglini</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/04/08/491196/el-pequeno-influente/">El peque&ntilde;o influente</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/04/07/489841/la-partita-geopolitica-dietro-la-ricerca-del-vaccino/">
                                                                                    <img src="/wp-content/themes/voce2/images/donatellodandrea.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/leco-ditalia/">L'eco d'Italia</a>                                    </h4>
                                    <span class="entry-author">di Donatello D'Andrea</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/04/07/489841/la-partita-geopolitica-dietro-la-ricerca-del-vaccino/">La partita geopolitica dietro la ricerca del vaccino</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 37 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-37"><div class="g-single a-116"><div style>
<center><a class="gofollow" data-track="MTE2LDM3LDEsNjA=" href="mailto:enricogiuli@gmail.com" target="_blank"><img src="https://voce.com.ve/wp-content/uploads/2019/08/Venta-de-lotes.gif%22" alt="Enrico Giuli gif Prova 2"></a></center>
<br>
</div></div></div>                                    </div>
<!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/04/06/489556/il-fidanzato-dellattrice/">
                                                                                    <img src="/wp-content/themes/voce2/images/michele-castelli.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/italiani-mata-burros/">Italiani "mata burros"</a>                                    </h4>
                                    <span class="entry-author">di Michele Castelli</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/04/06/489556/il-fidanzato-dellattrice/">Il fidanzato dell&rsquo;attrice</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/03/24/486446/euro-2020-lottimismo-del-ct/">
                                                                                    <img src="/wp-content/themes/voce2/images/emiliobuttaro.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/di-porta-a-porta/">Da porta a porta</a>                                    </h4>
                                    <span class="entry-author">di Emilio Buttaro</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/03/24/486446/euro-2020-lottimismo-del-ct/">Euro 2020, l&rsquo;ottimismo del ct</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/03/24/486398/italcambio-le-permite-recibir-su-remesa-sin-moverse-de-su-hogar/">
                                                                                    <img src="/wp-content/themes/voce2/images/adiberardino.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/vive-el-turismo/">Vive el Turismo</a>                                    </h4>
                                    <span class="entry-author">di Viajes Italviajes</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/03/24/486398/italcambio-le-permite-recibir-su-remesa-sin-moverse-de-su-hogar/">Italcambio le permite recibir su remesa sin moverse de su hogar</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                        <div class="row">
                                                                                <div class="col-sm-12">
                                                                    <!-- Group 38 -->
                                    <div class="ads" style="border-top: 1px solid #ddd; padding-top: 20px;">
                                        <div class="g g-38"><div class="g-single a-7">
<script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/plain" src="https://pagead2.googlesyndication.com/pagead/show_ads.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
</div></div>                                    </div>
<!--/ads-->
                                                            </div>
                                            </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/03/19/485447/dantedi-ai-tempi-del-covid/">
                                                                                    <img src="/wp-content/themes/voce2/images/marianopalazzo.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/cultura-ambiente/">Cultura &amp; Ambiente</a>                                    </h4>
                                    <span class="entry-author">di Mariano Palazzo</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/03/19/485447/dantedi-ai-tempi-del-covid/">DanteD&igrave; ai tempi del Covid</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/03/18/484915/las-reglas-de-tres/">
                                                                                    <img src="https://voce.com.ve/wp-content/uploads/2019/11/Lilit-foto-bio-150x150.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/el-diario-de-lilit/">El diario de Lilit</a>                                    </h4>
                                    <span class="entry-author">di Lilit</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/03/18/484915/las-reglas-de-tres/">Las reglas&nbsp;de tres&nbsp;</a></h3>
                                                    </article>
                    </div>
                </div>
                                                                    <div class="row">
                    <div class="col-sm-12">

                        <style type="text/css">
                            .author-grid {
                                display: table;
                            }
                            .author-grid .entry-thumbnail {
                                display: table-cell;
                                vertical-align: middle;
                                width: 50px;
                            }
                            .author-grid .entry-text {
                                display: table-cell;
                                vertical-align: middle;
                                padding-left: 10px;
                            }
                        </style>

                        <article class="post type-post status-publish format-standard hentry ">
                            <div class="author-grid">
                                <div class="entry-thumbnail">
                                    <a href="https://voce.com.ve/2020/03/11/483759/record-guiness-il-salame-piu-lungo-del-mondo-in-argentina-nella-citta-di-tandil/">
                                                                                    <img src="/wp-content/themes/voce2/images/angelopiper.jpg" style="width: 100px; border-radius: 50%; border: 1px solid red;">
                                                                            </a>
                                </div>
                                <div class="entry-text">
                                    <h4 class="entry-cat">
                                        <a href="https://voce.com.ve/notizie/rubriche/lo-sapevate-che/">Lo sapevate che...</a>                                    </h4>
                                    <span class="entry-author">di Angelo Di Lorenzo</span>
                                </div>
                            </div>
                                                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/03/11/483759/record-guiness-il-salame-piu-lungo-del-mondo-in-argentina-nella-citta-di-tandil/">Record Guiness: il salame pi&ugrave; lungo del mondo in Argentina, nella citt&agrave; di Tandil</a></h3>
                                                    </article>
                    </div>
                </div>
                                            </div>
    </aside>
    
            <!-- AdGroup 03 - Post Rubriche -->
    <div class="ads">
        <div class="g g-3"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMywxLDYw" href="http://www.casaitaliamaracay.com/"><img src="https://voce.com.ve/wp-content/uploads/2014/03/Casa-Italia-de-Maracay.gif" alt="Pubblicit&agrave; Casa Italia de Maracay"></a></div></div>    </div>
<!--/ads-->
    
    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">I pi&ugrave; letti</div>

            
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/04/16/491987/retornaron-connacionales-a-europa-en-vuelo-organizado-por-embajadas-en-venezuela/">Retornaron connacionales a Europa en vuelo organizado por Embajadas en Venezuela</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/04/14/491086/venezuela-la-tempesta-perfetta/">Venezuela, la &ldquo;tempesta perfetta&rdquo;</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/04/13/491032/instituto-italiano-de-cultura-reactiva-sus-clases-on-line/">Instituto Italiano de Cultura reactiva sus clases on line</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/04/10/490596/coronavirus-leombruni-nessuno-era-preparato-per-affrontare-una-pandemia/">Coronavirus, Leombruni: &ldquo;Nessuno era preparato ad affrontare una pandemia&rdquo;</a></h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title"><a href="https://voce.com.ve/2020/04/06/489638/spagna-lambasciata-valuta-attivare-un-nuovo-volo-dalle-canarie/">Spagna, l&rsquo;Ambasciata valuta attivare un nuovo volo dalle Canarie</a></h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 04 - Post Pi&ugrave; Letti -->
    <div class="ads">
        <div class="g g-4"><div class="g-single a-133"><a class="gofollow" data-track="MTMzLDQsMSw2MA==" href="https://pratiche360.com/collections/servizi-per-italiani-allestero%20"><img src="https://voce.com.ve/wp-content/uploads/2020/01/Pubblicita%CC%80-Practiche360.jpg" alt="Pubblicit&agrave; Pratiche360"></a></div></div>    </div>
<!--/ads-->
    

    <aside class="widget dw_focus_widget_news_grid">
        <div class="news-grid">
            <div class="rubriche">Ultimi commenti</div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2018/02/23/298556/prostituzione-merli-legge-abolizione/#comment-431">
                                <span class="color-red">Sexy Guida</span> su "Sessant&rsquo;anni fa chiudevano per legge i postriboli di Stato. Ma non cessano le polemiche sulla prostituzione":&nbsp;
                                "<span style="font-style: italic;">Escort Torino l&rsquo;unica soluzione &egrave; regolamentare questo settore come fanno del resto gli altri paesi civilizzati..</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2020/03/30/487844/reflexiones-de-una-ciudadana-un-monstruo-vino-a-vernos/#comment-430">
                                <span class="color-red">Rodrigo Rojas Valenzuela</span> su "Reflexiones de una ciudadana: &ldquo;Un monstruo vino a vernos&rdquo;":&nbsp;
                                "<span style="font-style: italic;">Excelente Grazia! Me interpreta!</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2020/02/25/479121/referendum-garavini-votero-no/#comment-429">
                                <span class="color-red">Giovanni Di Mascolo</span> su "Referendum, Garavini: &ldquo;Voter&ograve; No!&rdquo;":&nbsp;
                                "<span style="font-style: italic;">Voter&oacute; SI e spero che quest'avventura di Renzi finisca presto!</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/12/13/465076/emilio-buttaro-e-la-voce-sulla-rivista-internazionale-christopher/#comment-415">
                                <span class="color-red">Giuseppe Joe Cafaro</span> su "Emilio Buttaro e la &ldquo;Voce&rdquo; sulla rivista internazionale &ldquo;Christopher&rdquo;":&nbsp;
                                "<span style="font-style: italic;">Top. Great article. Thanks, Joe Founder of Christopher magazine</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
                        <div class="row">
                <div class="col-sm-12">
                    <article class="post-addition post type-post status-publish format-standard hentry">
                        <h3 class="entry-title">
                            <a href="https://voce.com.ve/2019/12/10/463921/moda-nike-si-tuffa-nella-modest-fashion/#comment-414">
                                <span class="color-red">Redazione</span> su "Moda: Nike si tuffa nella &ldquo;modest fashion&rdquo;":&nbsp;
                                "<span style="font-style: italic;">Noi non facciamo pubblicit&agrave;. Riportiamo solo una notizia... Eventualmente ti dovresti rivolgere alla Nike!!!</span>"
                            </a>
                        </h3>
                    </article>
                </div>
            </div>
            
        </div>
    </aside>

            <!-- AdGroup 05 - Dopo Ultimi commenti -->
    <div class="ads">
        <div class="g g-5"><div class="g-single a-109"><a class="gofollow" data-track="MTA5LDUsMSw2MA==" href="http://www.fermanimmobiliare.it/"><img src="https://voce.com.ve/wp-content/uploads/2019/05/Appartamenti-Ascoli.jpg"></a></div></div>    </div>
<!--/ads-->
    
            <!-- AdGroup 06 -->
    <div class="ads">
        <div class="g g-6"><div class="g-single a-7">
<script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/plain" src="https://pagead2.googlesyndication.com/pagead/show_ads.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
</div></div>    </div>
<!--/ads-->
    
        
            <!-- AdGroup 08 -->
    <div class="ads">
        <div class="g g-8"><div class="g-single a-99"><a class="gofollow" data-track="OTksOCwxLDYw" href="http://www.grupohts.com/"><img src="https://voce.com.ve/wp-content/uploads/2018/06/anigif.gif" alt="Pubblicidad Gruppo HTS"></a></div></div>    </div>
<!--/ads-->
    
        
            <!-- AdGroup 10 -->
    <div class="ads">
        <div class="g g-15"><div class="g-single a-46"><a class="gofollow" data-track="NDYsMTUsMSw2MA==" href="http://www.vellissimo.com"><img src="https://voce.com.ve/wp-content/uploads/2015/10/Aviso-Vellisimo.jpg" alt="Pubblicit&agrave; Vellissimo center"></a></div></div>    </div>
<!--/ads-->
    
            <!-- AdGroup 11 -->
    <div class="ads">
        <div class="g g-21"><div class="g-single a-3"><a class="gofollow" data-track="MywyMSwxLDYw" href="https://www.elliman.com/dvh"><img src="https://voce.com.ve/wp-content/uploads/2014/03/MH_banner.jpg"></a></div></div>    </div>
<!--/ads-->
    
            <!-- AdGroup 12 -->
    <div class="ads">
        <div class="g g-25"><div class="g-single a-7">
<script type="text/javascript"><!--
	google_ad_client = "ca-pub-0206734209960789";
	/* Medium Rectangle */
	google_ad_slot = "0075360352";
	google_ad_width = 300;
	google_ad_height = 250;
//-->
</script>
<script type="text/plain" src="https://pagead2.googlesyndication.com/pagead/show_ads.js" class=" _iub_cs_activate" data-iub-purposes="5"></script>
</div></div>    </div>
<!--/ads-->
    
        
        
</div>
			</div>
		</div>
	</div>
</div>
	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
                    <div id="footer-widgets" class="widget-area" role="complementary">
    <div class="row">
        <div class="col-lg-6">
            <div class="widget">
                <h2 class="widget-title">La Voce d'Italia</h2>
                <ul class="menu dw-mega-menu-transition-slide">
                    <li class="dw-mega-menu-hover">
                        <a href="/">Homepage</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/archivio/">Archivio</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/notizie/ultima-ora/">Ultima Ora</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/contatti/">Contatti</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a href="/pubblicidad/">Pubblicidad</a>
                    </li>
                    <li class="dw-mega-menu-hover">
                        <a style="color: red;" href="/registrazione-abbonamento/">Abbonati</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="col-lg-6">
            <aside id="text-3" class="widget widget_text">
                <h2 class="widget-title">Newsletter</h2>
                <div class="textwidget">
                    <p>Iscriviti alla nostra newsletter</p>
                    <form action="//voce.us6.list-manage.com/subscribe/post?u=9526cb7d6cd383dcc0ee71e34&amp;id=d50182b91b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline" target="_blank" novalidate>
                        <label class="visuallyhidden" for="emailnl">E-mail:</label>
                        <input type="email" name="email" placeholder="Email ..." class="form-control" style="width: 160px" id="emailnl">
                        <input type="submit" value="Subscribe" class="btn btn-danger">
                        <div style="position: absolute; left: -5000px;" aria-hidden="true">
                            <label class="visuallyhidden" for="b_9526cb7d6cd383dcc0ee71e34_d50182b91b">E-mail:</label>
                            <input type="text" name="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" id="b_9526cb7d6cd383dcc0ee71e34_d50182b91b" tabindex="-1" value="">
                        </div>
                    </form>
                </div>
            </aside>
            <aside id="text-3" class="widget widget_text">
                <div class="textwidget">
                    <a href="http://www.w3.org/WAI/WCAG1A-Conformance" title="Spiegazione alla conformit&agrave; del Livello A">
                        <img height="32" width="88" src="https://www.w3.org/WAI/wcag1A" alt="Icona del Livello A di conformit&agrave; alle linee guida 1.0 del W3C-WAI riguardanti l'accessibilit&agrave; dei contenuti del Web">
                    </a>
                </div>
            </aside>
        </div>
    </div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2020 <a href="https://voce.com.ve">La Voce d'Italia</a><br>
					Fondato nel 1950 da Gaetano Bafile.<br>
                                        Direttore responsabile: Mauro Bafile.<br>
                    <a href="https://www.iubenda.com/privacy-policy/18860771" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
                    <script type="text/javascript">(function (w, d) {
                            var loader = function () {
                                var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0];
                                s.src = "https://cdn.iubenda.com/iubenda.js";
                                tag.parentNode.insertBefore(s, tag);
                            };
                            if (w.addEventListener) {
                                w.addEventListener("load", loader, false);
                            } else if (w.attachEvent) {
                                w.attachEvent("onload", loader);
                            } else {
                                w.onload = loader;
                            }
                        })(window, document);</script>

                </div>
			</div>
		</div>
	</footer>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><link rel="stylesheet" id="widget-calendar-pro-style-css" href="https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=5.0.3" type="text/css" media="all">
<script type="text/javascript">
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"lavoceditalia"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=5.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","top_ten_id":"492451","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"150322993"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.1"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-includes/js/wp-embed.min.js?ver=5.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.min.js?ver=5.0.3"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=5.0.3.1"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=5.0.3.1"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=5.0.3.1"></script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.11.5.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%post_id%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/voce.com.ve\/eventi\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=5.0.3.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"https:\/\/voce.com.ve\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type="text/javascript" src="https://voce.com.ve/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js?ver=5.0.3.1"></script>

<div id="modal-ads" class="modal fade" tabindex="-1" role="dialog" style="display: none;">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
                  </div>
    </div>
<!-- /.modal-content -->
  </div>
<!-- /.modal-dialog -->
</div>
<!-- /.modal -->

<div id="wallpaper_ad" style="display: none; z-index:-99;">
    <div class="g g-13"><div class="g-single a-21"><a href="http://www.alnova.com.ve/"><img src="https://voce.com.ve/wp-content/uploads/2014/04/Campari-1-b.jpg" alt="Pubblicit&agrave; Alnova Campari"></a></div></div>
</div>

<script type="text/javascript">
jQuery(function() {

    //if ( jQuery('body.single-post').length && jQuery("#modal-ads").has(".g").length ){
    //    if (!Cookies.get('ads')){
    //        jQuery('#modal-ads').modal();
    //        var inThirtyMinutes = new Date(new Date().getTime() + 30 * 60 * 1000);
    //        Cookies.set('ads', '1', { expires: inThirtyMinutes });
    //    }
    //}

    var items = jQuery('#carousel-news-grid-3 .item'), //grab all slides
        heights = [], //create empty array to store height values
        tallest; //create variable to make note of the tallest slide

  if (items.length) {
    function normalizeHeights() {
      items.each(function() { //add heights to array
        heights.push(jQuery(this).height());
      });
      tallest = Math.max.apply(null, heights); //cache largest value
      items.each(function() {
        jQuery(this).css('min-height',tallest + 'px');
      });
    };
    normalizeHeights();

    jQuery(window).on('resize orientationchange', function () {
      tallest = 0, heights.length = 0; //reset vars
      items.each(function() {
        jQuery(this).css('min-height','0'); //reset min-height
      });
      normalizeHeights(); //run it again
    });
  }

  backgimg = jQuery('#wallpaper_ad a img').attr('src');
  backgimgalt = jQuery('#wallpaper_ad a img').attr('alt');
  backga = jQuery('#wallpaper_ad a').attr('href');
  if(typeof(backgimg) !== 'undefined'){
    var cssObj = {
      'margin-top' : '126px',
      'background-attachment' : 'fixed',
      'background-origin' : 'initial',
      'background-clip' : 'initial',
      'background-position' : '50% 0px',
      'background-repeat' : 'no-repeat'
    };

    jQuery(document.body).css('background-image','url("'+ backgimg +'")');
    jQuery(document.body).css(cssObj);
    jQuery("#skin_ADV_DIV a").attr('href', backga);
    jQuery("#skin_ADV_DIV a").append(backgimgalt);
  }


function rawurlencode(str) {

      str = (str + '')
        .toString();
      return encodeURIComponent(str)
        .replace(/!/g, '%21')
        .replace(/'/g, '%27')
        .replace(/\(/g, '%28')
        .
      replace(/\)/g, '%29')
        .replace(/\*/g, '%2A');
    }


var title = rawurlencode( $(document).find('h1.entry-title').text() );
var url = rawurlencode( window.location.href );
var image = $('.post-thumbnail img').attr('src');

$('.dw-social-share .dwss-facebook').on('click', function(event) {
    window.open('http://www.facebook.com/sharer.php?u='+url+'', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600' );
    return false;
});

$('.dw-social-share .dwss-twitter').on('click', function(event) {
    window.open('https://twitter.com/share?url='+url+'&text='+title+'','_blank','width=800,height=300' );
    return false;
});

$('.dw-social-share .dwss-google-plus').on('click', function(event) {
    window.open('http://plus.google.com/share?url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-linkedin').on('click', function(event) {
    window.open('https://www.linkedin.com/cws/share?mini=true&url='+url+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-pinterest').on('click', function(event) {
    window.open('http://pinterest.com/pin/create/button/?url='+url+'&media='+image+'','_blank','width=800,height=600');
    return false;
});

$('.dw-social-share .dwss-print').on('click', function(event) {
    window.print();
    return false;
});


});

</script>

</body>
</html>
<!-- Parsed with iubenda experimental class in 0.0153 sec. -->
<!--Cached using Nginx-Helper on 2020-04-18 10:32:43. It took 309 queries executed in 0,487 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->